<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Apple höjer priserna på sina tjänster  - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Nu blir det dyrare att använda sig av Apple Music, Apple TV Plus och Apple One. " />
	<meta name="keywords" content="apple, tjänster, apple music, apple tv plus, apple one., Apple, Apple Music, Ekonomi, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster" />
	<meta property="og:title" content="Apple höjer priserna på sina tjänster " />
		<meta property="twitter:title" content="Apple höjer priserna på sina tjänster " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Nu blir det dyrare att använda sig av Apple Music, Apple TV Plus och Apple One. " />
		<meta property="twitter:description" content="Nu blir det dyrare att använda sig av Apple Music, Apple TV Plus och Apple One. " />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.772025.1666687552!imageUploader/2016584776.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.772025.1666687552!imageUploader/2016584776.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="575" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1649409523!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1649409523!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1649409523!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1645719348/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1655194537/1.584782.1490626079/1.584783.1603352299/1.584784.1637070916/1.688743.1646145142/1.681241.1493154512/1.657906.1638872930/1.653274.1496998854/1.584787.1536841896/1.609400.1633679356/1.584788.1645713850/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1643111364/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1606134293/1.688602.1646213938/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.772025';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Apple höjer priserna på sina tjänster','name':'macworld','id':'1.772025'}">
<img src="https://ax.idg.se/st01/1.772025/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1666688707930']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1666688707930" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1666688707932']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1666688707932" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg width="426" height="106" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 426 106"> <g clip-path="url(#a)" fill="#000"> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941ZM132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.05v1.755c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992v-24.97c0-6.624 5.364-11.987 12.149-11.987 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.89 1.891 1.89h9.781c1.101 0 2.051-.788 2.051-1.89v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.71M249.914 0a2.217 2.217 0 0 0-2.211 1.891l-9.148 63.102a.793.793 0 0 1-1.578 0l-9.305-37.734a2.217 2.217 0 0 0-2.211-1.896h-9.149c-1.104 0-2.05.79-2.206 1.896l-9.464 37.89a.794.794 0 0 1-1.579 0l-9.147-63.257A2.218 2.218 0 0 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424a2.21 2.21 0 0 0 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.076.53.342 1.014.748 1.362.406.349.924.539 1.459.534h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424c.158-.946-.631-1.89-1.576-1.89h-10.094ZM271.152 78.602v-24.97c0-6.624 5.363-11.987 12.148-11.987 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992Zm-13.722-24.97v24.97c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714v-24.97c0-14.194-11.516-25.71-25.711-25.71-14.356 0-25.871 11.516-25.871 25.71ZM341.508 27.922c-15.457 0-27.922 12.46-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84a14.147 14.147 0 0 1 4.142-10.056 14.14 14.14 0 0 1 10.057-4.14h9.172c.944 0 1.891-.95 1.891-1.894v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173ZM357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781ZM396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578ZM413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0ZM90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197Zm4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192a24.48 24.48 0 0 0-14.262-4.586c-2.79 0-5.595.477-8.298 1.434" /> </g> <defs> <clippath id="a"> <path fill="#fff" d="M0 0h426v105.578H0z" /> </clippath> </defs> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ MacWorld via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 19:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.735016/apple-slapper-ny-mjukvara-for-homepod" data-click-settings="{'category':'Header Links','widget':'','target':'Ny uppdatering för Homepod och Homepod Mini → macworld → 1.735016'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.735016.1666633659!teaserImage/imageTypeSelector/localImage/3281212263.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.735016.1666633659!teaserImage/imageTypeSelector/localImage/3281212263.jpg" data-sizes="auto" data-optimumx="1.5" alt="Homepod Mini" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.735016/apple-slapper-ny-mjukvara-for-homepod" data-click-settings="{'category':'Header Links','widget':'','target':'Ny uppdatering för Homepod och Homepod Mini → macworld → 1.735016'}">Ny uppdatering för Homepod och Homepod Mini<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769311/ios-161" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769311.1666635287!teaserImage/imageTypeSelector/localImage/1368899840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769311.1666635287!teaserImage/imageTypeSelector/localImage/1368899840.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 16.1" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.769311/ios-161" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}">Skarp version av IOS 16.1 rullas nu ut <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer analys macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-19 12:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.771780/apple-framtid-utan-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Apple förbereder sig för en framtid utan Iphone → macworld → 1.771780'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771780.1666174524!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771780.1666174524!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Dan Moren</span>
		<span class="articleStory analys">
		ANALYS</span>
<h3 class="normal"><span><a href="/2.1038/1.771780/apple-framtid-utan-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Apple förbereder sig för en framtid utan Iphone → macworld → 1.771780'}">Apple f&ouml;rbereder sig f&ouml;r en framtid utan Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-18 19:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.771847/mac-os-ventura-och-ipad-os-161-slapps-24-oktober" data-click-settings="{'category':'Header Links','widget':'','target':'Mac OS Ventura och Ipad OS 16.1 släpps 24 oktober → macworld → 1.771847'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771847.1666114464!teaserImage/imageTypeSelector/localImage/1633141538.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771847.1666114464!teaserImage/imageTypeSelector/localImage/1633141538.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple-prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.771847/mac-os-ventura-och-ipad-os-161-slapps-24-oktober" data-click-settings="{'category':'Header Links','widget':'','target':'Mac OS Ventura och Ipad OS 16.1 släpps 24 oktober → macworld → 1.771847'}">Mac OS Ventura och Ipad OS 16.1 släpps 24 oktober<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 20:19</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.766358/apple-uppdaterar-itunes-for-windows" data-click-settings="{'category':'Header Links','widget':'','target':'Apple uppdaterar Itunes för Windows → macworld → 1.766358'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.766358.1666635600!teaserImage/imageTypeSelector/localImage/204871173.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.766358.1666635600!teaserImage/imageTypeSelector/localImage/204871173.jpg" data-sizes="auto" data-optimumx="1.5" alt="Itunes för Windows" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.766358/apple-uppdaterar-itunes-for-windows" data-click-settings="{'category':'Header Links','widget':'','target':'Apple uppdaterar Itunes för Windows → macworld → 1.766358'}">Apple uppdaterar Itunes för Windows<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 19:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.735016/apple-slapper-ny-mjukvara-for-homepod" data-click-settings="{'category':'Header Links','widget':'','target':'Ny uppdatering för Homepod och Homepod Mini → macworld → 1.735016'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.735016.1666633659!teaserImage/imageTypeSelector/localImage/3281212263.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.735016.1666633659!teaserImage/imageTypeSelector/localImage/3281212263.jpg" data-sizes="auto" data-optimumx="1.5" alt="Homepod Mini" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.735016/apple-slapper-ny-mjukvara-for-homepod" data-click-settings="{'category':'Header Links','widget':'','target':'Ny uppdatering för Homepod och Homepod Mini → macworld → 1.735016'}">Ny uppdatering för Homepod och Homepod Mini<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769311/ios-161" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769311.1666635287!teaserImage/imageTypeSelector/localImage/1368899840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769311.1666635287!teaserImage/imageTypeSelector/localImage/1368899840.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 16.1" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.769311/ios-161" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}">Skarp version av IOS 16.1 rullas nu ut <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 18:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.767030/ipad-os-16" data-click-settings="{'category':'Header Links','widget':'','target':'Nu är väntan över – ladda ner Ipad OS 16.1 → macworld → 1.767030'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767030.1666635139!teaserImage/imageTypeSelector/localImage/601411685.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767030.1666635139!teaserImage/imageTypeSelector/localImage/601411685.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad OS 16" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.767030/ipad-os-16" data-click-settings="{'category':'Header Links','widget':'','target':'Nu är väntan över – ladda ner Ipad OS 16.1 → macworld → 1.767030'}">Nu är väntan över – ladda ner Ipad OS 16.1 <br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769311/ios-161" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769311.1666635287!teaserImage/imageTypeSelector/localImage/1368899840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769311.1666635287!teaserImage/imageTypeSelector/localImage/1368899840.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 16.1" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.769311/ios-161" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}">Skarp version av IOS 16.1 rullas nu ut <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 19:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.767092/tv-os-161" data-click-settings="{'category':'Header Links','widget':'','target':'Här är nyheterna i TV OS 16.1 → macworld → 1.767092'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767092.1666632420!teaserImage/imageTypeSelector/localImage/2546499640.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767092.1666632420!teaserImage/imageTypeSelector/localImage/2546499640.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.767092/tv-os-161" data-click-settings="{'category':'Header Links','widget':'','target':'Här är nyheterna i TV OS 16.1 → macworld → 1.767092'}">Här är nyheterna i TV OS 16.1<br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-21 09:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.755255/raymond-and-ray" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du se Raymond & Ray på Apple TV Plus → macworld → 1.755255'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.755255.1666346146!teaserImage/imageTypeSelector/localImage/1331176996.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.755255.1666346146!teaserImage/imageTypeSelector/localImage/1331176996.jpg" data-sizes="auto" data-optimumx="1.5" alt="Raymond &amp; Ray" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.755255/raymond-and-ray" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du se Raymond & Ray på Apple TV Plus → macworld → 1.755255'}">Nu kan du se Raymond & Ray på Apple TV Plus<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-20 09:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.762286/slow-horses" data-click-settings="{'category':'Header Links','widget':'','target':'Se trailern för andra säsongen av Slow Horses på Apple TV Plus → macworld → 1.762286'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.762286.1666261113!teaserImage/imageTypeSelector/localImage/1280427621.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.762286.1666261113!teaserImage/imageTypeSelector/localImage/1280427621.jpg" data-sizes="auto" data-optimumx="1.5" alt="Slow Horses" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.762286/slow-horses" data-click-settings="{'category':'Header Links','widget':'','target':'Se trailern för andra säsongen av Slow Horses på Apple TV Plus → macworld → 1.762286'}">Se trailern för andra säsongen av Slow Horses på Apple TV Plus<br /><br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 15:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.747916/ipad-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Ipad Pro – på pro-fronten går det undan! → macworld → 1.747916'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.747916.1666623563!teaserImage/imageTypeSelector/localImage/2551950529.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.747916.1666623563!teaserImage/imageTypeSelector/localImage/2551950529.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.747916/ipad-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Ipad Pro – på pro-fronten går det undan! → macworld → 1.747916'}">Test: H&ouml;gt betyg till nya Ipad Pro &ndash; hiskeligt snabb!</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-23 16:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769744/macbook-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Så biffig blir Macbook Pro med M2 Pro samt M2 Max → macworld → 1.769744'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769744.1666537456!teaserImage/imageTypeSelector/localImage/2467597557.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769744.1666537456!teaserImage/imageTypeSelector/localImage/2467597557.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro 2022" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.769744/macbook-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Så biffig blir Macbook Pro med M2 Pro samt M2 Max → macworld → 1.769744'}">Uppgifter: Så biffig blir Macbook Pro med M2 Pro samt M2 Max</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-23 16:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.745634/mac-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir nästa Mac Pro → macworld → 1.745634'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.745634.1666600361!teaserImage/imageTypeSelector/localImage/887798075.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.745634.1666600361!teaserImage/imageTypeSelector/localImage/887798075.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Pro" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Neil Bennett/IDG</span></figcaption></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.745634/mac-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir nästa Mac Pro → macworld → 1.745634'}">Uppgifter: Mac Pro f&aring;r M2 Ultra och M2 Extreme &ndash; s&aring; kraftfull blir den</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-21 14:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.771950/ipad-pro-2023" data-click-settings="{'category':'Header Links','widget':'','target':'Det här kan vi få se i nästa Ipad Pro → macworld → 1.771950'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771950.1666356842!teaserImage/imageTypeSelector/localImage/68401324.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771950.1666356842!teaserImage/imageTypeSelector/localImage/68401324.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.771950/ipad-pro-2023" data-click-settings="{'category':'Header Links','widget':'','target':'Det här kan vi få se i nästa Ipad Pro → macworld → 1.771950'}">Det här kan vi få se i nästa Ipad Pro<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 15:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.747916/ipad-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Ipad Pro – på pro-fronten går det undan! → macworld → 1.747916'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.747916.1666623563!teaserImage/imageTypeSelector/localImage/2551950529.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.747916.1666623563!teaserImage/imageTypeSelector/localImage/2551950529.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.747916/ipad-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Ipad Pro – på pro-fronten går det undan! → macworld → 1.747916'}">Test: H&ouml;gt betyg till nya Ipad Pro &ndash; hiskeligt snabb!</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-20 11:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.767540/ipad-10" data-click-settings="{'category':'Header Links','widget':'','target':'Ipad 10:e generationen – ett färgglatt tillskott i Ipad-familjen → macworld → 1.767540'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767540.1666622036!teaserImage/imageTypeSelector/localImage/169633669.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767540.1666622036!teaserImage/imageTypeSelector/localImage/169633669.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Ipad 10 gen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.767540/ipad-10" data-click-settings="{'category':'Header Links','widget':'','target':'Ipad 10:e generationen – ett färgglatt tillskott i Ipad-familjen → macworld → 1.767540'}">Test: Ipad 10 &ndash; ett f&auml;rgglatt tillskott i Ipad-familjen</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-12 08:44</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Iphone 14 och 14 Plus – två Iphone för folket → macworld → 1.743795'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.743795.1666081872!teaserImage/imageTypeSelector/localImage/2845123474.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.743795.1666081872!teaserImage/imageTypeSelector/localImage/2845123474.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 14 test" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Iphone 14 och 14 Plus – två Iphone för folket → macworld → 1.743795'}">Test: Iphone 14 och 14 Plus – två Iphone för folket</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-09-28 09:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.770801/logitech-mx-mechanical-mini-for-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Logitech MX Mechanical Mini for Mac – snyggt tangentbord → macworld → 1.770801'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.770801.1664442699!teaserImage/imageTypeSelector/localImage/1230371220.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.770801.1664442699!teaserImage/imageTypeSelector/localImage/1230371220.jpg" data-sizes="auto" data-optimumx="1.5" alt="Logitech MX Mechanical Mini for Mac" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.770801/logitech-mx-mechanical-mini-for-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Logitech MX Mechanical Mini for Mac – snyggt tangentbord → macworld → 1.770801'}">Litet och smidigt tangentbord som lirar utm&auml;rkt med Mac</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 19:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.738049/watch-os-91" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper Watch OS 9.1 – ska ge längre batteritid → macworld → 1.738049'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.738049.1666635299!teaserImage/imageTypeSelector/localImage/877271484.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.738049.1666635299!teaserImage/imageTypeSelector/localImage/877271484.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.738049/watch-os-91" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper Watch OS 9.1 – ska ge längre batteritid → macworld → 1.738049'}">Apple släpper Watch OS 9.1 – ska ge längre batteritid<br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769311/ios-161" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769311.1666635287!teaserImage/imageTypeSelector/localImage/1368899840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769311.1666635287!teaserImage/imageTypeSelector/localImage/1368899840.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 16.1" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.769311/ios-161" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}">Skarp version av IOS 16.1 rullas nu ut <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer halsa macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-23 11:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.771960/apple-watch-hjartlarm-upptackte-ovanlig-cancer" data-click-settings="{'category':'Header Links','widget':'','target':'Apple Watch hjärtlarm hjälpte upptäcka ovanlig cancer → macworld → 1.771960'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771960.1666604029!teaserImage/imageTypeSelector/localImage/1075528179.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771960.1666604029!teaserImage/imageTypeSelector/localImage/1075528179.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch hög puls" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory halsa">
		HÄLSA</span>
<h3 class="normal"><span><a href="/2.1038/1.771960/apple-watch-hjartlarm-upptackte-ovanlig-cancer" data-click-settings="{'category':'Header Links','widget':'','target':'Apple Watch hjärtlarm hjälpte upptäcka ovanlig cancer → macworld → 1.771960'}">Apple Watch hjärtlarm hjälpte upptäcka ovanlig cancer</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-09-23 10:32</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.770865/saljstart-for-apple-watch-ultra-och-airpods-pro-2---far-buggfixar-direkt" data-click-settings="{'category':'Header Links','widget':'','target':'Säljstart för Apple Watch Ultra och Airpods Pro 2 – får buggfixar direkt → macworld → 1.770865'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.770865.1664014533!teaserImage/imageTypeSelector/localImage/2664699744.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.770865.1664014533!teaserImage/imageTypeSelector/localImage/2664699744.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch Ultra" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.770865/saljstart-for-apple-watch-ultra-och-airpods-pro-2---far-buggfixar-direkt" data-click-settings="{'category':'Header Links','widget':'','target':'Säljstart för Apple Watch Ultra och Airpods Pro 2 – får buggfixar direkt → macworld → 1.770865'}">Säljstart för Apple Watch Ultra och Airpods Pro 2 – får buggfixar direkt<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-23 16:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769744/macbook-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Så biffig blir Macbook Pro med M2 Pro samt M2 Max → macworld → 1.769744'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769744.1666537456!teaserImage/imageTypeSelector/localImage/2467597557.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769744.1666537456!teaserImage/imageTypeSelector/localImage/2467597557.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro 2022" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.769744/macbook-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Så biffig blir Macbook Pro med M2 Pro samt M2 Max → macworld → 1.769744'}">Uppgifter: Så biffig blir Macbook Pro med M2 Pro samt M2 Max</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-23 16:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.745634/mac-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir nästa Mac Pro → macworld → 1.745634'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.745634.1666600361!teaserImage/imageTypeSelector/localImage/887798075.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.745634.1666600361!teaserImage/imageTypeSelector/localImage/887798075.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Pro" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Neil Bennett/IDG</span></figcaption></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.745634/mac-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir nästa Mac Pro → macworld → 1.745634'}">Uppgifter: Mac Pro f&aring;r M2 Ultra och M2 Extreme &ndash; s&aring; kraftfull blir den</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-21 11:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.543594/mac-mini-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ny modell av Mac Mini släpps inom kort → macworld → 1.543594'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.543594.1666354866!teaserImage/imageTypeSelector/localImage/3361413746.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.543594.1666354866!teaserImage/imageTypeSelector/localImage/3361413746.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Mini" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.543594/mac-mini-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ny modell av Mac Mini släpps inom kort → macworld → 1.543594'}">Uppgifter: Ny modell av Mac Mini släpps inom kort<br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-18 09:39</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.771758/a16-bionic-jamforelse" data-click-settings="{'category':'Header Links','widget':'','target':'Så är nya A16 Bionic jämfört med alla andra Apple-chipp → macworld → 1.771758'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771758.1666078936!teaserImage/imageTypeSelector/localImage/2202656080.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771758.1666078936!teaserImage/imageTypeSelector/localImage/2202656080.png" data-sizes="auto" data-optimumx="1.5" alt="Hur är nya A16 Bionic jämfört med alla andra Apple-chipp" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Roman Loyola</span>
		<h3 class="normal"><span><a href="/2.1038/1.771758/a16-bionic-jamforelse" data-click-settings="{'category':'Header Links','widget':'','target':'Så är nya A16 Bionic jämfört med alla andra Apple-chipp → macworld → 1.771758'}">S&aring; &auml;r nya A16 Bionic j&auml;mf&ouml;rt med andra Apple-chipp</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 19:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.767027/mac-os-ventura" data-click-settings="{'category':'Header Links','widget':'','target':'Nu har den skarpa versionen av Mac OS Ventura släppts → macworld → 1.767027'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767027.1666635162!teaserImage/imageTypeSelector/localImage/1961451561.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767027.1666635162!teaserImage/imageTypeSelector/localImage/1961451561.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS Ventura" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.767027/mac-os-ventura" data-click-settings="{'category':'Header Links','widget':'','target':'Nu har den skarpa versionen av Mac OS Ventura släppts → macworld → 1.767027'}">Nu har den skarpa versionen av Mac OS Ventura släppts<br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-18 19:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.771847/mac-os-ventura-och-ipad-os-161-slapps-24-oktober" data-click-settings="{'category':'Header Links','widget':'','target':'Mac OS Ventura och Ipad OS 16.1 släpps 24 oktober → macworld → 1.771847'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771847.1666114464!teaserImage/imageTypeSelector/localImage/1633141538.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771847.1666114464!teaserImage/imageTypeSelector/localImage/1633141538.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple-prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.771847/mac-os-ventura-och-ipad-os-161-slapps-24-oktober" data-click-settings="{'category':'Header Links','widget':'','target':'Mac OS Ventura och Ipad OS 16.1 släpps 24 oktober → macworld → 1.771847'}">Mac OS Ventura och Ipad OS 16.1 släpps 24 oktober<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-18 09:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1666091922!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1666091922!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-17 10:06</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.203129/battre-hardvarustod-i-senaste-virtualbox" data-click-settings="{'category':'Header Links','widget':'','target':'Stöd för Apples nya Mac-datorer i Virtualbox 7.0 → macworld → 1.203129'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.203129.1666012391!teaserImage/imageTypeSelector/localImage/3058297247.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.203129.1666012391!teaserImage/imageTypeSelector/localImage/3058297247.jpg" data-sizes="auto" data-optimumx="1.5" alt="Virtualisering" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.203129/battre-hardvarustod-i-senaste-virtualbox" data-click-settings="{'category':'Header Links','widget':'','target':'Stöd för Apples nya Mac-datorer i Virtualbox 7.0 → macworld → 1.203129'}">Stöd för Apples nya Mac-datorer i Virtualbox 7.0</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-24 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769311/ios-161" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769311.1666635287!teaserImage/imageTypeSelector/localImage/1368899840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769311.1666635287!teaserImage/imageTypeSelector/localImage/1368899840.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 16.1" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.769311/ios-161" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}">Skarp version av IOS 16.1 rullas nu ut <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-18 19:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.771847/mac-os-ventura-och-ipad-os-161-slapps-24-oktober" data-click-settings="{'category':'Header Links','widget':'','target':'Mac OS Ventura och Ipad OS 16.1 släpps 24 oktober → macworld → 1.771847'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771847.1666114464!teaserImage/imageTypeSelector/localImage/1633141538.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771847.1666114464!teaserImage/imageTypeSelector/localImage/1633141538.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple-prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.771847/mac-os-ventura-och-ipad-os-161-slapps-24-oktober" data-click-settings="{'category':'Header Links','widget':'','target':'Mac OS Ventura och Ipad OS 16.1 släpps 24 oktober → macworld → 1.771847'}">Mac OS Ventura och Ipad OS 16.1 släpps 24 oktober<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-18 09:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1666091922!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1666091922!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-13 13:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.733148/apple-bluray" data-click-settings="{'category':'Header Links','widget':'','target':'Snart släpps Apples tv-serier på bluray → macworld → 1.733148'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.733148.1665665784!teaserImage/imageTypeSelector/localImage/3476397532.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.733148.1665665784!teaserImage/imageTypeSelector/localImage/3476397532.jpg" data-sizes="auto" data-optimumx="1.5" alt="For All Mankind" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.733148/apple-bluray" data-click-settings="{'category':'Header Links','widget':'','target':'Snart släpps Apples tv-serier på bluray → macworld → 1.733148'}">Snart släpps Apples tv-serier på bluray<br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://idgshop.se/teknikprylar?utm_source=mw&amp;utm_medium=meny&amp;utm_campaign=butik-mw" title="Butik" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgshop.se/teknikprylar?utm_source=mw&amp;utm_medium=meny&amp;utm_campaign=butik-mw'}">Butik<i class="fa fa-chevron-down"></i></a></div>
	</div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="https://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg width="426" height="106" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 426 106"> <g clip-path="url(#a)" fill="#fff"> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941ZM132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.05v1.755c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992v-24.97c0-6.624 5.364-11.987 12.149-11.987 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.89 1.891 1.89h9.781c1.101 0 2.051-.788 2.051-1.89v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.71M249.914 0a2.217 2.217 0 0 0-2.211 1.891l-9.148 63.102a.793.793 0 0 1-1.578 0l-9.305-37.734a2.217 2.217 0 0 0-2.211-1.896h-9.149c-1.104 0-2.05.79-2.206 1.896l-9.464 37.89a.794.794 0 0 1-1.579 0l-9.147-63.257A2.218 2.218 0 0 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424a2.21 2.21 0 0 0 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.076.53.342 1.014.748 1.362.406.349.924.539 1.459.534h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424c.158-.946-.631-1.89-1.576-1.89h-10.094ZM271.152 78.602v-24.97c0-6.624 5.363-11.987 12.148-11.987 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992Zm-13.722-24.97v24.97c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714v-24.97c0-14.194-11.516-25.71-25.711-25.71-14.356 0-25.871 11.516-25.871 25.71ZM341.508 27.922c-15.457 0-27.922 12.46-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84a14.147 14.147 0 0 1 4.142-10.056 14.14 14.14 0 0 1 10.057-4.14h9.172c.944 0 1.891-.95 1.891-1.894v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173ZM357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781ZM396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578ZM413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0ZM90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197Zm4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192a24.48 24.48 0 0 0-14.262-4.586c-2.79 0-5.595.477-8.298 1.434" /> </g> <defs> <clippath id="a"> <path fill="#fff" d="M0 0h426v105.578H0z" /> </clippath> </defs> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-10-25 10:53</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.772024/evnia---nu-ska-philips-hardsatsa-pa-gamers" title="Sl&auml;pper b&ouml;jd bildsk&auml;rm i december och ytterligare tre sk&auml;rmar i januari." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Evnia - nu ska Philips hårdsatsa på gamers → m3 → 1.772024'}" class="tooltip">Evnia - nu ska Philips hårdsatsa på gamers</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-10-25 10:53</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Petter Ahrnstedt</span>
						<span class="articleAuthor">Andreas Bergsman</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.582411/fynda-soundbar-och-och-fa-battre-ljud-till-din-smart-tv" title="En soundbar ger betydligt b&auml;ttre ljud &auml;n tv:ns inbyggda h&ouml;gtalare. Vi testar nio ljudlimpor i olika prisklasser." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Maxa ljudet till din tv: Här är bästa soundbar just nu → m3 → 1.582411'}" class="tooltip">Maxa ljudet till din tv – stort test av bästa soundbar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-10-25 10:52</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Thord D Hedengren </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.771595/android-appar-installningar" title="Det finns m&aring;nga inbyggda funktioner i din smarta mobil, men f&ouml;r att f&aring; maximal nytta av Android m&aring;ste du skaffa r&auml;tt appar &ndash; och anpassa n&aring;gra inst&auml;llningar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Trimma apparna – och få mer kraft i din Android-mobil → pcforalla → 1.771595'}" class="tooltip">Få mer kraft i din Android-mobil med rätt appar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-10-25 10:45</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster" title="Nu blir det dyrare att anv&auml;nda sig av Apple Music, Apple TV Plus och Apple One." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple höjer priserna på sina tjänster → macworld → 1.772025'}" class="tooltip">Apple höjer priserna på sina tjänster</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-10-25 10:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Jan Sandbladh</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.771952/jbl-reflect-aero" title="Truewireless-h&ouml;rlurarna JBL Reflect Aero l&aring;ter bra med dito brusreducering." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'JBL Reflect Aero: Sporthörlurar med bra ljud och brusreducering → m3 → 1.771952'}" class="tooltip">Test: Sporthörlurar med bra ljud och brusreducering</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-10-25 09:29</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.772014/sa-fungerar-iphones-rena-laddning-i-ios-161" title="Apple har publicerat ett supportdokument som g&aring;r igenom hur den nya funktionen &rdquo;Clean Energy Charging&rdquo;&nbsp;fungerar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så fungerar Iphones rena laddning i IOS 16.1 → macworld → 1.772014'}" class="tooltip">Så fungerar Iphones "rena" laddning i IOS 16.1</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-10-25 09:24</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.771993/ipad-kopguide-vi-ger-upp-det-ar-som-apple-anno-1995" title="Fyra och en halv Ipad-modell r&auml;ckte inte f&ouml;r Apple, som nu har lanserat ytterligare en niv&aring;. Vilken modell passar b&auml;st f&ouml;r dig? Vem vet." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ipad-köpguide? Vi ger upp – det är som Apple anno 1995 → macworld → 1.771993'}" class="tooltip">Ipad-köpguide? Vi ger upp – det är som Apple 1995</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-10-25 08:09</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.771905/kia-niro-laddhybrid" title="&Auml;r du ute efter en billig laddhybrid att pendla till jobbet med? D&aring; &auml;r nya Niro laddhybrid absolut intressant, &auml;ven om den inte klarar l&auml;ngre turer p&aring; el vintertid." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Kia Niro laddhybrid: Trivs bäst med korta resor i stan → m3 → 1.771905'}" class="tooltip">Kia Niro laddhybrid – trivs bäst med korta resor i stan</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-10-24 20:19</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.766358/apple-uppdaterar-itunes-for-windows" title="Den h&auml;r g&aring;ngen erbjuds st&ouml;d f&ouml;r de nya modellerna av Ipad och Ipad Pro." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple uppdaterar Itunes för Windows → macworld → 1.766358'}" class="tooltip">Apple uppdaterar Itunes för Windows</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-10-24 19:40</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.735016/apple-slapper-ny-mjukvara-for-homepod" title="Fokus ligger p&aring; diverse bugg- och s&auml;kerhetsfixar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ny uppdatering för Homepod och Homepod Mini → macworld → 1.735016'}" class="tooltip">Ny uppdatering för Homepod och Homepod Mini</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-10-24 19:20</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.738049/watch-os-91" title="Nu &auml;r det dags f&ouml;r en ny uppdatering av mjukvaran f&ouml;r Apple Watch." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple släpper Watch OS 9.1 – ska ge längre batteritid → macworld → 1.738049'}" class="tooltip">Apple släpper Watch OS 9.1 – ska ge längre batteritid</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-10-24 19:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.769311/ios-161" title="Apple forts&auml;tter att finslipa p&aring; sina operativsystem." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Skarp version av IOS 16.1 rullas nu ut → macworld → 1.769311'}" class="tooltip">Skarp version av IOS 16.1 rullas nu ut</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-10-24 19:05</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.767092/tv-os-161" title="Nu kan du ladda ner en ny version av mjukvaran f&ouml;r Apple TV." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är nyheterna i TV OS 16.1 → macworld → 1.767092'}" class="tooltip">Här är nyheterna i TV OS 16.1</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-10-24 19:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.767027/mac-os-ventura" title="M&auml;ngder av nyheter vankas i Apples nya operativsystem f&ouml;r Mac-datorer." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu har den skarpa versionen av Mac OS Ventura släppts → macworld → 1.767027'}" class="tooltip">Nu har den skarpa versionen av Mac OS Ventura släppts</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-10-24 18:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="/2.1038/1.767030/ipad-os-16" title="Det nya operativsystemet f&ouml;r Ipad sl&auml;pps i skarp version efter en l&auml;ngre tids betatestande." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu är väntan över – ladda ner Ipad OS 16.1 → macworld → 1.767030'}" class="tooltip">Nu är väntan över – ladda ner Ipad OS 16.1</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1666688707935']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1666688707935" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.772025"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="apple, tjänster, apple music, apple tv plus, apple one."
	data-article-main-tag="apple"
	data-article-ga-url="/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Mikael Markander"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1649409523!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Apple höjer priserna på sina tjänster","datePublished":"2022-10-25T10:45+0200","dateModified":"2022-10-25T10:45+0200","description":"Nu blir det dyrare att använda sig av Apple Music, Apple TV Plus och Apple One.","author":[{"@type":"Person","name":"Mikael Markander"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.772025.1666687552!imageUploader/2016584776.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.772025.1666687552!teaserImage/imageTypeSelector/localImage/2016584776.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":""}],"isAccessibleForFree":"true","articleBody":"Nyligen höjde Apple priserna på sin hårdvara och nu står det klart att det även blir höjda priser på flera av företagets tjänster.För Apple Music handlar det om en höjning från 99 till 119 kronor per månad. Familjeabonnemanget höjs å sin sida från 149 till 189 kronor per månad.För Apple TV Plus handlar det om en höjning från 59 till 89 kronor per månad, vilket innebär att strömningstjänsten nu kostar lika mycket som Disney Plus eller HBO Max.Paketlösningen Apple One höjs från 155 till 199 kronor per månad, medan familjeabonnemanget höjs från 199 till 249 kronor per månad.Vad gäller Apple Arcade och Icloud Plus tycks priserna vara oförändrade ett tag till.Apple anger höjda licenskostnader som skäl till prishöjningarna, men att priserna höjs extra mycket i Sverige beror på att kronan har försvagats gentemot dollarn på sistone."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.76462.1464017890!image/imageTypeSelector/localImage/1380047922.jpg" alt="Mikael Markander" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mikael.markander@idg.se">
						Mikael Markander</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Mikael Markander</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://m3.idg.se/om/apple" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/apple'}" class="articleLabel">Apple</a></div>
<span class="articleDate">2022-10-25 10:45</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4305502093" data-ad-format="link"></ins>
<h1>Apple höjer priserna på sina tjänster
</h1>
			<p class="articleTeaser">
	Nu blir det dyrare att använda sig av Apple Music, Apple TV Plus och Apple One.<br /></p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;t=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;text=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;title=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;title=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.772025" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.772025.1666687552!imageUploader/2016584776.jpg" srcset="https://www.idg.se/editorial/340/path/1.772025.1666687552!imageUploader/2016584776.jpg 340w, https://www.idg.se/editorial/480/path/1.772025.1666687552!imageUploader/2016584776.jpg 480w, https://www.idg.se/editorial/620/path/1.772025.1666687552!imageUploader/2016584776.jpg 620w, https://www.idg.se/editorial/740/path/1.772025.1666687552!imageUploader/2016584776.jpg 740w, https://www.idg.se/editorial/840/path/1.772025.1666687552!imageUploader/2016584776.jpg 840w, https://www.idg.se/editorial/920/path/1.772025.1666687552!imageUploader/2016584776.jpg 920w, https://www.idg.se/editorial/980/path/1.772025.1666687552!imageUploader/2016584776.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Apple Music" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1666688707946']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-130 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-148 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1666688707946" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1666688707946']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-130 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-148 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1666688707946" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1666688707939" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1666688707939" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1666688707940" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}}]" style="display:none;"></div><div class="articleBodyText">
<p>Nyligen <a href="https://macworld.idg.se/2.1038/1.771885/apple-chockhojer-priserna-pa-aldre-prylar" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Apple chockhöjer priserna på äldre prylar → macworld → 1.771885'}">h&ouml;jde Apple priserna p&aring; sin h&aring;rdvara</a> och nu st&aring;r det klart att det &auml;ven blir h&ouml;jda priser p&aring; flera av f&ouml;retagets tj&auml;nster.</p><p>F&ouml;r Apple Music handlar det om en h&ouml;jning fr&aring;n 99 till 119 kronor per m&aring;nad. Familjeabonnemanget h&ouml;js &aring; sin sida fr&aring;n 149 till 189 kronor per m&aring;nad.</p><p>F&ouml;r Apple TV Plus handlar det om en h&ouml;jning fr&aring;n 59 till 89 kronor per m&aring;nad, vilket inneb&auml;r att str&ouml;mningstj&auml;nsten nu kostar lika mycket som Disney Plus eller HBO Max.</p><p>Paketl&ouml;sningen Apple One h&ouml;js fr&aring;n 155 till 199 kronor per m&aring;nad, medan familjeabonnemanget h&ouml;js fr&aring;n 199 till 249 kronor per m&aring;nad.</p><p>Vad g&auml;ller Apple Arcade och Icloud Plus tycks priserna vara of&ouml;r&auml;ndrade ett tag till.</p><p>Apple anger h&ouml;jda licenskostnader som sk&auml;l till prish&ouml;jningarna, men att priserna h&ouml;js extra mycket i Sverige beror p&aring; att kronan har f&ouml;rsvagats gentemot dollarn p&aring; sistone.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/apple" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/apple'}">Apple</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/tj%C3%A4nster" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/tj%C3%A4nster'}">Tjänster</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/apple+music" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/apple+music'}">Apple Music</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/apple+tv+plus" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/apple+tv+plus'}">Apple Tv Plus</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/apple+one." data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/apple+one.'}">Apple One.</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.76462.1464017890!image/imageTypeSelector/localImage/1380047922.jpg" alt="Mikael Markander" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mikael Markander</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mikael.markander@idg.se">
						Mikael Markander</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;t=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;text=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;title=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;title=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.772025" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;t=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;text=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;title=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.772025%2Fapple-hojer-priserna-pa-sina-tjanster&amp;title=Apple+h%C3%B6jer+priserna+p%C3%A5+sina+tj%C3%A4nster+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.772025" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1666688707953']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1666688707953" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}}]" style="display:none;"></div></div>
<div class="articlePageFiller">
					<div class="article__native-container article__native-container--bottom" data-taboola-placement="article-below"></div><div class="teaser--native__rp" data-teaser-mode="wide"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-22-1666688707955']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-22-1666688707955" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-19-1666688707957']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-19-1666688707957" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="apple,tjänster,apple music,apple tv plus,apple one.,Apple,Apple Music,Ekonomi,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="t-lists-r-a">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-10-25 10:45</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster" title="Nu blir det dyrare att anv&auml;nda sig av Apple Music, Apple TV Plus och Apple One." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Apple höjer priserna på sina tjänster → macworld → 1.772025'}" class="tooltip">Apple höjer priserna på sina tjänster</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-10-25 09:29</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.772014/sa-fungerar-iphones-rena-laddning-i-ios-161" title="Apple har publicerat ett supportdokument som g&aring;r igenom hur den nya funktionen &rdquo;Clean Energy Charging&rdquo;&nbsp;fungerar." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så fungerar Iphones rena laddning i IOS 16.1 → macworld → 1.772014'}" class="tooltip">Så fungerar Iphones "rena" laddning i IOS 16.1</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-10-25 09:24</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.771993/ipad-kopguide-vi-ger-upp-det-ar-som-apple-anno-1995" title="Fyra och en halv Ipad-modell r&auml;ckte inte f&ouml;r Apple, som nu har lanserat ytterligare en niv&aring;. Vilken modell passar b&auml;st f&ouml;r dig? Vem vet." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ipad-köpguide? Vi ger upp – det är som Apple anno 1995 → macworld → 1.771993'}" class="tooltip">Ipad-köpguide? Vi ger upp – det är som Apple 1995</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-10-24 20:19</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.766358/apple-uppdaterar-itunes-for-windows" title="Den h&auml;r g&aring;ngen erbjuds st&ouml;d f&ouml;r de nya modellerna av Ipad och Ipad Pro." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Apple uppdaterar Itunes för Windows → macworld → 1.766358'}" class="tooltip">Apple uppdaterar Itunes för Windows</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-10-24 19:40</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.735016/apple-slapper-ny-mjukvara-for-homepod" title="Fokus ligger p&aring; diverse bugg- och s&auml;kerhetsfixar." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ny uppdatering för Homepod och Homepod Mini → macworld → 1.735016'}" class="tooltip">Ny uppdatering för Homepod och Homepod Mini</a></span>
		</li>
	</ul>
</div></div>
	<div class="teaser teaserContainer pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-25 09:27</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.772015/skapa-din-egen-usb-c-standard" data-click-settings="{'category':'Article Links','widget':'','target':'Skapa din egen usb c-standard → pryltorget → 1.772015'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772015.1666682831!teaserImage/imageTypeSelector/localImage/3794198882.jpg" srcset="https://www.idg.se/editorial/160/path/1.772015.1666682831!teaserImage/imageTypeSelector/localImage/3794198882.jpg 160w, https://www.idg.se/editorial/280/path/1.772015.1666682831!teaserImage/imageTypeSelector/localImage/3794198882.jpg 280w, https://www.idg.se/editorial/340/path/1.772015.1666682831!teaserImage/imageTypeSelector/localImage/3794198882.jpg 340w, https://www.idg.se/editorial/480/path/1.772015.1666682831!teaserImage/imageTypeSelector/localImage/3794198882.jpg 480w, https://www.idg.se/editorial/620/path/1.772015.1666682831!teaserImage/imageTypeSelector/localImage/3794198882.jpg 620w, https://www.idg.se/editorial/740/path/1.772015.1666682831!teaserImage/imageTypeSelector/localImage/3794198882.jpg 740w, https://www.idg.se/editorial/840/path/1.772015.1666682831!teaserImage/imageTypeSelector/localImage/3794198882.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="usb c till lightning" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.772015/skapa-din-egen-usb-c-standard" data-click-settings="{'category':'Article Links','widget':'','target':'Skapa din egen usb c-standard → pryltorget → 1.772015'}">Skapa din egen usb c-standard</a></span></h3>
	</div>
<div class="article__native-container article__native-container--aside" data-taboola-placement="article-aside"></div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > apple music > ekonomi > apple > tjänster > apple music > apple tv plus > apple one.';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//macworld.idg.se/2.2469/iphone" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone</a><br /> <a href="//macworld.idg.se/2.34813/ipad" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br /> <a href="//macworld.idg.se/2.24089/apple-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br /> <a href="//macworld.idg.se/2.24083/rykten" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br /> <a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br /> <a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br /> <a href="//macworld.idg.se/2.24091/macworld---os-x" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br /> <a href="//macworld.idg.se/2.34692/ios" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS till iPhone och iPad → macworld → 2.34692'}">IOS</a><br /> <a href="//macworld.idg.se/2.34864/macworld-om-apple---nyheter-rykten-och-analyser-om-apple" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste Nyheterna</a><br /> <a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br /> Chefredakt&ouml;r &amp; ansvarig utgivare:<br /> <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br /> <a href="//m3.idg.se/2.1022/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38569/macworld" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38569/macworld'}">Annonsera</a><br /> <a href="//macworld.idg.se/2.1038/1.89049/tipsa-oss-pa-macworld" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br /> <a href="https://macworld.idg.se/2.40006/press-media" data-click-settings="{'category':'Footer Links','widget':'','target':'MW Pressajt → macworld → 2.40006'}">Press och media</a><br /> <a href="//m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">S&aring; jobbar vi med sponsrade l&auml;nkar</a><br /> <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></p>
	</div></div>
	</div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från sajterna i vårt nätverk.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://resources.idgconnect.com/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'resources.idgconnect.com'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/2.40422/opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Computer Sweden Opinion → computersweden → 2.40422'}">Computer Sweden Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://recruitment.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'recruitment'}">IDG Recruitment</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.772025";var author="1.76462";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.772025&amp;author=1.76462&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.738049/watch-os-91"
			data-pagination-next-article-title="Apple sl&amp;auml;pper Watch OS 9.1 &amp;ndash; ska ge l&amp;auml;ngre batteritid"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.738049.1666635299!teaserImage/imageTypeSelector/localImage/877271484.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.738049.1666635299!teaserImage/imageTypeSelector/localImage/877271484.jpg 90w, https://www.idg.se/editorial/160/path/1.738049.1666635299!teaserImage/imageTypeSelector/localImage/877271484.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//macworld.idg.se/2.1038/1.772025/apple-hojer-priserna-pa-sina-tjanster" data-article-url="//macworld.idg.se/1.772025?m=scrollitem" 
					data-article-id="1.772025" 
					data-article-title="Apple h&amp;ouml;jer priserna p&amp;aring; sina tj&amp;auml;nster" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772025.1666687552!teaserImage/imageTypeSelector/localImage/2016584776.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772025.1666687552!teaserImage/imageTypeSelector/localImage/2016584776.jpg 90w, https://www.idg.se/editorial/160/path/1.772025.1666687552!teaserImage/imageTypeSelector/localImage/2016584776.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.772014/sa-fungerar-iphones-rena-laddning-i-ios-161" data-article-url="//macworld.idg.se/1.772014?m=scrollitem" 
					data-article-id="1.772014" 
					data-article-title="S&amp;aring; fungerar Iphones &amp;quot;rena&amp;quot; laddning i IOS 16.1" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772014.1666682953!teaserImage/imageTypeSelector/localImage/3789417504.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772014.1666682953!teaserImage/imageTypeSelector/localImage/3789417504.jpg 90w, https://www.idg.se/editorial/160/path/1.772014.1666682953!teaserImage/imageTypeSelector/localImage/3789417504.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.771993/ipad-kopguide-vi-ger-upp-det-ar-som-apple-anno-1995" data-article-url="//macworld.idg.se/1.771993?m=scrollitem" 
					data-article-id="1.771993" 
					data-article-title="Ipad-k&amp;ouml;pguide? Vi ger upp &amp;ndash;&amp;nbsp;det &amp;auml;r som Apple anno 1995" 
					data-article-image="https://www.idg.se/editorial/90/path/1.771993.1666682656!teaserImage/imageTypeSelector/localImage/1779046465.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.771993.1666682656!teaserImage/imageTypeSelector/localImage/1779046465.jpg 90w, https://www.idg.se/editorial/160/path/1.771993.1666682656!teaserImage/imageTypeSelector/localImage/1779046465.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.766358/apple-uppdaterar-itunes-for-windows" data-article-url="//macworld.idg.se/1.766358?m=scrollitem" 
					data-article-id="1.766358" 
					data-article-title="Apple uppdaterar Itunes f&amp;ouml;r Windows" 
					data-article-image="https://www.idg.se/editorial/90/path/1.766358.1666635600!teaserImage/imageTypeSelector/localImage/204871173.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.766358.1666635600!teaserImage/imageTypeSelector/localImage/204871173.jpg 90w, https://www.idg.se/editorial/160/path/1.766358.1666635600!teaserImage/imageTypeSelector/localImage/204871173.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.735016/apple-slapper-ny-mjukvara-for-homepod" data-article-url="//macworld.idg.se/1.735016?m=scrollitem" 
					data-article-id="1.735016" 
					data-article-title="Ny uppdatering f&amp;ouml;r Homepod och Homepod Mini" 
					data-article-image="https://www.idg.se/editorial/90/path/1.735016.1666633659!teaserImage/imageTypeSelector/localImage/3281212263.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.735016.1666633659!teaserImage/imageTypeSelector/localImage/3281212263.jpg 90w, https://www.idg.se/editorial/160/path/1.735016.1666633659!teaserImage/imageTypeSelector/localImage/3281212263.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.768355.1658121944/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1655876248/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.732384.1585238984/1.734406.1656322624/1.653268.1458119857/1.653269.1647504688/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.756920.1648726601/1.762811.1645101729/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();</script>
</body>
</html>