<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Apple släpper ny uppdatering för Boot Camp  - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Nu kan du installera version 6.1.19 av Boot Camp, verktyget som gör att du kan köra Windows på Intel-Macar.  " />
	<meta name="keywords" content="apple, datorer, mac, windows, Apple, iMac, Mac Mini, Mac Pro, Macbook, Macbook Air, Macbook Pro, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.769583/apple-boot-camp" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.769583/apple-boot-camp" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.769583/apple-boot-camp" />
	<meta property="og:title" content="Apple släpper ny uppdatering för Boot Camp " />
		<meta property="twitter:title" content="Apple släpper ny uppdatering för Boot Camp " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Nu kan du installera version 6.1.19 av Boot Camp, verktyget som gör att du kan köra Windows på Intel-Macar.  " />
		<meta property="twitter:description" content="Nu kan du installera version 6.1.19 av Boot Camp, verktyget som gör att du kan köra Windows på Intel-Macar.  " />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.769583.1661872841!imageUploader/3010789298.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.769583.1661872841!imageUploader/3010789298.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1649409523!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1649409523!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1649409523!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1645719348/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1655194537/1.584782.1490626079/1.584783.1603352299/1.584784.1637070916/1.688743.1646145142/1.681241.1493154512/1.657906.1638872930/1.653274.1496998854/1.584787.1536841896/1.609400.1633679356/1.584788.1645713850/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1643111364/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1606134293/1.688602.1646213938/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.769583';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Apple släpper ny uppdatering för Boot Camp','name':'macworld','id':'1.769583'}">
<img src="https://ax.idg.se/st01/1.769583/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1661874919192']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1661874919192" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1661874919194']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1661874919194" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg width="426" height="106" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 426 106"> <g clip-path="url(#a)" fill="#000"> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941ZM132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.05v1.755c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992v-24.97c0-6.624 5.364-11.987 12.149-11.987 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.89 1.891 1.89h9.781c1.101 0 2.051-.788 2.051-1.89v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.71M249.914 0a2.217 2.217 0 0 0-2.211 1.891l-9.148 63.102a.793.793 0 0 1-1.578 0l-9.305-37.734a2.217 2.217 0 0 0-2.211-1.896h-9.149c-1.104 0-2.05.79-2.206 1.896l-9.464 37.89a.794.794 0 0 1-1.579 0l-9.147-63.257A2.218 2.218 0 0 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424a2.21 2.21 0 0 0 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.076.53.342 1.014.748 1.362.406.349.924.539 1.459.534h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424c.158-.946-.631-1.89-1.576-1.89h-10.094ZM271.152 78.602v-24.97c0-6.624 5.363-11.987 12.148-11.987 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992Zm-13.722-24.97v24.97c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714v-24.97c0-14.194-11.516-25.71-25.711-25.71-14.356 0-25.871 11.516-25.871 25.71ZM341.508 27.922c-15.457 0-27.922 12.46-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84a14.147 14.147 0 0 1 4.142-10.056 14.14 14.14 0 0 1 10.057-4.14h9.172c.944 0 1.891-.95 1.891-1.894v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173ZM357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781ZM396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578ZM413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0ZM90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197Zm4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192a24.48 24.48 0 0 0-14.262-4.586c-2.79 0-5.595.477-8.298 1.434" /> </g> <defs> <clippath id="a"> <path fill="#fff" d="M0 0h426v105.578H0z" /> </clippath> </defs> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ MacWorld via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-30 14:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.743795.1661863405!teaserImage/imageTypeSelector/localImage/2202701073.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.743795.1661863405!teaserImage/imageTypeSelector/localImage/2202701073.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 14" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}">Iphone 14: Allt om 2022 års modeller av Iphone<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-29 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769311/betaversioner-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Åttonde betaversionen av IOS 16 är här → macworld → 1.769311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 16" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.769311/betaversioner-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Åttonde betaversionen av IOS 16 är här → macworld → 1.769311'}">Åttonde betaversionen av IOS 16 är här<br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-29 08:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.701617/apple-vr-ar-headset" data-click-settings="{'category':'Header Links','widget':'','target':'Vad händer med Apples ar-headset? Här är allt vi vet → macworld → 1.701617'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701617.1661754708!teaserImage/imageTypeSelector/localImage/3053233959.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701617.1661754708!teaserImage/imageTypeSelector/localImage/3053233959.jpg" data-sizes="auto" data-optimumx="1.5" alt="3d-skiss på hur Apples mixed reality-headset kan se ut" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Antonio De Rosa</span></figcaption></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.701617/apple-vr-ar-headset" data-click-settings="{'category':'Header Links','widget':'','target':'Vad händer med Apples ar-headset? Här är allt vi vet → macworld → 1.701617'}">Varum&auml;rkesregistreringar kan avsl&ouml;ja namnet p&aring; Apples headset</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-27 09:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Apple sätter stopp för nedgradering från IOS 15.6.1 → macworld → 1.599997'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.599997.1661587688!teaserImage/imageTypeSelector/localImage/3033388389.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.599997.1661587688!teaserImage/imageTypeSelector/localImage/3033388389.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Apple sätter stopp för nedgradering från IOS 15.6.1 → macworld → 1.599997'}">Apple sätter stopp för nedgradering från IOS 15.6.1<br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-29 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769311/betaversioner-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Åttonde betaversionen av IOS 16 är här → macworld → 1.769311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 16" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.769311/betaversioner-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Åttonde betaversionen av IOS 16 är här → macworld → 1.769311'}">Åttonde betaversionen av IOS 16 är här<br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-29 13:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769328/foxconn-varmebolja" data-click-settings="{'category':'Header Links','widget':'','target':'Full fart på Foxconns fabriker efter nedstängningarna → macworld → 1.769328'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769328.1661774981!teaserImage/imageTypeSelector/localImage/815805935.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769328.1661774981!teaserImage/imageTypeSelector/localImage/815805935.jpg" data-sizes="auto" data-optimumx="1.5" alt="Foxconn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.769328/foxconn-varmebolja" data-click-settings="{'category':'Header Links','widget':'','target':'Full fart på Foxconns fabriker efter nedstängningarna → macworld → 1.769328'}">Full fart på Foxconns fabriker efter nedstängningarna<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-27 11:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.747916/ipad-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om 2022 års modeller av Ipad Pro → macworld → 1.747916'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.747916.1661594474!teaserImage/imageTypeSelector/localImage/6156217.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.747916.1661594474!teaserImage/imageTypeSelector/localImage/6156217.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.747916/ipad-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om 2022 års modeller av Ipad Pro → macworld → 1.747916'}">Ming-Chi Kuo: Ipad Pro f&aring;r 5 nm-processor i h&ouml;st, 3 nm dr&ouml;jer</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-27 09:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Apple sätter stopp för nedgradering från IOS 15.6.1 → macworld → 1.599997'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.599997.1661587688!teaserImage/imageTypeSelector/localImage/3033388389.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.599997.1661587688!teaserImage/imageTypeSelector/localImage/3033388389.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Apple sätter stopp för nedgradering från IOS 15.6.1 → macworld → 1.599997'}">Apple sätter stopp för nedgradering från IOS 15.6.1<br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-29 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769311/betaversioner-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Åttonde betaversionen av IOS 16 är här → macworld → 1.769311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 16" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.769311/betaversioner-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Åttonde betaversionen av IOS 16 är här → macworld → 1.769311'}">Åttonde betaversionen av IOS 16 är här<br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-26 09:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.739781/see" data-click-settings="{'category':'Header Links','widget':'','target':'Premiär för sista säsongen av See på Apple TV Plus → macworld → 1.739781'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.739781.1661501776!teaserImage/imageTypeSelector/localImage/292727921.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.739781.1661501776!teaserImage/imageTypeSelector/localImage/292727921.jpg" data-sizes="auto" data-optimumx="1.5" alt="See" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.739781/see" data-click-settings="{'category':'Header Links','widget':'','target':'Premiär för sista säsongen av See på Apple TV Plus → macworld → 1.739781'}">Premiär för sista säsongen av See på Apple TV Plus<br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-25 15:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1661432782!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1661432782!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-25 13:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.735399/central-park" data-click-settings="{'category':'Header Links','widget':'','target':'Se trailern för nya säsongen av Central Park på Apple TV Plus → macworld → 1.735399'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.735399.1661429351!teaserImage/imageTypeSelector/localImage/878628780.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.735399.1661429351!teaserImage/imageTypeSelector/localImage/878628780.jpg" data-sizes="auto" data-optimumx="1.5" alt="Central Park" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.735399/central-park" data-click-settings="{'category':'Header Links','widget':'','target':'Se trailern för nya säsongen av Central Park på Apple TV Plus → macworld → 1.735399'}">Se trailern för nya säsongen av Central Park på Apple TV Plus<br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-30 14:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.743795.1661863405!teaserImage/imageTypeSelector/localImage/2202701073.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.743795.1661863405!teaserImage/imageTypeSelector/localImage/2202701073.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 14" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}">Iphone 14: Allt om 2022 års modeller av Iphone<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-29 08:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.701617/apple-vr-ar-headset" data-click-settings="{'category':'Header Links','widget':'','target':'Vad händer med Apples ar-headset? Här är allt vi vet → macworld → 1.701617'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701617.1661754708!teaserImage/imageTypeSelector/localImage/3053233959.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701617.1661754708!teaserImage/imageTypeSelector/localImage/3053233959.jpg" data-sizes="auto" data-optimumx="1.5" alt="3d-skiss på hur Apples mixed reality-headset kan se ut" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Antonio De Rosa</span></figcaption></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.701617/apple-vr-ar-headset" data-click-settings="{'category':'Header Links','widget':'','target':'Vad händer med Apples ar-headset? Här är allt vi vet → macworld → 1.701617'}">Varum&auml;rkesregistreringar kan avsl&ouml;ja namnet p&aring; Apples headset</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-28 17:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769744/macbook-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ny Macbook Pro till hösten – men största nyheten uteblir → macworld → 1.769744'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769744.1661777933!teaserImage/imageTypeSelector/localImage/2467597557.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769744.1661777933!teaserImage/imageTypeSelector/localImage/2467597557.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro 2022" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.769744/macbook-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ny Macbook Pro till hösten – men största nyheten uteblir → macworld → 1.769744'}">&quot;Ny Macbook Pro i h&ouml;st &ndash; men st&ouml;rsta nyheten uteblir&quot;</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-28 17:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.755706/apple-watch-series-8" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch Series 8 → macworld → 1.755706'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.755706.1661700043!teaserImage/imageTypeSelector/localImage/2042697691.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.755706.1661700043!teaserImage/imageTypeSelector/localImage/2042697691.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.755706/apple-watch-series-8" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch Series 8 → macworld → 1.755706'}">Uppgifter: &rdquo;Apple Watch Pro&rdquo; f&aring;r satellituppkoppling &ndash; till sist</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-18 11:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769433/satechi-slim-x3-bluetooth" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Satechi Slim X3 Bluetooth – ett bra alternativ till Apples tangentbord → macworld → 1.769433'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769433.1660904404!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769433.1660904404!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Satechi Slim X3 Bluetooth" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.769433/satechi-slim-x3-bluetooth" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Satechi Slim X3 Bluetooth – ett bra alternativ till Apples tangentbord → macworld → 1.769433'}">Smart tangentbord till Mac &ndash; perfekt f&ouml;r flera enheter</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-19 10:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.755519/apple-iphone-battery-pack" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Apple Iphone Battery Pack – snygg och smidig laddning → macworld → 1.755519'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.755519.1658217689!teaserImage/imageTypeSelector/localImage/4188243751.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.755519.1658217689!teaserImage/imageTypeSelector/localImage/4188243751.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Iphone battery pack" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Jonas Ekelund</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.755519/apple-iphone-battery-pack" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Apple Iphone Battery Pack – snygg och smidig laddning → macworld → 1.755519'}">Test: Apple Iphone Battery Pack – snygg och smidig laddning</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-19 10:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.756630/iphone-wallet-magsafe" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Apples plånbok med Magsafe levererar vardagsmagi → macworld → 1.756630'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.756630.1658217630!teaserImage/imageTypeSelector/localImage/3160722933.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.756630.1658217630!teaserImage/imageTypeSelector/localImage/3160722933.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple iPhone Leather Wallet with MagSafe" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jonas Ekelund</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.756630/iphone-wallet-magsafe" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Apples plånbok med Magsafe levererar vardagsmagi → macworld → 1.756630'}">Apples Magsafe-pl&aring;nbok varnar dig n&auml;r den tappas</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-19 09:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.753983/test-mophie-snap-plus-mobilhallare-qi-laddare" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Mophie Snap+ håller mobilen på plats i bilen – och laddar trådlöst → macworld → 1.753983'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.753983.1658217572!teaserImage/imageTypeSelector/localImage/3450335967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.753983.1658217572!teaserImage/imageTypeSelector/localImage/3450335967.jpg" data-sizes="auto" data-optimumx="1.5" alt="mophie snap+ wireless vent mount" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jonas Ekelund</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.753983/test-mophie-snap-plus-mobilhallare-qi-laddare" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Mophie Snap+ håller mobilen på plats i bilen – och laddar trådlöst → macworld → 1.753983'}">Test: Mobilh&aring;llare f&ouml;r bilen som &auml;ven laddar tr&aring;dl&ouml;st</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-29 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769311/betaversioner-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Åttonde betaversionen av IOS 16 är här → macworld → 1.769311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 16" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.769311/betaversioner-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Åttonde betaversionen av IOS 16 är här → macworld → 1.769311'}">Åttonde betaversionen av IOS 16 är här<br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-28 17:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.755706/apple-watch-series-8" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch Series 8 → macworld → 1.755706'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.755706.1661700043!teaserImage/imageTypeSelector/localImage/2042697691.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.755706.1661700043!teaserImage/imageTypeSelector/localImage/2042697691.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.755706/apple-watch-series-8" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch Series 8 → macworld → 1.755706'}">Uppgifter: &rdquo;Apple Watch Pro&rdquo; f&aring;r satellituppkoppling &ndash; till sist</a></span></h3>
	</div>
<div class="teaser teaserContainer extra macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-24 18:50</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769636/apple-bekraftar-nytt-iphone-event-den-7-september" data-click-settings="{'category':'Header Links','widget':'','target':'Apple bekräftar: nytt Iphone-event den 7 september → macworld → 1.769636'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769636.1661359885!teaserImage/imageTypeSelector/localImage/2195907466.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769636.1661359885!teaserImage/imageTypeSelector/localImage/2195907466.jpg" data-sizes="auto" data-optimumx="1.5" alt="Far Out" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory extra">
		EXTRA</span>
<h3 class="normal"><span><a href="/2.1038/1.769636/apple-bekraftar-nytt-iphone-event-den-7-september" data-click-settings="{'category':'Header Links','widget':'','target':'Apple bekräftar: nytt Iphone-event den 7 september → macworld → 1.769636'}">Apple bekräftar: nytt Iphone-event den 7 september<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-18 08:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.738049/watch-os-871" data-click-settings="{'category':'Header Links','widget':'','target':'Watch OS 8.7.1 släppt för Apple Watch Series 3 → macworld → 1.738049'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.738049.1660810592!teaserImage/imageTypeSelector/localImage/877271484.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.738049.1660810592!teaserImage/imageTypeSelector/localImage/877271484.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.738049/watch-os-871" data-click-settings="{'category':'Header Links','widget':'','target':'Watch OS 8.7.1 släppt för Apple Watch Series 3 → macworld → 1.738049'}">Watch OS 8.7.1 släppt för Apple Watch Series 3<br /><br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-30 15:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769583/apple-boot-camp" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper ny uppdatering för Boot Camp → macworld → 1.769583'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769583.1661872841!teaserImage/imageTypeSelector/localImage/3010789298.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769583.1661872841!teaserImage/imageTypeSelector/localImage/3010789298.jpg" data-sizes="auto" data-optimumx="1.5" alt="Boot Camp" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.769583/apple-boot-camp" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper ny uppdatering för Boot Camp → macworld → 1.769583'}">Apple släpper ny uppdatering för Boot Camp<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-28 17:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769744/macbook-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ny Macbook Pro till hösten – men största nyheten uteblir → macworld → 1.769744'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769744.1661777933!teaserImage/imageTypeSelector/localImage/2467597557.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769744.1661777933!teaserImage/imageTypeSelector/localImage/2467597557.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro 2022" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.769744/macbook-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ny Macbook Pro till hösten – men största nyheten uteblir → macworld → 1.769744'}">&quot;Ny Macbook Pro i h&ouml;st &ndash; men st&ouml;rsta nyheten uteblir&quot;</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-22 15:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.758930/self-service-program" data-click-settings="{'category':'Header Links','widget':'','target':'Apple utökar sitt program för reparationer i hemmet → macworld → 1.758930'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.758930.1661182092!teaserImage/imageTypeSelector/localImage/1635580751.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.758930.1661182092!teaserImage/imageTypeSelector/localImage/1635580751.jpg" data-sizes="auto" data-optimumx="1.5" alt="Self Service-reparation" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.758930/self-service-program" data-click-settings="{'category':'Header Links','widget':'','target':'Apple utökar sitt program för reparationer i hemmet → macworld → 1.758930'}">Apple utökar sitt program för reparationer i  hemmet<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-22 14:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.748050/apple-byter-till-slumpmassiga-serienummer" data-click-settings="{'category':'Header Links','widget':'','target':'Apple byter till slumpmässiga serienummer på sina reservdelar → macworld → 1.748050'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.748050.1661173589!teaserImage/imageTypeSelector/localImage/1633141538.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.748050.1661173589!teaserImage/imageTypeSelector/localImage/1633141538.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple-prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<h3 class="normal"><span><a href="/2.1038/1.748050/apple-byter-till-slumpmassiga-serienummer" data-click-settings="{'category':'Header Links','widget':'','target':'Apple byter till slumpmässiga serienummer på sina reservdelar → macworld → 1.748050'}">Apple byter till slumpmässiga serienummer på sina reservdelar<br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-26 12:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.654453/safari-technology-preview" data-click-settings="{'category':'Header Links','widget':'','target':'Ny version av Safari Technology Preview släppt → macworld → 1.654453'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.654453.1661510484!teaserImage/imageTypeSelector/localImage/3845186436.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.654453.1661510484!teaserImage/imageTypeSelector/localImage/3845186436.jpg" data-sizes="auto" data-optimumx="1.5" alt="Safari Technology Preview" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.654453/safari-technology-preview" data-click-settings="{'category':'Header Links','widget':'','target':'Ny version av Safari Technology Preview släppt → macworld → 1.654453'}">Ny version av Safari Technology Preview släppt<br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-25 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.767027/mac-os-ventura" data-click-settings="{'category':'Header Links','widget':'','target':'Dags för ny betaversion av Mac OS Ventura → macworld → 1.767027'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767027.1661495540!teaserImage/imageTypeSelector/localImage/1961451561.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767027.1661495540!teaserImage/imageTypeSelector/localImage/1961451561.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS Ventura" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.767027/mac-os-ventura" data-click-settings="{'category':'Header Links','widget':'','target':'Dags för ny betaversion av Mac OS Ventura → macworld → 1.767027'}">Dags för ny betaversion av Mac OS Ventura</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-25 15:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1661432782!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1661432782!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-18 19:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.750536/apple-safari" data-click-settings="{'category':'Header Links','widget':'','target':'Apple uppdaterar Safari för äldre versioner av Mac OS → macworld → 1.750536'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.750536.1660847356!teaserImage/imageTypeSelector/localImage/3864513883.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.750536.1660847356!teaserImage/imageTypeSelector/localImage/3864513883.jpg" data-sizes="auto" data-optimumx="1.5" alt="Safari" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.750536/apple-safari" data-click-settings="{'category':'Header Links','widget':'','target':'Apple uppdaterar Safari för äldre versioner av Mac OS → macworld → 1.750536'}">Apple uppdaterar Safari för äldre versioner av Mac OS<br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-29 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769311/betaversioner-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Åttonde betaversionen av IOS 16 är här → macworld → 1.769311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 16" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.769311/betaversioner-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Åttonde betaversionen av IOS 16 är här → macworld → 1.769311'}">Åttonde betaversionen av IOS 16 är här<br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-27 09:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Apple sätter stopp för nedgradering från IOS 15.6.1 → macworld → 1.599997'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.599997.1661587688!teaserImage/imageTypeSelector/localImage/3033388389.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.599997.1661587688!teaserImage/imageTypeSelector/localImage/3033388389.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Apple sätter stopp för nedgradering från IOS 15.6.1 → macworld → 1.599997'}">Apple sätter stopp för nedgradering från IOS 15.6.1<br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-25 15:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1661432782!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1661432782!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-22 13:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.769541/apple-lagger-till-nya-remixsessioner-i-garageband" data-click-settings="{'category':'Header Links','widget':'','target':'Apple lägger till nya remixsessioner i Garageband → macworld → 1.769541'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769541.1661167518!teaserImage/imageTypeSelector/localImage/978008099.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769541.1661167518!teaserImage/imageTypeSelector/localImage/978008099.jpg" data-sizes="auto" data-optimumx="1.5" alt="Remixsessioner i Garageband" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.769541/apple-lagger-till-nya-remixsessioner-i-garageband" data-click-settings="{'category':'Header Links','widget':'','target':'Apple lägger till nya remixsessioner i Garageband → macworld → 1.769541'}">Apple lägger till nya remixsessioner i Garageband<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://idgshop.se/teknikprylar?utm_source=mw&amp;utm_medium=meny&amp;utm_campaign=butik-mw" title="Butik" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgshop.se/teknikprylar?utm_source=mw&amp;utm_medium=meny&amp;utm_campaign=butik-mw'}">Butik<i class="fa fa-chevron-down"></i></a></div>
	</div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="https://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg width="426" height="106" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 426 106"> <g clip-path="url(#a)" fill="#fff"> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941ZM132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.05v1.755c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992v-24.97c0-6.624 5.364-11.987 12.149-11.987 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.89 1.891 1.89h9.781c1.101 0 2.051-.788 2.051-1.89v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.71M249.914 0a2.217 2.217 0 0 0-2.211 1.891l-9.148 63.102a.793.793 0 0 1-1.578 0l-9.305-37.734a2.217 2.217 0 0 0-2.211-1.896h-9.149c-1.104 0-2.05.79-2.206 1.896l-9.464 37.89a.794.794 0 0 1-1.579 0l-9.147-63.257A2.218 2.218 0 0 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424a2.21 2.21 0 0 0 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.076.53.342 1.014.748 1.362.406.349.924.539 1.459.534h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424c.158-.946-.631-1.89-1.576-1.89h-10.094ZM271.152 78.602v-24.97c0-6.624 5.363-11.987 12.148-11.987 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992Zm-13.722-24.97v24.97c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714v-24.97c0-14.194-11.516-25.71-25.711-25.71-14.356 0-25.871 11.516-25.871 25.71ZM341.508 27.922c-15.457 0-27.922 12.46-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84a14.147 14.147 0 0 1 4.142-10.056 14.14 14.14 0 0 1 10.057-4.14h9.172c.944 0 1.891-.95 1.891-1.894v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173ZM357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781ZM396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578ZM413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0ZM90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197Zm4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192a24.48 24.48 0 0 0-14.262-4.586c-2.79 0-5.595.477-8.298 1.434" /> </g> <defs> <clippath id="a"> <path fill="#fff" d="M0 0h426v105.578H0z" /> </clippath> </defs> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-08-30 15:20</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="/2.1038/1.769583/apple-boot-camp" title="Nu kan du installera version 6.1.19 av Boot Camp, verktyget som g&ouml;r att du kan k&ouml;ra Windows p&aring; Intel-Macar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple släpper ny uppdatering för Boot Camp → macworld → 1.769583'}" class="tooltip">Apple släpper ny uppdatering för Boot Camp</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-30 14:40</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="/2.1038/1.743795/iphone-2022" title="Nu &auml;r det dags f&ouml;r nya rykten om 2022 &aring;rs modeller av Iphone 14. H&auml;r &auml;r allt vi vet och har h&ouml;rt om de nya Iphone-modeller som presenteras av Apple 7 september." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="tooltip">Iphone 14: Allt om 2022 års modeller av Iphone</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-30 14:28</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1038/1.769795/truecaller-for-iphone-gors-om---har-ar-nyheterna" title="Ska vara tio g&aring;nger b&auml;ttre p&aring; att identifiera olika typer av uppringare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Truecaller för Iphone görs om - här är nyheterna → macworld → 1.769795'}" class="tooltip">Truecaller för Iphone görs om - här är nyheterna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-30 14:17</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.768944/amazon-prime-video-filmer" title="H&auml;r listar vi de filmer vi tycker &auml;r mest sev&auml;rda p&aring; Amazon Prime just nu!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa filmer på Amazon Prime Video i Sverige → m3 → 1.768944'}" class="tooltip">10 sevärda filmer på Amazon Prime Video just nu</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-30 13:24</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.769775/sega-astro-city-mini" title="Sega Astro City Mini &auml;r en kul grej f&ouml;r alla som gillar retrospel." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Sega Astro City Mini: Arkadspel i miniatyr för skrivbordet → m3 → 1.769775'}" class="tooltip">Charmigt arkadspel i miniatyr för dig som gillar retrospel</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-30 12:39</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.769791/elon-musk-pastar-sig-vilja-fa-ut-teknik-for-sjalvkorande-tesla-redan-i-ar" title="P&aring;&nbsp;en energikonferens i Stavanger har Elon Musk sagt att hans fokus &auml;r p&aring;&nbsp;att f&aring; upp Starship i rymden och ut sj&auml;lvk&ouml;rande Tesla-bilar innan slutet p&aring; &aring;ret." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Elon Musk påstår sig vilja få ut teknik för självkörande Tesla redan i år → m3 → 1.769791'}" class="tooltip">Elon Musk påstår sig vilja få ut teknik för självkörande Tesla redan i år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-30 11:47</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.769785/dubbelkamera-lage-kommer-till-snapchat" title="Finns ute nu till IOS. Kommer till Android de kommande m&aring;naderna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Dubbelkamera-läge kommer till Snapchat → m3 → 1.769785'}" class="tooltip">Dubbelkamera-läge kommer till Snapchat</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-30 11:45</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.759555/discovery-plus-nyheter" title="Snart kan du se &auml;nnu fler dokument&auml;rer och dokus&aring;por p&aring; Discoverys str&ouml;mningstj&auml;nst." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är månadens nyheter på Discovery Plus → m3 → 1.759555'}" class="tooltip">Här är nyheterna på Discovery Plus i september</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-30 11:32</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.769784/iphone-se-4" title="I ett avsnitt av podcasten Geared Up p&aring;st&aring;r Jon Prosser att fj&auml;rde generationens Iphone SE kommer l&aring;na sitt utseende fr&aring;n gamla Iphone XR." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Jon Prosser: Nästa Iphone SE blir som Iphone XR → macworld → 1.769784'}" class="tooltip">Jon Prosser: Nästa Iphone SE blir som Iphone XR</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-30 11:26</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.769783/avtackta-sa-blir-amds-ryzen-7000-chipp" title="Erbjuder basklockor runt 4,6GHz och turbo runt 5,5 GHz." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Avtäckta: Så blir AMD:s Ryzen 7000-chipp → pcforalla → 1.769783'}" class="tooltip">Avtäckta: Så blir AMD:s Ryzen 7000-chipp</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-30 10:50</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.756562/c-more-nyheter" title="Det finns mycket att se fram emot under den kommande m&aring;naden." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är nyheterna på C More i september → m3 → 1.756562'}" class="tooltip">Här är nyheterna på C More i september</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-30 10:47</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.769782/netflix-resident-evil-serie-skrotas---efter-bara-en-sasong" title="Ska haft f&ouml;r f&aring; tittare i f&ouml;rh&aring;llande till vad serien kostade att producera." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Netflix Resident Evil-serie skrotas - efter bara en säsong → m3 → 1.769782'}" class="tooltip">Netflix Resident Evil-serie skrotas - efter bara en säsong</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-30 10:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.766645/ikea-dirigera" title="Den svenska varuhuskedjan v&auml;xlar upp sin satsning p&aring; det smarta hemmet. I h&ouml;st kommer den nya hubben Dirigera, tillsammans med en ny app och st&ouml;d f&ouml;r standarden Matter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ikea Dirigera: Ny smarta hemmet-hubb och app släpps i höst → m3 → 1.766645'}" class="tooltip">Ikeas nya smarta hemmet-hubb dyker upp på norska sajten</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-30 09:55</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.769498/dell-xps-13-plus" title="Dells nya lyxversion av XPS 13 fokuserar mycket p&aring; att se spektakul&auml;r och modern ut. Men de verkar ha gl&ouml;mt att en dator m&aring;ste vara anv&auml;ndbar ocks&aring;." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Dell XPS 13 Plus: Mer snygg än smart → pcforalla → 1.769498'}" class="tooltip">Dell XPS 13 Plus: Dator som är mer snygg än smart</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-30 08:57</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.769742/val-pa-internet-ar-fortfarande-en-usel-ide" title="Det &auml;r snart val och m&aring;nga &ouml;nskar att det gick att r&ouml;sta p&aring; internet i st&auml;llet. PC f&ouml;r Allas konsumentredakt&ouml;r &auml;r inte en av dem &ndash; och h&auml;r f&ouml;rklarar han varf&ouml;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Val på internet är fortfarande en usel idé → pcforalla → 1.769742'}" class="tooltip">Därför är val på nätet fortfarande en usel idé</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1661874919215']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1661874919215" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.769583"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="apple, datorer, mac, windows"
	data-article-main-tag="apple"
	data-article-ga-url="/2.1038/1.769583/apple-boot-camp"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Mikael Markander, Anders Lundberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.769583/apple-boot-camp";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.769583/apple-boot-camp"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1649409523!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Apple släpper ny uppdatering för Boot Camp","datePublished":"2022-08-30T15:20+0200","dateModified":"2022-08-30T17:23+0200","description":"Nu kan du installera version 6.1.19 av Boot Camp, verktyget som gör att du kan köra Windows på Intel-Macar.","author":[{"@type":"Person","name":"Mikael Markander"},{"@type":"Person","name":"Anders Lundberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.769583.1661872841!imageUploader/3010789298.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.769583.1661872841!teaserImage/imageTypeSelector/localImage/3010789298.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""}],"isAccessibleForFree":"true","articleBody":"För andra gången på en vecka har Apple släppt en ny uppdatering av Boot Camp, verktyget som används för att installera Windows på Intel-Macar.Den nya versionen är 6.1.19 och den här gången erbjuds bland annat uppdaterade drivrutiner för styrplattan i Macbook Pro och Macbook Air.Förra veckans uppdatering erbjöd stöd för wpa, den nya säkerhetsstandarden som ger bättre skydd mot attacker och fungerar bättre med smarta hem-prylar.Dessutom erbjuds en fix för en bugg som gjorde att bluetooth ibland slutade fungera när datorn väcktes från vila.Du installerar uppdateringen i Apples uppdateringsprogram som du kan hitta via Windows-sök eller i Boot Camp-verktyget."}</script>
<div class="divTopArticle">
	    <div class="articlePreHeader articleTop">
<div class="articleLabels">
<span class="articleLabel">UPPDATERAD</span><a href="https://m3.idg.se/om/apple" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/apple'}" class="articleLabel">Apple</a></div>
<span class="articleDate">2022-08-30 15:20</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4305502093" data-ad-format="link"></ins>
<h1>Apple släpper ny uppdatering för Boot Camp
</h1>
			<p class="articleTeaser">
	Nu kan du installera version 6.1.19 av Boot Camp, verktyget som gör att du kan köra Windows på Intel-Macar. <br /></p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;t=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;text=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;title=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;title=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.769583" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.769583/apple-boot-camp" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.769583.1661872841!imageUploader/3010789298.jpg" srcset="https://www.idg.se/editorial/340/path/1.769583.1661872841!imageUploader/3010789298.jpg 340w, https://www.idg.se/editorial/480/path/1.769583.1661872841!imageUploader/3010789298.jpg 480w, https://www.idg.se/editorial/620/path/1.769583.1661872841!imageUploader/3010789298.jpg 620w, https://www.idg.se/editorial/740/path/1.769583.1661872841!imageUploader/3010789298.jpg 740w, https://www.idg.se/editorial/840/path/1.769583.1661872841!imageUploader/3010789298.jpg 840w, https://www.idg.se/editorial/920/path/1.769583.1661872841!imageUploader/3010789298.jpg 920w, https://www.idg.se/editorial/980/path/1.769583.1661872841!imageUploader/3010789298.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Boot Camp" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1661874919228']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-142 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-137 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1661874919228" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1661874919229']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-142 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-137 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1661874919229" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1661874919221" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1661874919222" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1661874919222" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}}]" style="display:none;"></div><div class="articleBodyText">
<p>F&ouml;r andra g&aring;ngen p&aring; en vecka har Apple sl&auml;ppt en ny uppdatering av Boot Camp, verktyget som anv&auml;nds f&ouml;r att installera Windows p&aring; Intel-Macar.</p><p>Den nya versionen &auml;r 6.1.19 och den h&auml;r g&aring;ngen erbjuds bland annat uppdaterade drivrutiner f&ouml;r styrplattan i Macbook Pro och Macbook Air.</p><p>F&ouml;rra veckans uppdatering erbj&ouml;d st&ouml;d f&ouml;r wpa, den nya s&auml;kerhetsstandarden som ger b&auml;ttre skydd mot attacker och fungerar b&auml;ttre med smarta hem-prylar.</p><p>Dessutom erbjuds en fix f&ouml;r en bugg som gjorde att bluetooth ibland slutade fungera n&auml;r datorn v&auml;cktes fr&aring;n vila.</p><p>Du installerar uppdateringen i Apples uppdateringsprogram som du kan hitta via Windows-s&ouml;k eller i Boot Camp-verktyget.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/apple" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/apple'}">Apple</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/datorer" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/datorer'}">Datorer</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/mac" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/mac'}">Mac</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/windows" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/windows'}">Windows</a></span>
				</div>
		<div class="articleAuthors articleAuthors-2">
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.76462.1464017890!image/imageTypeSelector/localImage/1380047922.jpg" alt="Mikael Markander" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mikael Markander</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mikael.markander@idg.se">
						Mikael Markander</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.107792.1629981144!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>
	</div>
</div>
	<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;t=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;text=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;title=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;title=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.769583" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.769583/apple-boot-camp" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;t=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;text=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;title=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.769583%2Fapple-boot-camp&amp;title=Apple+sl%C3%A4pper+ny+uppdatering+f%C3%B6r+Boot+Camp+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.769583" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.769583/apple-boot-camp" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1661874919234']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1661874919234" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}}]" style="display:none;"></div></div>
<div class="articlePageFiller">
					<div class="article__native-container article__native-container--bottom" data-taboola-placement="article-below"></div><div class="teaser--native__rp" data-teaser-mode="wide"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-22-1661874919235']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-22-1661874919235" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-19-1661874919237']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-19-1661874919237" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="apple,datorer,mac,windows,Apple,iMac,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="t-lists-r-a">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-08-30 15:20</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="/2.1038/1.769583/apple-boot-camp" title="Nu kan du installera version 6.1.19 av Boot Camp, verktyget som g&ouml;r att du kan k&ouml;ra Windows p&aring; Intel-Macar." class="tooltip">Apple släpper ny uppdatering för Boot Camp</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-30 14:28</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1038/1.769795/truecaller-for-iphone-gors-om---har-ar-nyheterna" title="Ska vara tio g&aring;nger b&auml;ttre p&aring; att identifiera olika typer av uppringare." class="tooltip">Truecaller för Iphone görs om - här är nyheterna</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-30 11:32</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.769784/iphone-se-4" title="I ett avsnitt av podcasten Geared Up p&aring;st&aring;r Jon Prosser att fj&auml;rde generationens Iphone SE kommer l&aring;na sitt utseende fr&aring;n gamla Iphone XR." class="tooltip">Jon Prosser: Nästa Iphone SE blir som Iphone XR</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-29 19:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.769311/betaversioner-ios" title="Finputsningen av Apples nya operativsystem f&ouml;r Iphone forts&auml;tter." class="tooltip">Åttonde betaversionen av IOS 16 är här</a></span>
		</li>
	</ul>
</div></div>
	<div class="teaser teaserContainer deal-just-nu pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-30 16:12</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.769805/gamingveckor-pa-amazon" data-click-settings="{'category':'Article Links','widget':'','target':'Gamingveckor på Amazon → pryltorget → 1.769805'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769805.1661868819!teaserImage/imageTypeSelector/localImage/1341780426.jpg" srcset="https://www.idg.se/editorial/160/path/1.769805.1661868819!teaserImage/imageTypeSelector/localImage/1341780426.jpg 160w, https://www.idg.se/editorial/280/path/1.769805.1661868819!teaserImage/imageTypeSelector/localImage/1341780426.jpg 280w, https://www.idg.se/editorial/340/path/1.769805.1661868819!teaserImage/imageTypeSelector/localImage/1341780426.jpg 340w, https://www.idg.se/editorial/480/path/1.769805.1661868819!teaserImage/imageTypeSelector/localImage/1341780426.jpg 480w, https://www.idg.se/editorial/620/path/1.769805.1661868819!teaserImage/imageTypeSelector/localImage/1341780426.jpg 620w, https://www.idg.se/editorial/740/path/1.769805.1661868819!teaserImage/imageTypeSelector/localImage/1341780426.jpg 740w, https://www.idg.se/editorial/840/path/1.769805.1661868819!teaserImage/imageTypeSelector/localImage/1341780426.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Gaming" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<span class="articleStory deal-just-nu">
		Deal just nu</span>
<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.769805/gamingveckor-pa-amazon" data-click-settings="{'category':'Article Links','widget':'','target':'Gamingveckor på Amazon → pryltorget → 1.769805'}">Gamingveckor på Amazon</a></span></h3>
	</div>
<div class="article__native-container article__native-container--aside" data-taboola-placement="article-aside"></div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > imac > mac mini > mac pro > macbook > macbook air > macbook pro > apple > datorer > mac > windows';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//macworld.idg.se/2.2469/iphone" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone</a><br /> <a href="//macworld.idg.se/2.34813/ipad" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br /> <a href="//macworld.idg.se/2.24089/apple-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br /> <a href="//macworld.idg.se/2.24083/rykten" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br /> <a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br /> <a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br /> <a href="//macworld.idg.se/2.24091/macworld---os-x" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br /> <a href="//macworld.idg.se/2.34692/ios" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS till iPhone och iPad → macworld → 2.34692'}">IOS</a><br /> <a href="//macworld.idg.se/2.34864/macworld-om-apple---nyheter-rykten-och-analyser-om-apple" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste Nyheterna</a><br /> <a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br /> Chefredakt&ouml;r &amp; ansvarig utgivare:<br /> <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br /> <a href="//m3.idg.se/2.1022/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38569/macworld" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38569/macworld'}">Annonsera</a><br /> <a href="//macworld.idg.se/2.1038/1.89049/tipsa-oss-pa-macworld" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br /> <a href="https://macworld.idg.se/2.40006/press-media" data-click-settings="{'category':'Footer Links','widget':'','target':'MW Pressajt → macworld → 2.40006'}">Press och media</a><br /> <a href="//m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">S&aring; jobbar vi med sponsrade l&auml;nkar</a><br /> <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></p>
	</div></div>
	</div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från sajterna i vårt nätverk.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://resources.idgconnect.com/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'resources.idgconnect.com'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/2.40422/opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Computer Sweden Opinion → computersweden → 2.40422'}">Computer Sweden Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://recruitment.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'recruitment'}">IDG Recruitment</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.769583";var author="1.76462";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.769583&amp;author=1.76462&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.769328/foxconn-varmebolja"
			data-pagination-next-article-title="Full fart p&amp;aring; Foxconns fabriker efter nedst&amp;auml;ngningarna"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.769328.1661774981!teaserImage/imageTypeSelector/localImage/815805935.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.769328.1661774981!teaserImage/imageTypeSelector/localImage/815805935.jpg 90w, https://www.idg.se/editorial/160/path/1.769328.1661774981!teaserImage/imageTypeSelector/localImage/815805935.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//macworld.idg.se/2.1038/1.769583/apple-boot-camp" data-article-url="//macworld.idg.se/1.769583?m=scrollitem" 
					data-article-id="1.769583" 
					data-article-title="Apple sl&amp;auml;pper ny uppdatering f&amp;ouml;r Boot Camp" 
					data-article-image="https://www.idg.se/editorial/90/path/1.769583.1661872841!teaserImage/imageTypeSelector/localImage/3010789298.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.769583.1661872841!teaserImage/imageTypeSelector/localImage/3010789298.jpg 90w, https://www.idg.se/editorial/160/path/1.769583.1661872841!teaserImage/imageTypeSelector/localImage/3010789298.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.743795/iphone-2022" data-article-url="//macworld.idg.se/1.743795?m=scrollitem" 
					data-article-id="1.743795" 
					data-article-title="Iphone 14: Allt om 2022 &amp;aring;rs modeller av Iphone" 
					data-article-image="https://www.idg.se/editorial/90/path/1.743795.1661863405!teaserImage/imageTypeSelector/localImage/2202701073.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.743795.1661863405!teaserImage/imageTypeSelector/localImage/2202701073.jpg 90w, https://www.idg.se/editorial/160/path/1.743795.1661863405!teaserImage/imageTypeSelector/localImage/2202701073.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.769795/truecaller-for-iphone-gors-om---har-ar-nyheterna" data-article-url="//macworld.idg.se/1.769795?m=scrollitem" 
					data-article-id="1.769795" 
					data-article-title="Truecaller f&amp;ouml;r Iphone g&amp;ouml;rs om - h&amp;auml;r &amp;auml;r nyheterna" 
					data-article-image="https://www.idg.se/editorial/90/path/1.769795.1661862914!teaserImage/imageTypeSelector/localImage/1306688366.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.769795.1661862914!teaserImage/imageTypeSelector/localImage/1306688366.jpg 90w, https://www.idg.se/editorial/160/path/1.769795.1661862914!teaserImage/imageTypeSelector/localImage/1306688366.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.769784/iphone-se-4" data-article-url="//macworld.idg.se/1.769784?m=scrollitem" 
					data-article-id="1.769784" 
					data-article-title="Jon Prosser: N&amp;auml;sta Iphone SE blir som Iphone XR" 
					data-article-image="https://www.idg.se/editorial/90/path/1.769784.1661851964!teaserImage/imageTypeSelector/localImage/1464120320.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.769784.1661851964!teaserImage/imageTypeSelector/localImage/1464120320.jpg 90w, https://www.idg.se/editorial/160/path/1.769784.1661851964!teaserImage/imageTypeSelector/localImage/1464120320.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.769311/betaversioner-ios" data-article-url="//macworld.idg.se/1.769311?m=scrollitem" 
					data-article-id="1.769311" 
					data-article-title="&amp;Aring;ttonde betaversionen av IOS 16 &amp;auml;r h&amp;auml;r" 
					data-article-image="https://www.idg.se/editorial/90/path/1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg 90w, https://www.idg.se/editorial/160/path/1.769311.1661797362!teaserImage/imageTypeSelector/localImage/1368899840.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.768355.1658121944/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1655876248/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.732384.1585238984/1.734406.1656322624/1.653268.1458119857/1.653269.1647504688/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.756920.1648726601/1.762811.1645101729/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();</script>
</body>
</html>