<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Apple planerar att börja sälja låsadaptrar till Mac Studio - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="När adaptrarna kommer släppas och vad de kommer kosta är just nu okänt. " />
	<meta name="keywords" content="apple, säkerhet, mac studio, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio" />
	<meta property="og:title" content="Apple planerar att börja sälja låsadaptrar till Mac Studio" />
		<meta property="twitter:title" content="Apple planerar att börja sälja låsadaptrar till Mac Studio" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="När adaptrarna kommer släppas och vad de kommer kosta är just nu okänt. " />
		<meta property="twitter:description" content="När adaptrarna kommer släppas och vad de kommer kosta är just nu okänt. " />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.764108.1647694884!imageUploader/1328458528.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.764108.1647694884!imageUploader/1328458528.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1641973628!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1641973628!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1641973628!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1645719348/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1637164570/1.727908.1579773908/1.584782.1490626079/1.584783.1603352299/1.584784.1637070916/1.688743.1646145142/1.681241.1493154512/1.657906.1638872930/1.653274.1496998854/1.584787.1536841896/1.609400.1633679356/1.584788.1645713850/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1643111364/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1606134293/1.688602.1646213938/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.764108';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Apple planerar att börja sälja låsadaptrar till Mac Studio','name':'macworld','id':'1.764108'}">
<img src="https://ax.idg.se/st01/1.764108/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1647696889929']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1647696889929" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1647696889931']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1647696889931" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg width="426" height="106" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 426 106"> <g clip-path="url(#a)" fill="#000"> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941ZM132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.05v1.755c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992v-24.97c0-6.624 5.364-11.987 12.149-11.987 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.89 1.891 1.89h9.781c1.101 0 2.051-.788 2.051-1.89v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.71M249.914 0a2.217 2.217 0 0 0-2.211 1.891l-9.148 63.102a.793.793 0 0 1-1.578 0l-9.305-37.734a2.217 2.217 0 0 0-2.211-1.896h-9.149c-1.104 0-2.05.79-2.206 1.896l-9.464 37.89a.794.794 0 0 1-1.579 0l-9.147-63.257A2.218 2.218 0 0 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424a2.21 2.21 0 0 0 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.076.53.342 1.014.748 1.362.406.349.924.539 1.459.534h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424c.158-.946-.631-1.89-1.576-1.89h-10.094ZM271.152 78.602v-24.97c0-6.624 5.363-11.987 12.148-11.987 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992Zm-13.722-24.97v24.97c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714v-24.97c0-14.194-11.516-25.71-25.711-25.71-14.356 0-25.871 11.516-25.871 25.71ZM341.508 27.922c-15.457 0-27.922 12.46-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84a14.147 14.147 0 0 1 4.142-10.056 14.14 14.14 0 0 1 10.057-4.14h9.172c.944 0 1.891-.95 1.891-1.894v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173ZM357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781ZM396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578ZM413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0ZM90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197Zm4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192a24.48 24.48 0 0 0-14.262-4.586c-2.79 0-5.595.477-8.298 1.434" /> </g> <defs> <clippath id="a"> <path fill="#fff" d="M0 0h426v105.578H0z" /> </clippath> </defs> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ MacWorld via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 11:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.743795.1647517511!teaserImage/imageTypeSelector/localImage/1989886219.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.743795.1647517511!teaserImage/imageTypeSelector/localImage/1989886219.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 14" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}">Uppgifter: Bara Pro-modellerna av Iphone 14 f&aring;r kamerah&aring;l</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 09:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1647599675!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1647599675!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-16 12:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.763957/nu-kan-du-anvanda-iphone-for-att-aterstalla-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du använda Iphone för att återställa Apple Watch → macworld → 1.763957'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.763957.1647431975!teaserImage/imageTypeSelector/localImage/664215968.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.763957.1647431975!teaserImage/imageTypeSelector/localImage/664215968.jpg" data-sizes="auto" data-optimumx="1.5" alt="Återställning" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.763957/nu-kan-du-anvanda-iphone-for-att-aterstalla-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du använda Iphone för att återställa Apple Watch → macworld → 1.763957'}">Nu kan du använda Iphone för att återställa Apple Watch <br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-16 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.649215/apple-xcode" data-click-settings="{'category':'Header Links','widget':'','target':'Ny version av Xcode finns för nerladdning → macworld → 1.649215'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.649215.1647427363!teaserImage/imageTypeSelector/localImage/3051105600.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.649215.1647427363!teaserImage/imageTypeSelector/localImage/3051105600.jpg" data-sizes="auto" data-optimumx="1.5" alt="Xcode" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.649215/apple-xcode" data-click-settings="{'category':'Header Links','widget':'','target':'Ny version av Xcode finns för nerladdning → macworld → 1.649215'}">Ny version av Xcode finns för nerladdning<br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 09:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1647599675!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1647599675!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-16 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.649215/apple-xcode" data-click-settings="{'category':'Header Links','widget':'','target':'Ny version av Xcode finns för nerladdning → macworld → 1.649215'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.649215.1647427363!teaserImage/imageTypeSelector/localImage/3051105600.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.649215.1647427363!teaserImage/imageTypeSelector/localImage/3051105600.jpg" data-sizes="auto" data-optimumx="1.5" alt="Xcode" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.649215/apple-xcode" data-click-settings="{'category':'Header Links','widget':'','target':'Ny version av Xcode finns för nerladdning → macworld → 1.649215'}">Ny version av Xcode finns för nerladdning<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-14 19:49</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.735016/apple-slapper-ny-mjukvara-for-homepod" data-click-settings="{'category':'Header Links','widget':'','target':'Ny uppdatering för Homepod och Homepod Mini → macworld → 1.735016'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.735016.1647283740!teaserImage/imageTypeSelector/localImage/3281212263.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.735016.1647283740!teaserImage/imageTypeSelector/localImage/3281212263.jpg" data-sizes="auto" data-optimumx="1.5" alt="Homepod Mini" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.735016/apple-slapper-ny-mjukvara-for-homepod" data-click-settings="{'category':'Header Links','widget':'','target':'Ny uppdatering för Homepod och Homepod Mini → macworld → 1.735016'}">Ny uppdatering för Homepod och Homepod Mini<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer extra macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-14 19:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.706546/ios-154" data-click-settings="{'category':'Header Links','widget':'','target':'Skarpa versioner av IOS 15.4 och Ipad OS 15.4 är här → macworld → 1.706546'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706546.1647281612!teaserImage/imageTypeSelector/localImage/3534768236.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706546.1647281612!teaserImage/imageTypeSelector/localImage/3534768236.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory extra">
		EXTRA</span>
<h3 class="normal"><span><a href="/2.1038/1.706546/ios-154" data-click-settings="{'category':'Header Links','widget':'','target':'Skarpa versioner av IOS 15.4 och Ipad OS 15.4 är här → macworld → 1.706546'}">Skarpa versioner av IOS 15.4 och Ipad OS 15.4 är här<br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-18 00:23</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761639/wecrashed" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du se WeCrashed på Apple TV Plus → macworld → 1.761639'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761639.1647563738!teaserImage/imageTypeSelector/localImage/3991582523.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761639.1647563738!teaserImage/imageTypeSelector/localImage/3991582523.jpg" data-sizes="auto" data-optimumx="1.5" alt="WeCrashed" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.761639/wecrashed" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du se WeCrashed på Apple TV Plus → macworld → 1.761639'}">Nu kan du se WeCrashed på Apple TV Plus<br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 09:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1647599675!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1647599675!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 09:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.746816/essex-serpent" data-click-settings="{'category':'Header Links','widget':'','target':'Då får The Essex Serpent premiär på Apple TV Plus → macworld → 1.746816'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.746816.1647515511!teaserImage/imageTypeSelector/localImage/3475760240.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.746816.1647515511!teaserImage/imageTypeSelector/localImage/3475760240.jpg" data-sizes="auto" data-optimumx="1.5" alt="The Essex Serpent" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.746816/essex-serpent" data-click-settings="{'category':'Header Links','widget':'','target':'Då får The Essex Serpent premiär på Apple TV Plus → macworld → 1.746816'}">Då får The Essex Serpent premiär på Apple TV Plus<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-16 13:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.745886/apple-tv-plus-tittare" data-click-settings="{'category':'Header Links','widget':'','target':'Uppåt för Apple TV Plus enligt ny rapport → macworld → 1.745886'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.745886.1647433606!teaserImage/imageTypeSelector/localImage/1965418904.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.745886.1647433606!teaserImage/imageTypeSelector/localImage/1965418904.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV Plus" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.745886/apple-tv-plus-tittare" data-click-settings="{'category':'Header Links','widget':'','target':'Uppåt för Apple TV Plus enligt ny rapport → macworld → 1.745886'}">Uppåt för Apple TV Plus enligt ny rapport<br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 14:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.763555/mac-studio" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Apples Mac Studio imponerar på alla sätt → macworld → 1.763555'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.763555.1647522213!teaserImage/imageTypeSelector/localImage/691520796.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.763555.1647522213!teaserImage/imageTypeSelector/localImage/691520796.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Studio" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.763555/mac-studio" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Apples Mac Studio imponerar på alla sätt → macworld → 1.763555'}">Test: Apples Mac Studio imponerar på alla sätt</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 11:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.743795.1647517511!teaserImage/imageTypeSelector/localImage/1989886219.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.743795.1647517511!teaserImage/imageTypeSelector/localImage/1989886219.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 14" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}">Uppgifter: Bara Pro-modellerna av Iphone 14 f&aring;r kamerah&aring;l</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-14 08:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.747916/ipad-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Mini-led dröjer för Ipad Pro på 11 tum → macworld → 1.747916'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.747916.1647247462!teaserImage/imageTypeSelector/localImage/6156217.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.747916.1647247462!teaserImage/imageTypeSelector/localImage/6156217.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.747916/ipad-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Mini-led dröjer för Ipad Pro på 11 tum → macworld → 1.747916'}">Uppgifter: Mini-led dr&ouml;jer f&ouml;r Ipad Pro p&aring; 11 tum</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-13 18:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.745634/mac-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir nästa Mac Pro → macworld → 1.745634'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.745634.1647193687!teaserImage/imageTypeSelector/localImage/887798075.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.745634.1647193687!teaserImage/imageTypeSelector/localImage/887798075.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Pro" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Neil Bennett/IDG</span></figcaption></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.745634/mac-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir nästa Mac Pro → macworld → 1.745634'}">Uppgifter: N&auml;sta Mac Pro kan f&aring; tv&aring; M1 Ultra-chipp &ndash; totalt 40 k&auml;rnor</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-18 09:11</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.764060/satechi-2-in-1-headphone-stand" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Snyggt och dyrt ställ för Airpods Max → macworld → 1.764060'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.764060.1647589564!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.764060.1647589564!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Satechi" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.764060/satechi-2-in-1-headphone-stand" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Snyggt och dyrt ställ för Airpods Max → macworld → 1.764060'}">Test: Snyggt och dyrt ställ för Airpods Max</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 14:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.763555/mac-studio" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Apples Mac Studio imponerar på alla sätt → macworld → 1.763555'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.763555.1647522213!teaserImage/imageTypeSelector/localImage/691520796.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.763555.1647522213!teaserImage/imageTypeSelector/localImage/691520796.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Studio" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.763555/mac-studio" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Apples Mac Studio imponerar på alla sätt → macworld → 1.763555'}">Test: Apples Mac Studio imponerar på alla sätt</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-14 14:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.763878/test-iphone-se" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Vi kikar på nya Iphone SE (2022) → macworld → 1.763878'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.763878.1647511075!teaserImage/imageTypeSelector/localImage/1450620975.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.763878.1647511075!teaserImage/imageTypeSelector/localImage/1450620975.jpg" data-sizes="auto" data-optimumx="1.5" alt="Midnattssvart Iphone SE på vitt bord med hörlurar och kaffekopp." class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Petter Ahrnstedt</span>
			<span class="articleAuthor">Ida Blix</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.763878/test-iphone-se" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Vi kikar på nya Iphone SE (2022) → macworld → 1.763878'}">Vi kollar in Iphone SE &ndash; s&aring; k&auml;nns nya instegsluren</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-10 07:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.763613/satechi-slim-x1-bluetooth" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Satechi Slim X1 Bluetooth – ett bra alternativ till Apples tangentbord → macworld → 1.763613'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.763613.1646745558!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.763613.1646745558!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Satechi Slim X1 Bluetooth" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.763613/satechi-slim-x1-bluetooth" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Satechi Slim X1 Bluetooth – ett bra alternativ till Apples tangentbord → macworld → 1.763613'}">Test: Bra alternativ till Apples egna tangentbord</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-16 12:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.763957/nu-kan-du-anvanda-iphone-for-att-aterstalla-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du använda Iphone för att återställa Apple Watch → macworld → 1.763957'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.763957.1647431975!teaserImage/imageTypeSelector/localImage/664215968.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.763957.1647431975!teaserImage/imageTypeSelector/localImage/664215968.jpg" data-sizes="auto" data-optimumx="1.5" alt="Återställning" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.763957/nu-kan-du-anvanda-iphone-for-att-aterstalla-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du använda Iphone för att återställa Apple Watch → macworld → 1.763957'}">Nu kan du använda Iphone för att återställa Apple Watch <br /></a></span></h3>
	</div>
<div class="teaser teaserContainer extra macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-14 19:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.702436/mac-os-monterey-123" data-click-settings="{'category':'Header Links','widget':'','target':'Mac OS Monterey 12.3 är här – stöd för Universal Control → macworld → 1.702436'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.702436.1647283231!teaserImage/imageTypeSelector/localImage/167442813.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.702436.1647283231!teaserImage/imageTypeSelector/localImage/167442813.jpg" data-sizes="auto" data-optimumx="1.5" alt="Universal Control" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory extra">
		EXTRA</span>
<h3 class="normal"><span><a href="/2.1038/1.702436/mac-os-monterey-123" data-click-settings="{'category':'Header Links','widget':'','target':'Mac OS Monterey 12.3 är här – stöd för Universal Control → macworld → 1.702436'}">Mac OS Monterey 12.3 är här – stöd för Universal Control<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-14 19:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.702045/watch-os-85" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper skarp version av Watch OS 8.5 → macworld → 1.702045'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.702045.1647282658!teaserImage/imageTypeSelector/localImage/2219897456.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.702045.1647282658!teaserImage/imageTypeSelector/localImage/2219897456.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.702045/watch-os-85" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper skarp version av Watch OS 8.5 → macworld → 1.702045'}">Apple släpper skarp version av Watch OS 8.5<br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-14 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.658390/tv-os-154" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du ladda ner TV OS 15.4 → macworld → 1.658390'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.658390.1647282356!teaserImage/imageTypeSelector/localImage/3778931495.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.658390.1647282356!teaserImage/imageTypeSelector/localImage/3778931495.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.658390/tv-os-154" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du ladda ner TV OS 15.4 → macworld → 1.658390'}">Nu kan du ladda ner TV OS 15.4<br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 14:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.763555/mac-studio" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Apples Mac Studio imponerar på alla sätt → macworld → 1.763555'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.763555.1647522213!teaserImage/imageTypeSelector/localImage/691520796.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.763555.1647522213!teaserImage/imageTypeSelector/localImage/691520796.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Studio" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.763555/mac-studio" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Apples Mac Studio imponerar på alla sätt → macworld → 1.763555'}">Test: Apples Mac Studio imponerar på alla sätt</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-13 18:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.745634/mac-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir nästa Mac Pro → macworld → 1.745634'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.745634.1647193687!teaserImage/imageTypeSelector/localImage/887798075.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.745634.1647193687!teaserImage/imageTypeSelector/localImage/887798075.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Pro" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Neil Bennett/IDG</span></figcaption></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.745634/mac-pro-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir nästa Mac Pro → macworld → 1.745634'}">Uppgifter: N&auml;sta Mac Pro kan f&aring; tv&aring; M1 Ultra-chipp &ndash; totalt 40 k&auml;rnor</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-13 11:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.543594/mac-mini-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir nästa Mac Mini → macworld → 1.543594'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.543594.1647194718!teaserImage/imageTypeSelector/localImage/3361413746.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.543594.1647194718!teaserImage/imageTypeSelector/localImage/3361413746.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Mini" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.543594/mac-mini-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir nästa Mac Mini → macworld → 1.543594'}">Toppanalytiker: N&auml;sta Mac Mini f&aring;r samma design</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-12 10:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.763841/uppgifter-apple-har-skrotat-imac-27-tum-for-gott--kommer-ingen-ny-modell" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple har skrotat Imac 27 tum för gott – kommer ingen ny modell → macworld → 1.763841'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.763841.1647193655!teaserImage/imageTypeSelector/localImage/2228429841.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.763841.1647193655!teaserImage/imageTypeSelector/localImage/2228429841.jpg" data-sizes="auto" data-optimumx="1.5" alt="Imac 27 tum slutar säljas" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.763841/uppgifter-apple-har-skrotat-imac-27-tum-for-gott--kommer-ingen-ny-modell" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple har skrotat Imac 27 tum för gott – kommer ingen ny modell → macworld → 1.763841'}">Uppgifter: Apple har skrotat Imac 27 tum f&ouml;r gott</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 09:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1647599675!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1647599675!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-16 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.649215/apple-xcode" data-click-settings="{'category':'Header Links','widget':'','target':'Ny version av Xcode finns för nerladdning → macworld → 1.649215'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.649215.1647427363!teaserImage/imageTypeSelector/localImage/3051105600.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.649215.1647427363!teaserImage/imageTypeSelector/localImage/3051105600.jpg" data-sizes="auto" data-optimumx="1.5" alt="Xcode" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.649215/apple-xcode" data-click-settings="{'category':'Header Links','widget':'','target':'Ny version av Xcode finns för nerladdning → macworld → 1.649215'}">Ny version av Xcode finns för nerladdning<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-15 09:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.655034/garageband-logic-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Nya versioner av Logic Pro och Garageband → macworld → 1.655034'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.655034.1647334325!teaserImage/imageTypeSelector/localImage/3199670276.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.655034.1647334325!teaserImage/imageTypeSelector/localImage/3199670276.jpg" data-sizes="auto" data-optimumx="1.5" alt="Logic Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.655034/garageband-logic-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Nya versioner av Logic Pro och Garageband → macworld → 1.655034'}">Nya versioner av Logic Pro och Garageband<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-15 08:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.738433/mac-os-big-sur-uppdatering" data-click-settings="{'category':'Header Links','widget':'','target':'Apple uppdaterar Mac OS Big Sur till 11.6.5 → macworld → 1.738433'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.738433.1647332610!teaserImage/imageTypeSelector/localImage/3590590722.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.738433.1647332610!teaserImage/imageTypeSelector/localImage/3590590722.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS Big Sur" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.738433/mac-os-big-sur-uppdatering" data-click-settings="{'category':'Header Links','widget':'','target':'Apple uppdaterar Mac OS Big Sur till 11.6.5 → macworld → 1.738433'}">Apple uppdaterar Mac OS Big Sur till 11.6.5<br /><br /><br /><br /><br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-17 09:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1647599675!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1647599675!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-16 12:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.763957/nu-kan-du-anvanda-iphone-for-att-aterstalla-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du använda Iphone för att återställa Apple Watch → macworld → 1.763957'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.763957.1647431975!teaserImage/imageTypeSelector/localImage/664215968.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.763957.1647431975!teaserImage/imageTypeSelector/localImage/664215968.jpg" data-sizes="auto" data-optimumx="1.5" alt="Återställning" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.763957/nu-kan-du-anvanda-iphone-for-att-aterstalla-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du använda Iphone för att återställa Apple Watch → macworld → 1.763957'}">Nu kan du använda Iphone för att återställa Apple Watch <br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-16 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.649215/apple-xcode" data-click-settings="{'category':'Header Links','widget':'','target':'Ny version av Xcode finns för nerladdning → macworld → 1.649215'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.649215.1647427363!teaserImage/imageTypeSelector/localImage/3051105600.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.649215.1647427363!teaserImage/imageTypeSelector/localImage/3051105600.jpg" data-sizes="auto" data-optimumx="1.5" alt="Xcode" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.649215/apple-xcode" data-click-settings="{'category':'Header Links','widget':'','target':'Ny version av Xcode finns för nerladdning → macworld → 1.649215'}">Ny version av Xcode finns för nerladdning<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer extra macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-14 19:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.702436/mac-os-monterey-123" data-click-settings="{'category':'Header Links','widget':'','target':'Mac OS Monterey 12.3 är här – stöd för Universal Control → macworld → 1.702436'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.702436.1647283231!teaserImage/imageTypeSelector/localImage/167442813.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.702436.1647283231!teaserImage/imageTypeSelector/localImage/167442813.jpg" data-sizes="auto" data-optimumx="1.5" alt="Universal Control" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory extra">
		EXTRA</span>
<h3 class="normal"><span><a href="/2.1038/1.702436/mac-os-monterey-123" data-click-settings="{'category':'Header Links','widget':'','target':'Mac OS Monterey 12.3 är här – stöd för Universal Control → macworld → 1.702436'}">Mac OS Monterey 12.3 är här – stöd för Universal Control<br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="https://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	</div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="https://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg width="426" height="106" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 426 106"> <g clip-path="url(#a)" fill="#fff"> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941ZM132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.05v1.755c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992v-24.97c0-6.624 5.364-11.987 12.149-11.987 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.89 1.891 1.89h9.781c1.101 0 2.051-.788 2.051-1.89v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.71M249.914 0a2.217 2.217 0 0 0-2.211 1.891l-9.148 63.102a.793.793 0 0 1-1.578 0l-9.305-37.734a2.217 2.217 0 0 0-2.211-1.896h-9.149c-1.104 0-2.05.79-2.206 1.896l-9.464 37.89a.794.794 0 0 1-1.579 0l-9.147-63.257A2.218 2.218 0 0 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424a2.21 2.21 0 0 0 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.076.53.342 1.014.748 1.362.406.349.924.539 1.459.534h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424c.158-.946-.631-1.89-1.576-1.89h-10.094ZM271.152 78.602v-24.97c0-6.624 5.363-11.987 12.148-11.987 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992Zm-13.722-24.97v24.97c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714v-24.97c0-14.194-11.516-25.71-25.711-25.71-14.356 0-25.871 11.516-25.871 25.71ZM341.508 27.922c-15.457 0-27.922 12.46-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84a14.147 14.147 0 0 1 4.142-10.056 14.14 14.14 0 0 1 10.057-4.14h9.172c.944 0 1.891-.95 1.891-1.894v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173ZM357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781ZM396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578ZM413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0ZM90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197Zm4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192a24.48 24.48 0 0 0-14.262-4.586c-2.79 0-5.595.477-8.298 1.434" /> </g> <defs> <clippath id="a"> <path fill="#fff" d="M0 0h426v105.578H0z" /> </clippath> </defs> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-03-19 14:01</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio" title="N&auml;r adaptrarna kommer sl&auml;ppas och vad de kommer kosta &auml;r just nu ok&auml;nt." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple planerar att börja sälja låsadaptrar till Mac Studio → macworld → 1.764108'}" class="tooltip">Apple planerar att börja sälja låsadaptrar till Mac Studio</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-03-19 09:04</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.762331/facetime-android" title="Visste du att det g&aring;r att k&ouml;ra Apples Facetime i Android? P&aring; s&auml;tt och vis i alla fall..." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Fixa Facetime för Android med smart knep → pcforalla → 1.762331'}" class="tooltip">Fixa Facetime för Android med smart knep</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-03-19 09:03</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.763690/test-renault-megane-phev" title="Renault Megane Sport Tourer finns numera &auml;ven som laddhybrid och givetvis har M3 testat hur bilen st&aring;r sig mot andra alternativ." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Renault Megane plugin-hybrid: Omkörd fransman med begränsad räckvidd → m3 → 1.763690'}" class="tooltip">Omkörd fransman med begränsad räckvidd</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-03-18 16:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.764107/apple-lovar-fixa-dalig-bild-fran-kameran-i-studio-display" title="Flera av de f&ouml;rsta recensionerna av Apples nya sk&auml;rm har klagat p&aring; att webbkameran h&aring;ller mycket l&auml;gre kvalitet &auml;n v&auml;ntat. Det &auml;r en bugg s&auml;ger Apple." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple lovar fixa dålig bild från kameran i Studio Display → macworld → 1.764107'}" class="tooltip">Apple lovar fixa dålig bild från kameran i Studio Display</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-03-18 15:11</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.764106/winamp-kranger-spelar-layout-som-nft" title="Utvecklarna bakom anrika mp3-spelaren Winamp har best&auml;mt sig f&ouml;r att tj&auml;na en hacka p&aring; nostalgin kring programet och hakar nu p&aring;&nbsp;NFT-trenden." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Winamp kränger spelar-layout som NFT → m3 → 1.764106'}" class="tooltip">Winamp kränger spelar-layout som NFT</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-03-18 15:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.764105/microsoft-edge-genererar-nu-automatiskt-bildbeskrivningar-for-skarmlasare" title="Kan ocks&aring; &aring;terge eventuell text som finns i bilden." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Microsoft Edge genererar nu automatiskt bildbeskrivningar för skärmläsare → pcforalla → 1.764105'}" class="tooltip">Microsoft Edge genererar nu automatiskt bildbeskrivningar för skärmläsare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-03-18 14:32</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.764104/samsung-lanserar-flera-nya-tv-modeller" title="I premiumsegmentet syns den nya Neo Qled 8k-serien." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Samsung lanserar flera nya tv-modeller → m3 → 1.764104'}" class="tooltip">Samsung lanserar flera nya tv-modeller</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-03-18 13:07</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Viktor Eriksson</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.761474/android-13" title="Den andra betaversionen av Android 13 inneh&aring;ller en ny integritetsfunktion: Appar m&aring;ste be om lov innan de kan skicka notiser." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Allt om Android 13 → m3 → 1.761474'}" class="tooltip">I Android 13 måste appar be om lov för att skicka notiser</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-03-18 13:05</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.764102/smarta-hem-standarden-matter-forsenas-till-i-host" title="Ska bero p&aring; att fler plattformar &auml;n v&auml;ntat valt att ansluta sig till Matter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Smarta hem-standarden Matter försenas till i höst → m3 → 1.764102'}" class="tooltip">Smarta hem-standarden Matter försenas till i höst</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-03-18 11:54</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.762770/starzplay" title="Det stora dragpl&aring;stret &auml;r Gaslit, en ny tv-serie med Julia Roberts och Sean Penn." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är månadens nyheter på Starzplay → m3 → 1.762770'}" class="tooltip">Här är månadens nyheter på Starzplay</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-03-18 09:11</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="/2.1038/1.764060/satechi-2-in-1-headphone-stand" title="Satechi har seglat upp som ett elegantare alternativ till Logitech n&auml;r g&auml;ller tillbeh&ouml;r. Vi s&auml;tter deras st&auml;ll och ladd-kombo under luppen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Test: Snyggt och dyrt ställ för Airpods Max → macworld → 1.764060'}" class="tooltip">Test: Snyggt och dyrt ställ för Airpods Max</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-03-18 08:48</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Evelina Galli</span>
						<span class="articleAuthor">Andreas Bergsman</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.746347/luftrenare" title="Tr&ouml;tt p&aring; allergisymptomen eller vill du bara fr&auml;scha upp luften hemma? H&auml;r &auml;r 11 aktuella luftrenare som avl&auml;gsnar bakterier och virus samt renar luften fr&aring;n allergena partiklar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Test: 11 luftrenare – för en bättre luftmiljö i din bostad → m3 → 1.746347'}" class="tooltip">11 luftrenare – välj rätt modell för bättre luft hemma</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-03-18 07:18</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.763949/rog-flow-z13-plattan-som-krossar-allt" title="En surfplatta som ocks&aring; &auml;r en fullfj&auml;drad spel-laptop. Och som kan bli extra kraftfull med extern grafik. Kan det vara n&aring;got? Vi har testat Asus unika extrem-platta." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'ROG Flow Z13: Plattan som krossar allt → pcforalla → 1.763949'}" class="tooltip">Test: ROG Flow Z13 – plattan som krossar allt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-03-18 00:23</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.761639/wecrashed" title="I serien f&aring;r vi f&ouml;lja fastighetsf&ouml;retaget WeWorks uppg&aring;ng och fall." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu kan du se WeCrashed på Apple TV Plus → macworld → 1.761639'}" class="tooltip">Nu kan du se WeCrashed på Apple TV Plus</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1647696889934']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1647696889934" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {allow : ['fi'],zone : 116369}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.764108"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="apple, säkerhet, mac studio"
	data-article-main-tag="säkerhet"
	data-article-ga-url="/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Viktor Eriksson"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1641973628!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Apple planerar att börja sälja låsadaptrar till Mac Studio","datePublished":"2022-03-19T14:01+0100","dateModified":"2022-03-19T14:01+0100","description":"När adaptrarna kommer släppas och vad de kommer kosta är just nu okänt.","author":[{"@type":"Person","name":"Viktor Eriksson"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.764108.1647694884!imageUploader/1328458528.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.764108.1647694884!teaserImage/imageTypeSelector/localImage/1328458528.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""}],"isAccessibleForFree":"true","articleBody":"Enligt ett internt meddelande som Macrumors tagit del av ska Apple ha planer på att börja sälja låsadaptrar från tredjepartstillverkare till Mac Studio.Adaptrarna ska kunna fästas på undersidan av datorn för att låsa fast dem utan att Mac Studio behöver modifieras på något sätt. Låsmekanismen kan komma att använda sig av det hål som finns på undersidan av Mac Studio och som flera misstagit för ett Kensington-lås.När adaptrarna kommer släppas och vad de kommer kosta är just nu okänt.Läs också: Test - Mac Studio imponerar på alla sätt "}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://m3.idg.se/om/s%C3%A4kerhet" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/s%C3%A4kerhet'}" class="articleLabel">Säkerhet</a></div>
<span class="articleDate">2022-03-19 14:01</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4305502093" data-ad-format="link"></ins>
<h1>Apple planerar att börja sälja låsadaptrar till Mac Studio</h1>
			<p class="articleTeaser">
	När adaptrarna kommer släppas och vad de kommer kosta är just nu okänt. </p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;t=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;text=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;title=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;title=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.764108" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.764108.1647694884!imageUploader/1328458528.jpg" srcset="https://www.idg.se/editorial/340/path/1.764108.1647694884!imageUploader/1328458528.jpg 340w, https://www.idg.se/editorial/480/path/1.764108.1647694884!imageUploader/1328458528.jpg 480w, https://www.idg.se/editorial/620/path/1.764108.1647694884!imageUploader/1328458528.jpg 620w, https://www.idg.se/editorial/740/path/1.764108.1647694884!imageUploader/1328458528.jpg 740w, https://www.idg.se/editorial/840/path/1.764108.1647694884!imageUploader/1328458528.jpg 840w, https://www.idg.se/editorial/920/path/1.764108.1647694884!imageUploader/1328458528.jpg 920w, https://www.idg.se/editorial/980/path/1.764108.1647694884!imageUploader/1328458528.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Mac Studio undersida" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1647696889944']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-152 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-264 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1647696889944" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1647696889944']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-152 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-264 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1647696889944" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}},{bidder : 'justpremium',  params : {allow : ['is'],zone : 117216}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1647696889937" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1647696889938" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1647696889938" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="articleBodyText">
<p>Enligt ett internt meddelande som&nbsp;<a href="https://www.macrumors.com/2022/03/18/lock-adapter-mac-studio-soon/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.macrumors.com/2022/03/18/lock-adapter-mac-studio-soon'}">Macrumors</a>&nbsp;tagit del av&nbsp;ska Apple ha planer p&aring; att b&ouml;rja s&auml;lja l&aring;sadaptrar fr&aring;n tredjepartstillverkare till Mac Studio.</p><p>Adaptrarna ska kunna f&auml;stas p&aring; undersidan av datorn f&ouml;r att l&aring;sa fast dem utan att Mac Studio beh&ouml;ver modifieras p&aring; n&aring;got s&auml;tt. L&aring;smekanismen kan komma att anv&auml;nda sig av det h&aring;l som finns p&aring; undersidan av Mac Studio och som flera misstagit f&ouml;r ett Kensington-l&aring;s.</p><p>N&auml;r adaptrarna kommer sl&auml;ppas och vad de kommer kosta &auml;r just nu ok&auml;nt.</p><p><em><strong>L&auml;s ocks&aring;: <a href="//macworld.idg.se/2.1038/1.763555/mac-studio" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Test: Apples Mac Studio imponerar på alla sätt → macworld → 1.763555'}">Test - Mac Studio imponerar p&aring; alla s&auml;tt</a>&nbsp;</strong></em></p></div>
</div>
				<div class="articleBodySub">
				<button class="comment-button-main">
		<span class="coral-button-label">
			Kommentera artikeln</span>
		<span class="coral-count" data-coral-id="1.764108_prod"></span>
	</button>
<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/apple" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/apple'}">Apple</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/s%C3%A4kerhet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/s%C3%A4kerhet'}">Säkerhet</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/mac+studio" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/mac+studio'}">Mac Studio</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;t=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;text=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;title=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;title=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.764108" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;t=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;text=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;title=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.764108%2Fapple-planerar-att-borja-salja-lasadaptrar-till-mac-studio&amp;title=Apple+planerar+att+b%C3%B6rja+s%C3%A4lja+l%C3%A5sadaptrar+till+Mac+Studio"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.764108" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1647696889948']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1647696889948" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="articlePageFiller">
					<div class="article__native-container article__native-container--bottom" data-taboola-placement="article-below"></div><div class="teaser--native__rp" data-teaser-mode="wide"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-22-1647696889950']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-22-1647696889950" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-19-1647696889952']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-19-1647696889952" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="apple,säkerhet,mac studio,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="t-lists-r-a">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-03-19 14:18</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1038/1.764109/porsche-overvager-att-avbryta-gemensamt-projekt-med-apple" title="Oklart om det relaterar till Apples omryktade elbil." class="tooltip">Porsche överväger att avbryta gemensamt projekt med Apple</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-03-19 14:01</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio" title="N&auml;r adaptrarna kommer sl&auml;ppas och vad de kommer kosta &auml;r just nu ok&auml;nt." class="tooltip">Apple planerar att börja sälja låsadaptrar till Mac Studio</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-03-18 16:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.764107/apple-lovar-fixa-dalig-bild-fran-kameran-i-studio-display" title="Flera av de f&ouml;rsta recensionerna av Apples nya sk&auml;rm har klagat p&aring; att webbkameran h&aring;ller mycket l&auml;gre kvalitet &auml;n v&auml;ntat. Det &auml;r en bugg s&auml;ger Apple." class="tooltip">Apple lovar fixa dålig bild från kameran i Studio Display</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-03-18 09:11</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="/2.1038/1.764060/satechi-2-in-1-headphone-stand" title="Satechi har seglat upp som ett elegantare alternativ till Logitech n&auml;r g&auml;ller tillbeh&ouml;r. Vi s&auml;tter deras st&auml;ll och ladd-kombo under luppen." class="tooltip">Test: Snyggt och dyrt ställ för Airpods Max</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-03-18 00:23</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.761639/wecrashed" title="I serien f&aring;r vi f&ouml;lja fastighetsf&ouml;retaget WeWorks uppg&aring;ng och fall." class="tooltip">Nu kan du se WeCrashed på Apple TV Plus</a></span>
		</li>
	</ul>
</div></div>
	<div class="teaser teaserContainer pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-07 09:17</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.763563/30-000-mah-i-fickan" data-click-settings="{'category':'Article Links','widget':'','target':'30 000 mAh i fickan → pryltorget → 1.763563'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.763563.1646641079!teaserImage/imageTypeSelector/localImage/1341780426.jpg" srcset="https://www.idg.se/editorial/160/path/1.763563.1646641079!teaserImage/imageTypeSelector/localImage/1341780426.jpg 160w, https://www.idg.se/editorial/280/path/1.763563.1646641079!teaserImage/imageTypeSelector/localImage/1341780426.jpg 280w, https://www.idg.se/editorial/340/path/1.763563.1646641079!teaserImage/imageTypeSelector/localImage/1341780426.jpg 340w, https://www.idg.se/editorial/480/path/1.763563.1646641079!teaserImage/imageTypeSelector/localImage/1341780426.jpg 480w, https://www.idg.se/editorial/620/path/1.763563.1646641079!teaserImage/imageTypeSelector/localImage/1341780426.jpg 620w, https://www.idg.se/editorial/740/path/1.763563.1646641079!teaserImage/imageTypeSelector/localImage/1341780426.jpg 740w, https://www.idg.se/editorial/840/path/1.763563.1646641079!teaserImage/imageTypeSelector/localImage/1341780426.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="powerbank" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.763563/30-000-mah-i-fickan" data-click-settings="{'category':'Article Links','widget':'','target':'30 000 mAh i fickan → pryltorget → 1.763563'}">30 000 mAh i fickan</a></span></h3>
	</div>
<div class="article__native-container article__native-container--aside" data-taboola-placement="article-aside"></div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > säkerhet > mac studio';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//macworld.idg.se/2.2469/iphone" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone</a><br /> <a href="//macworld.idg.se/2.34813/ipad" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br /> <a href="//macworld.idg.se/2.24089/apple-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br /> <a href="//macworld.idg.se/2.24083/rykten" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br /> <a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br /> <a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br /> <a href="//macworld.idg.se/2.24091/macworld---os-x" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br /> <a href="//macworld.idg.se/2.34692/ios" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS till iPhone och iPad → macworld → 2.34692'}">IOS</a><br /> <a href="//macworld.idg.se/2.34864/macworld-om-apple---nyheter-rykten-och-analyser-om-apple" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste Nyheterna</a><br /> <a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br /> Chefredakt&ouml;r &amp; ansvarig utgivare:<br /> <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br /> <a href="//m3.idg.se/2.1022/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38569/macworld" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38569/macworld'}">Annonsera</a><br /> <a href="//macworld.idg.se/2.1038/1.89049/tipsa-oss-pa-macworld" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br /> <a href="https://macworld.idg.se/2.40006/press-media" data-click-settings="{'category':'Footer Links','widget':'','target':'MW Pressajt → macworld → 2.40006'}">Press och media</a><br /> <a href="//m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">S&aring; jobbar vi med sponsrade l&auml;nkar</a><br /> <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></p>
	</div></div>
	</div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från sajterna i vårt nätverk.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://recruitment.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'recruitment'}">IDG Recruitment</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.764108";var author="1.649170";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.764108&amp;author=1.649170&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.763555/mac-studio"
			data-pagination-next-article-title="Test: Apples Mac Studio imponerar p&amp;aring; alla s&amp;auml;tt"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.763555.1647522213!teaserImage/imageTypeSelector/localImage/691520796.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.763555.1647522213!teaserImage/imageTypeSelector/localImage/691520796.jpg 90w, https://www.idg.se/editorial/160/path/1.763555.1647522213!teaserImage/imageTypeSelector/localImage/691520796.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//macworld.idg.se/2.1038/1.764108/apple-planerar-att-borja-salja-lasadaptrar-till-mac-studio" data-article-url="//macworld.idg.se/1.764108?m=scrollitem" 
					data-article-id="1.764108" 
					data-article-title="Apple planerar att b&amp;ouml;rja s&amp;auml;lja l&amp;aring;sadaptrar till Mac Studio" 
					data-article-image="https://www.idg.se/editorial/90/path/1.764108.1647694884!teaserImage/imageTypeSelector/localImage/1328458528.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.764108.1647694884!teaserImage/imageTypeSelector/localImage/1328458528.jpg 90w, https://www.idg.se/editorial/160/path/1.764108.1647694884!teaserImage/imageTypeSelector/localImage/1328458528.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.764107/apple-lovar-fixa-dalig-bild-fran-kameran-i-studio-display" data-article-url="//macworld.idg.se/1.764107?m=scrollitem" 
					data-article-id="1.764107" 
					data-article-title="Apple lovar fixa d&amp;aring;lig bild fr&amp;aring;n kameran i Studio Display" 
					data-article-image="https://www.idg.se/editorial/90/path/1.764107.1647615612!teaserImage/imageTypeSelector/localImage/129253896.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.764107.1647615612!teaserImage/imageTypeSelector/localImage/129253896.jpg 90w, https://www.idg.se/editorial/160/path/1.764107.1647615612!teaserImage/imageTypeSelector/localImage/129253896.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.764060/satechi-2-in-1-headphone-stand" data-article-url="//macworld.idg.se/1.764060?m=scrollitem" 
					data-article-id="1.764060" 
					data-article-title="Test: Snyggt och dyrt st&amp;auml;ll f&amp;ouml;r Airpods Max" 
					data-article-image="https://www.idg.se/editorial/90/path/1.764060.1647589564!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.764060.1647589564!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://www.idg.se/editorial/160/path/1.764060.1647589564!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.761639/wecrashed" data-article-url="//macworld.idg.se/1.761639?m=scrollitem" 
					data-article-id="1.761639" 
					data-article-title="Nu kan du se WeCrashed p&amp;aring; Apple TV Plus" 
					data-article-image="https://www.idg.se/editorial/90/path/1.761639.1647563738!teaserImage/imageTypeSelector/localImage/3991582523.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.761639.1647563738!teaserImage/imageTypeSelector/localImage/3991582523.jpg 90w, https://www.idg.se/editorial/160/path/1.761639.1647563738!teaserImage/imageTypeSelector/localImage/3991582523.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.764088/uppdatering-ska-losa-problemen-med-webbkameran-i-studio-display" data-article-url="//macworld.idg.se/1.764088?m=scrollitem" 
					data-article-id="1.764088" 
					data-article-title="Uppdatering ska l&amp;ouml;sa problemen med webbkameran i Studio Display" 
					data-article-image="https://www.idg.se/editorial/90/path/1.764088.1647532005!teaserImage/imageTypeSelector/localImage/769115907.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.764088.1647532005!teaserImage/imageTypeSelector/localImage/769115907.jpg 90w, https://www.idg.se/editorial/160/path/1.764088.1647532005!teaserImage/imageTypeSelector/localImage/769115907.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.727997.1634812770/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.731698.1641290378/1.732384.1585238984/1.734406.1645175258/1.653268.1458119857/1.653269.1647504688/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.756920.1633694644/1.762811.1645101729/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>