<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Test: Billiga lightning-tillbehör – adaptrar och kablar till dina Apple-prylar - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Nämn en person som inte har haft sladdbrist, saknat någon värdefull adapter eller stått inför problemet &quot;mina gamla tillbehör passar ju inte min nya dator&quot;-dilemmat. Tänkte väl det, vi känner inte heller någon som inte råkat ut för det." />
	<meta name="keywords" content="budgetvalet, tillbehör, apple, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.761230/lightning-tillbehor-apple" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="product" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.761230/lightning-tillbehor-apple" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.761230/lightning-tillbehor-apple" />
	<meta property="og:title" content="Test: Billiga lightning-tillbehör – adaptrar och kablar till dina Apple-prylar" />
		<meta property="twitter:title" content="Test: Billiga lightning-tillbehör – adaptrar och kablar till dina Apple-prylar" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Nämn en person som inte har haft sladdbrist, saknat någon värdefull adapter eller stått inför problemet &quot;mina gamla tillbehör passar ju inte min nya dator&quot;-dilemmat. Tänkte väl det, vi känner inte heller någon som inte råkat ut för det." />
		<meta property="twitter:description" content="Nämn en person som inte har haft sladdbrist, saknat någon värdefull adapter eller stått inför problemet &quot;mina gamla tillbehör passar ju inte min nya dator&quot;-dilemmat. Tänkte väl det, vi känner inte heller någon som inte råkat ut för det." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.761230.1641816954!imageUploader/1186579497.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.761230.1641816954!imageUploader/1186579497.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="twitter:label1" content="Product">
		<meta name="twitter:data1" content="Magjet S">
		<meta name="twitter:label2" content="Rating">
		<meta name="twitter:data2" content="10">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1638872808!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1638872808!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1638872808!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1637164570/1.727908.1579773908/1.584782.1490626079/1.584783.1603352299/1.584784.1637070916/1.688743.1611927692/1.681241.1493154512/1.657906.1638872930/1.653274.1496998854/1.584787.1536841896/1.609400.1633679356/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1606134293/1.688602.1611927920/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.761230';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Test: Billiga lightning-tillbehör – adaptrar och kablar till dina Apple-prylar','name':'macworld','id':'1.761230'}">
<img src="https://ax.idg.se/st01/1.761230/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1641819864238']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1641819864238" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1641819864239']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1641819864239" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#000000"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ MacWorld via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-10 10:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.743795.1641816499!teaserImage/imageTypeSelector/localImage/1989886219.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.743795.1641816499!teaserImage/imageTypeSelector/localImage/1989886219.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 14" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}">S&aring; kan Iphone 14 se ut om fl&auml;rpen ers&auml;tts av kamerah&aring;l</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-09 10:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.541546/iphone-jubileum" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone fyller 15 år - dissades av Microsofts vd → macworld → 1.541546'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.541546.1641724263!teaserImage/imageTypeSelector/localImage/2778630076.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.541546.1641724263!teaserImage/imageTypeSelector/localImage/2778630076.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.541546/iphone-jubileum" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone fyller 15 år - dissades av Microsofts vd → macworld → 1.541546'}">Iphone fyller 15 år - dissades av Microsofts vd<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-07 16:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1641576903!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1641576903!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-10 10:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761263/ipad-pro-15-tum" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Framtida modell av Ipad Pro kan få skärm på 15 tum → macworld → 1.761263'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761263.1641808332!teaserImage/imageTypeSelector/localImage/1563960931.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761263.1641808332!teaserImage/imageTypeSelector/localImage/1563960931.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.761263/ipad-pro-15-tum" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Framtida modell av Ipad Pro kan få skärm på 15 tum → macworld → 1.761263'}">Uppgifter: Framtida modell av Ipad Pro kan få skärm på 15 tum</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-07 16:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1641576903!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1641576903!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-07 10:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.721169/vikbar-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Rykte: Apple testar flera prototyper av vikbar Iphone – långt från lansering → macworld → 1.721169'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.721169.1641545981!teaserImage/imageTypeSelector/localImage/717349751.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.721169.1641545981!teaserImage/imageTypeSelector/localImage/717349751.jpg" data-sizes="auto" data-optimumx="1.5" alt="Vikbar Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.721169/vikbar-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Rykte: Apple testar flera prototyper av vikbar Iphone – långt från lansering → macworld → 1.721169'}">Rykte: Apple testar flera prototyper av vikbar Iphone – långt från lansering<br /><br /><br /><br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-07 16:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1641576903!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1641576903!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-07 10:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.760710/el-deafo" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du se Superdövis på Apple TV Plus → macworld → 1.760710'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.760710.1641551055!teaserImage/imageTypeSelector/localImage/2327217391.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.760710.1641551055!teaserImage/imageTypeSelector/localImage/2327217391.jpg" data-sizes="auto" data-optimumx="1.5" alt="El Deafo" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.760710/el-deafo" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du se Superdövis på Apple TV Plus → macworld → 1.760710'}">Nu kan du se Superdövis på Apple TV Plus<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer dagens-app macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-12-31 11:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.487357/beamer" data-click-settings="{'category':'Header Links','widget':'','target':'Dagens Mac-app: Beamer → macworld → 1.487357'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.487357.1640955379!teaserImage/imageTypeSelector/localImage/1476827480.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.487357.1640955379!teaserImage/imageTypeSelector/localImage/1476827480.jpg" data-sizes="auto" data-optimumx="1.5" alt="Beamer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory dagens-app">
		DAGENS APP</span>
<h3 class="normal"><span><a href="/2.1038/1.487357/beamer" data-click-settings="{'category':'Header Links','widget':'','target':'Dagens Mac-app: Beamer → macworld → 1.487357'}">Dagens Mac-app: Beamer<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-10 10:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761263/ipad-pro-15-tum" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Framtida modell av Ipad Pro kan få skärm på 15 tum → macworld → 1.761263'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761263.1641808332!teaserImage/imageTypeSelector/localImage/1563960931.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761263.1641808332!teaserImage/imageTypeSelector/localImage/1563960931.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.761263/ipad-pro-15-tum" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Framtida modell av Ipad Pro kan få skärm på 15 tum → macworld → 1.761263'}">Uppgifter: Framtida modell av Ipad Pro kan få skärm på 15 tum</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-10 10:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.743795.1641816499!teaserImage/imageTypeSelector/localImage/1989886219.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.743795.1641816499!teaserImage/imageTypeSelector/localImage/1989886219.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 14" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}">S&aring; kan Iphone 14 se ut om fl&auml;rpen ers&auml;tts av kamerah&aring;l</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-09 11:28</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.757518/homepod-mini-sverige" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Homepod Mini får stöd för svenska → macworld → 1.757518'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.757518.1641725916!teaserImage/imageTypeSelector/localImage/138275172.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.757518.1641725916!teaserImage/imageTypeSelector/localImage/138275172.jpg" data-sizes="auto" data-optimumx="1.5" alt="Homepod Mini" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.757518/homepod-mini-sverige" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Homepod Mini får stöd för svenska → macworld → 1.757518'}">Uppgifter: Homepod Mini får stöd för svenska<br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-10 13:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761230/lightning-tillbehor-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Billiga lightning-tillbehör – adaptrar och kablar till dina Apple-prylar → macworld → 1.761230'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761230.1641816954!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761230.1641816954!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lightning-tillbehör" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.761230/lightning-tillbehor-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Billiga lightning-tillbehör – adaptrar och kablar till dina Apple-prylar → macworld → 1.761230'}">Vi testar lightning-tillbeh&ouml;r &ndash; adaptrar och kablar till dina Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-12-23 08:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.760808/smart-app-loser-ekvationer-och-skannar-dokument" data-click-settings="{'category':'Header Links','widget':'','target':'Smart app löser ekvationer och skannar dokument → macworld → 1.760808'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.760808.1640169927!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.760808.1640169927!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iscanner" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.760808/smart-app-loser-ekvationer-och-skannar-dokument" data-click-settings="{'category':'Header Links','widget':'','target':'Smart app löser ekvationer och skannar dokument → macworld → 1.760808'}">Smart app löser ekvationer och skannar dokument</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-12-22 08:51</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.760736/test-thunderbolt-ssd" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 4 thunderbolt ssd-diskar för blixtsnabb extern lagring → macworld → 1.760736'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.760736.1640159609!teaserImage/imageTypeSelector/localImage/2526837894.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.760736.1640159609!teaserImage/imageTypeSelector/localImage/2526837894.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Thunderbolt ssd" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>G-Technology</span></figcaption></figure></a><span class="articleAuthor">Jonas Ekelund</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.760736/test-thunderbolt-ssd" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 4 thunderbolt ssd-diskar för blixtsnabb extern lagring → macworld → 1.760736'}">Test: 4 thunderbolt-ssd f&ouml;r blixtsnabb extern lagring</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-12-17 13:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.760621/g-drive-mobile-pro-ssd" data-click-settings="{'category':'Header Links','widget':'','target':'G-Drive Mobile Pro SSD – blixtsnabb skrivprestanda → macworld → 1.760621'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.760621.1640076360!teaserImage/imageTypeSelector/localImage/1874092657.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.760621.1640076360!teaserImage/imageTypeSelector/localImage/1874092657.jpeg" data-sizes="auto" data-optimumx="1.5" alt="G-Drive mobile Pro SSD" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Jonas Ekelund</span></figcaption></figure></a><span class="articleAuthor">Jonas Ekelund</span>
		<span class="articleStory test articleStoryLinked">
		<a href="https://macworld.idg.se/2.24081/tester">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.760621/g-drive-mobile-pro-ssd" data-click-settings="{'category':'Header Links','widget':'','target':'G-Drive Mobile Pro SSD – blixtsnabb skrivprestanda → macworld → 1.760621'}">G-Drive Mobile Pro SSD &ndash; blixtsnabb skrivprestanda</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-02 09:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761030/apple-visar-hur-watch-kan-ringa-nodnumret-i-ny-reklamfilm" data-click-settings="{'category':'Header Links','widget':'','target':'Apple visar hur Watch kan ringa nödnumret i ny reklamfilm → macworld → 1.761030'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761030.1641077919!teaserImage/imageTypeSelector/localImage/2188264890.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761030.1641077919!teaserImage/imageTypeSelector/localImage/2188264890.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.761030/apple-visar-hur-watch-kan-ringa-nodnumret-i-ny-reklamfilm" data-click-settings="{'category':'Header Links','widget':'','target':'Apple visar hur Watch kan ringa nödnumret i ny reklamfilm → macworld → 1.761030'}">Apple visar hur Watch kan ringa nödnumret i ny reklamfilm</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-12-30 17:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761017/uppgifter-kronan-i-apple-watch-kan-ersattas-av-sensorer" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Kronan i Apple Watch kan ersättas av sensorer → macworld → 1.761017'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761017.1640881851!teaserImage/imageTypeSelector/localImage/3806095628.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761017.1640881851!teaserImage/imageTypeSelector/localImage/3806095628.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.761017/uppgifter-kronan-i-apple-watch-kan-ersattas-av-sensorer" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Kronan i Apple Watch kan ersättas av sensorer → macworld → 1.761017'}">Uppgifter: Kronan i Apple Watch kan ersättas av sensorer<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-12-29 11:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.760997/watch-os-83-kan-orsaka-problem-med-laddningen" data-click-settings="{'category':'Header Links','widget':'','target':'Watch OS 8.3 kan orsaka problem med laddningen → macworld → 1.760997'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.760997.1640774257!teaserImage/imageTypeSelector/localImage/3993152656.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.760997.1640774257!teaserImage/imageTypeSelector/localImage/3993152656.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.760997/watch-os-83-kan-orsaka-problem-med-laddningen" data-click-settings="{'category':'Header Links','widget':'','target':'Watch OS 8.3 kan orsaka problem med laddningen → macworld → 1.760997'}">Watch OS 8.3 kan orsaka problem med laddningen<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer analys macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-06 07:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761152/mac-pro-m1-max-mer-an-bara-ett-snabbare-chip" data-click-settings="{'category':'Header Links','widget':'','target':'Därför kommer Mac Pro med Silicon att vara mer än bara ett snabbare chip → macworld → 1.761152'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761152.1641376343!teaserImage/imageTypeSelector/localImage/2088119120.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761152.1641376343!teaserImage/imageTypeSelector/localImage/2088119120.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Thiago  Trevisan</span>
		<span class="articleStory analys">
		ANALYS</span>
<h3 class="normal"><span><a href="/2.1038/1.761152/mac-pro-m1-max-mer-an-bara-ett-snabbare-chip" data-click-settings="{'category':'Header Links','widget':'','target':'Därför kommer Mac Pro med Silicon att vara mer än bara ett snabbare chip → macworld → 1.761152'}">Mac Pro med M1 Max &ndash; mer &auml;n bara ett snabbare chip</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-05 12:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761180/uppgifter-apple-kan-fa-brist-pa-skarmar-med-mini-led" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple kan få brist på skärmar med mini-led → macworld → 1.761180'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761180.1641383869!teaserImage/imageTypeSelector/localImage/1841404994.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761180.1641383869!teaserImage/imageTypeSelector/localImage/1841404994.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.761180/uppgifter-apple-kan-fa-brist-pa-skarmar-med-mini-led" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple kan få brist på skärmar med mini-led → macworld → 1.761180'}">Uppgifter: Apple kan få brist på skärmar med mini-led</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-03 07:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761054/gurman-om-apple-2022-macbook-air-med-m2-blir-marginellt-snabbare-an-m1" data-click-settings="{'category':'Header Links','widget':'','target':'Gurman om Apple 2022: Macbook Air med M2 blir marginellt snabbare än M1 → macworld → 1.761054'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761054.1641158758!teaserImage/imageTypeSelector/localImage/3401419028.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761054.1641158758!teaserImage/imageTypeSelector/localImage/3401419028.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple 2022" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.761054/gurman-om-apple-2022-macbook-air-med-m2-blir-marginellt-snabbare-an-m1" data-click-settings="{'category':'Header Links','widget':'','target':'Gurman om Apple 2022: Macbook Air med M2 blir marginellt snabbare än M1 → macworld → 1.761054'}">Gurman om Apple 2022: &quot;Macbook Air med M2 marginellt snabbare &auml;n M1&quot;</a></span></h3>
	</div>
<div class="teaser teaserContainer analys macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-12-29 09:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.760980/apple-virtual-reality" data-click-settings="{'category':'Header Links','widget':'','target':'Blicken mot 2022: Apples vision för AR och hemmet kan nu skönjas → macworld → 1.760980'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.760980.1641199527!teaserImage/imageTypeSelector/localImage/2915036657.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.760980.1641199527!teaserImage/imageTypeSelector/localImage/2915036657.jpg" data-sizes="auto" data-optimumx="1.5" alt="Blicken på 2022: Apples vision för AR och hemmet kan nu skönjas" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Dan Moren</span>
		<span class="articleStory analys">
		ANALYS</span>
<h3 class="normal"><span><a href="/2.1038/1.760980/apple-virtual-reality" data-click-settings="{'category':'Header Links','widget':'','target':'Blicken mot 2022: Apples vision för AR och hemmet kan nu skönjas → macworld → 1.760980'}">Apples vision f&ouml;r virtual reality kan nu sk&ouml;njas</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-10 12:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.639827/20-grymma-gratisprogram-till-din-mac" data-click-settings="{'category':'Header Links','widget':'','target':'35 grymma gratisprogram till din Mac → macworld → 1.639827'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.639827.1641815974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.639827.1641815974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gratisprogram för Mac" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.639827/20-grymma-gratisprogram-till-din-mac" data-click-settings="{'category':'Header Links','widget':'','target':'35 grymma gratisprogram till din Mac → macworld → 1.639827'}">35 gratisprogram alla Macanv&auml;ndare borde installera</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-07 16:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1641576903!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1641576903!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-05 16:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761140/sa-far-du-svenska-helgdagar-i-apples-kalender" data-click-settings="{'category':'Header Links','widget':'','target':'Nu syns svenska helgdagar i Apples kalender igen → macworld → 1.761140'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761140.1641407843!teaserImage/imageTypeSelector/localImage/403692329.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761140.1641407843!teaserImage/imageTypeSelector/localImage/403692329.jpg" data-sizes="auto" data-optimumx="1.5" alt="Kalender" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.761140/sa-far-du-svenska-helgdagar-i-apples-kalender" data-click-settings="{'category':'Header Links','widget':'','target':'Nu syns svenska helgdagar i Apples kalender igen → macworld → 1.761140'}">Nu syns svenska helgdagar i Apples kalender igen<br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-07 16:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1641576903!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1641576903!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-03 15:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761091/siri-betyg" data-click-settings="{'category':'Header Links','widget':'','target':'Att sätta betyg på låtar med Siri är inte längre möjligt → macworld → 1.761091'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761091.1641221855!teaserImage/imageTypeSelector/localImage/4263954433.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761091.1641221855!teaserImage/imageTypeSelector/localImage/4263954433.jpg" data-sizes="auto" data-optimumx="1.5" alt="Siri" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.761091/siri-betyg" data-click-settings="{'category':'Header Links','widget':'','target':'Att sätta betyg på låtar med Siri är inte längre möjligt → macworld → 1.761091'}">Att sätta betyg på låtar med Siri är inte längre möjligt<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-01-02 09:06</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.761027/tumblr-blockerar-hundratals-sokord-i-ios-appen" data-click-settings="{'category':'Header Links','widget':'','target':'Tumblr blockerar hundratals sökord i IOS-appen → macworld → 1.761027'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.761027.1641074996!teaserImage/imageTypeSelector/localImage/3730319411.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.761027.1641074996!teaserImage/imageTypeSelector/localImage/3730319411.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tumblr" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.761027/tumblr-blockerar-hundratals-sokord-i-ios-appen" data-click-settings="{'category':'Header Links','widget':'','target':'Tumblr blockerar hundratals sökord i IOS-appen → macworld → 1.761027'}">Tumblr blockerar hundratals sökord i IOS-appen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="https://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	</div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="https://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#ffffff"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-01-10 13:32</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.761279/privat-iphone-surf-moter-motstand-hos-europeiska-operatorer" title="Flera stora europeiska mobiloperat&ouml;rer har skrivit under ett &ouml;ppet brev som ber EU stoppa Apples nya vpn-liknande tj&auml;nst." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Privat Iphone-surf möter motstånd hos europeiska operatörer → macworld → 1.761279'}" class="tooltip">Privat Iphone-surf möter motstånd hos europeiska operatörer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-01-10 13:17</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Petter Ahrnstedt</span>
						<span class="articleAuthor">Andreas Bergsman</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.714676/gamingstolar" title="Gamingstolar 2022 - h&auml;r &auml;r modellerna som borde finnas framf&ouml;r varje gamingdator eller spelkonsol." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'9 komfortabla gamingstolar för inbitna gamers → m3 → 1.714676'}" class="tooltip">9 komfortabla gamingstolar för inbitna gamers</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-01-10 13:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="/2.1038/1.761230/lightning-tillbehor-apple" title="N&auml;mn en person som inte har haft sladdbrist, saknat n&aring;gon v&auml;rdefull adapter eller st&aring;tt inf&ouml;r problemet &rdquo;mina gamla tillbeh&ouml;r passar ju inte min nya dator&rdquo;-dilemmat. T&auml;nkte v&auml;l det, vi k&auml;nner inte heller n&aring;gon som inte r&aring;kat ut f&ouml;r det." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Test: Billiga lightning-tillbehör – adaptrar och kablar till dina Apple-prylar → macworld → 1.761230'}" class="tooltip">Vi testar lightning-tillbehör – adaptrar och kablar till dina Apple-prylar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-01-10 12:59</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="/2.1038/1.639827/20-grymma-gratisprogram-till-din-mac" title="Kom ih&aring;g-listor, batteridiagnostik och videospelare: Vi tipsar om en hel m&auml;ngd program som alla Macanv&auml;ndare borde ha installerade." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'35 grymma gratisprogram till din Mac → macworld → 1.639827'}" class="tooltip">35 gratisprogram alla Macanvändare borde installera</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-01-10 12:21</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.761275/bloomberg-nya-halsosensorer-i-apple-watch-drojer-flera-ar" title="Mark Gurman skriver i sitt senaste nyhetsbrev att han inte r&auml;knar med n&aring;gra nya revolutionerande h&auml;lsosensorer i Apple Watch p&aring;&nbsp;minst 2&ndash;3 &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bloomberg: Nya hälsosensorer i Apple Watch dröjer flera år → macworld → 1.761275'}" class="tooltip">Bloomberg: Nya hälsosensorer i Apple Watch dröjer flera år</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-01-10 11:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.648344/test-billiga-smartphones" title="B&aring;de snabb processor, snabb uppkoppling, snabb laddning och snabb sk&auml;rm finns p&aring; menyn n&auml;r vi summerar de b&auml;sta telefonerna just nu under 2 500 kronor. Men allt finns inte i en och samma mobil." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Test: Bästa budgetmobilen – alla kostar under 2 500 kronor → m3 → 1.648344'}" class="tooltip">Mobilerna som inte kostar skjortan – 6 lurar under 2 500 kr</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-01-10 10:52</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.761263/ipad-pro-15-tum" title="En st&ouml;rre modell av Ipad Pro kan bli aktuell inom n&aring;gra &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Framtida modell av Ipad Pro kan få skärm på 15 tum → macworld → 1.761263'}" class="tooltip">Uppgifter: Framtida modell av Ipad Pro kan få skärm på 15 tum</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-01-10 10:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						</span>
				<span class="link"><a href="/2.1038/1.743795/iphone-2022" title="Nu &auml;r det dags f&ouml;r nya rykten om 2022 &aring;rs modeller av Iphone." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="tooltip">Så kan Iphone 14 se ut om flärpen ersätts av kamerahål</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-01-10 07:29</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.760545/krangliga-produktnamn-svart-kopa-teknik" title="PC f&ouml;r Allas konsumentredakt&ouml;r efterlyser begripliga namn p&aring; v&aring;ra teknikprodukter. Ju mer vi handlar p&aring; n&auml;tet, desto viktigare blir det." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Tillverkarnas namnkaos gör det svårt att köpa ny teknik → pcforalla → 1.760545'}" class="tooltip">Namnkaos bland prylar gör det svårt att köpa ny teknik</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-01-09 17:42</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1038/1.761250/oprah-winfrey-gor-dokumentar-om-sidney-poitier-for-apple" title="Den k&auml;nda sk&aring;despelaren dog nyligen den 6 januari 2022." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Oprah Winfrey gör dokumentär om Sidney Poitier för Apple → macworld → 1.761250'}" class="tooltip">Oprah Winfrey gör dokumentär om Sidney Poitier för Apple</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-01-09 17:16</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.761249/ikea-slapper-uppdaterad-version-av-hogtalaren-symfonisk" title="F&aring;r en uppgraderad processor, ut&ouml;kat minne och ett mer energieffektivt standby-l&auml;ge." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ikea släpper uppdaterad version av högtalaren Symfonisk → m3 → 1.761249'}" class="tooltip">Ikea släpper uppdaterad version av högtalaren Symfonisk</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-01-09 16:31</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.761248/mario-kart-9" title="Skulle kunna visas upp n&aring;gon g&aring;ng i &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Mario Kart 9 är under utveckling → m3 → 1.761248'}" class="tooltip">Uppgifter: Mario Kart 9 är under utveckling</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-01-09 16:05</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1038/1.761247/ny-true-crime-serie-till-apple-tv-plus" title="Skildrar jakten p&aring; Abraham Lincolns m&ouml;rdare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ny true crime-serie till Apple TV Plus → macworld → 1.761247'}" class="tooltip">Ny true crime-serie till Apple TV Plus</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-01-09 11:28</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.757518/homepod-mini-sverige" title="Apples smarta h&ouml;gtalare kan komma att lanseras officiellt i Sverige relativt snart." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Homepod Mini får stöd för svenska → macworld → 1.757518'}" class="tooltip">Uppgifter: Homepod Mini får stöd för svenska</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1641819864241']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1641819864241" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {allow : ['fi'],zone : 116369}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.761230"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="budgetvalet, tillbehör, apple"
	data-article-main-tag="budgetvalet"
	data-article-ga-url="/2.1038/1.761230/lightning-tillbehor-apple"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=test (multi)"
	data-article-ga-authors-dimension="Petter Ahrnstedt"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.761230/lightning-tillbehor-apple";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.727829.1634805640!image/imageTypeSelector/localImage/744982653.jpg" alt="Petter Ahrnstedt" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:petter.ahrnstedt@idg.se">
						Petter Ahrnstedt</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Petter Ahrnstedt</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://macworld.idg.se/2.24081/tester" data-click-settings="{'category':'Article Label Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}" class="articleLabel">TEST</a><a href="https://m3.idg.se/om/budgetvalet" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/budgetvalet'}" class="articleLabel">Budgetvalet</a></div>
<span class="articleDate">2022-01-10 13:15</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4305502093" data-ad-format="link"></ins>
<h1>Test: Billiga lightning-tillbehör – adaptrar och kablar till dina Apple-prylar</h1>
			<div class="rating stars-10"></div>
			<p class="articleTeaser">
	Nämn en person som inte har haft sladdbrist, saknat någon värdefull adapter eller stått inför problemet ”mina gamla tillbehör passar ju inte min nya dator”-dilemmat. Tänkte väl det, vi känner inte heller någon som inte råkat ut för det.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;t=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;text=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;title=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;title=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.761230" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.761230/lightning-tillbehor-apple" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.761230.1641816954!imageUploader/1186579497.jpg" srcset="https://www.idg.se/editorial/340/path/1.761230.1641816954!imageUploader/1186579497.jpg 340w, https://www.idg.se/editorial/480/path/1.761230.1641816954!imageUploader/1186579497.jpg 480w, https://www.idg.se/editorial/620/path/1.761230.1641816954!imageUploader/1186579497.jpg 620w, https://www.idg.se/editorial/740/path/1.761230.1641816954!imageUploader/1186579497.jpg 740w, https://www.idg.se/editorial/840/path/1.761230.1641816954!imageUploader/1186579497.jpg 840w, https://www.idg.se/editorial/920/path/1.761230.1641816954!imageUploader/1186579497.jpg 920w, https://www.idg.se/editorial/980/path/1.761230.1641816954!imageUploader/1186579497.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Lightning-tillbehör" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1641819864277']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-255 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-52 bodySecondElement--is-extra-small" data-ad-id="modul-artikel---468x240-588924-12-1641819864277" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1641819864277']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-255 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-52 bodySecondElement--is-extra-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1641819864277" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}},{bidder : 'justpremium',  params : {allow : ['is'],zone : 117216}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1641819864258" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1641819864258" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1641819864258" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="articleBodyText">
<p>L&ouml;sningen &auml;r enkel: k&ouml;p tillbeh&ouml;r. Kruxet &auml;r bara att m&aring;nga tillverkare (vi tittar p&aring; dig, Apple) tar ut skyh&ouml;ga priser f&ouml;r enkla saker som sladdar eller adaptrar. Det finns givetvis billigare grejer att k&ouml;pa, men fr&aring;gan d&aring; blir: &rdquo;&auml;r det h&auml;r bra grejer?&rdquo;.</p><p>En fr&aring;ga som vi t&auml;nker besvara med f&ouml;ljande artikel.</p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Iphone-tillbehör" height="937" src="https://www.idg.se/editorial/0/path/1.761231!imageManager/2635348617.jpg" width="680" /> <figcaption>Belkertech &auml;r den lilla gr&aring; pluppen.</figcaption> </figure><h2><strong>Belkertech Lightning to usb-c</strong></h2><p>Det har sagts mycket gott om Apples nya datorer, framf&ouml;r allt de med deras egen processor, M1. Det har ocks&aring; sagts mycket gott om Ipad och Iphone. Problemet &auml;r bara att alla Apples nya datorer har usb-c, n&aring;gra av Ipad-modellerna har ocks&aring; det, men i Iphone envisas de med att anv&auml;nda lightning. Ska du ladda datorn kr&auml;vs en sladd och f&ouml;r telefonen en annan. Tack s&aring; himla mycket, Apple&hellip;</p><p>N&aring;v&auml;l, f&ouml;r 175 kronor kan du runda detta problem. Belkertech &ndash; vi kan inte l&aring;ta bli att tro att de f&ouml;rs&ouml;ker rida p&aring; Belkins goda renomm&eacute; &ndash; har en liten adapter som enkelt l&ouml;ser detta. Deras usb-c till lightning-adapter levereras med en liten snodd, som g&ouml;r att du kan f&auml;sta den p&aring; usb-c-kabeln, och p&aring; s&aring; vis vet du alltid var den &auml;r.</p><p>Belkertech har st&ouml;d f&ouml;r usb-pd och kan identifiera olika laddningsprotokoll. Den st&ouml;der maximalt 5 V 2,4 A, vilket ger en effekt p&aring; 12 watt. Den kan bara ladda och har inte st&ouml;d f&ouml;r data&ouml;verf&ouml;ring. Vi ser inte detta som ett st&ouml;rre problem, d&aring; n&auml;stan allt synkroniseras i molnet. Men om du f&ouml;rlitar dig p&aring; att f&ouml;ra &ouml;ver bilderna du pl&aring;tat med din Iphone via kabel, d&aring; &auml;r den h&auml;r adaptern ingenting f&ouml;r dig.</p><p><strong><img alt="Betyg 4 av 5" src="https://www.idg.se/editorial/0/path/1.589515.1580471998!imageManager/2922900436.png" title="" /></strong></p><p><a href="https://www.amazon.se/Belkertech-kompatibel-ers%C3%A4ttning-X-adapter-laddning/dp/B07NRYX8JQ/?tag=idgconsumer094-21" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.amazon.se/Belkertech-kompatibel-ers%C3%A4ttning-X-adapter-laddning/dp/B07NRYX8JQ/?tag=idgconsumer094-21'}" rel="noopener">Kostar 174 kronor hos Amazon Sverige</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Lightning-tillbehör" height="738" src="https://www.idg.se/editorial/0/path/1.761232!imageManager/2667257302.jpg" width="680" /></figure><h2><strong>Premiumcord Y-adapter</strong></h2><p>N&auml;r Apple dumpade 3,5-millimetersing&aring;ngen p&aring; sina telefoner h&ouml;rdes klagoropen &auml;nd&aring; till Betelgeuse. Nu &auml;r det inte s&aring; mycket h&ouml;gljutt klagande, men ibland saknar vi m&ouml;jligheten att kunna ladda och spela musik.</p><p>S&auml;g att du har en bluetooth-h&ouml;gtalare med dassig r&auml;ckvidd eller bara &auml;r less p&aring; att bluetooth <em>alltid</em> kr&aring;nglar och du ska ha fest. D&aring; kan det vara bra att ha telefonen p&aring; laddning, samtidigt som den &auml;r ansluten via 3,5-millimetersing&aring;ngen p&aring; h&ouml;gtalaren, s&aring; att du slipper h&ouml;ra din v&auml;n Gabriel glatt skr&aring;la fram &rdquo;Tracks of my Tears&rdquo; av <a href="https://www.youtube.com/watch?v=rNS6D4hSQdA" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.youtube.com/watch?v=rNS6D4hSQdA'}" rel="noopener">Smokey Robinson &amp; the Miracles</a> (f&ouml;r &ouml;vrigt en fantastisk l&aring;t!) n&auml;r batteriet viker in &aring;rorna.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Lightning-tillbehör" height="744" src="https://www.idg.se/editorial/0/path/1.761233!imageManager/3417210963.jpg" width="680" /> <figcaption>Det uppst&aring;r ett mellanrum mellan kontakterna som vi inte helt och h&aring;llet gillar.</figcaption> </figure><p> Kvaliteten p&aring; Premiumcords Y-adapter &auml;r okej, men det &auml;r ett avsev&auml;rt glapp n&auml;r lightning-kontakten skjuts in i adaptern. Det &auml;r inte s&aring; att den inte laddar, men vi trodde f&ouml;rst att det var n&aring;got fel p&aring; kontakten d&aring; den inte gick hela v&auml;gen in och fastnade med ett taktilt &rdquo;klick&rdquo;, som lightning annars g&ouml;r.</p><p><strong><img alt="Betyg 2,5 av 5" src="https://www.idg.se/editorial/0/path/1.757661.1634822306!rateImage/imageTypeSelector/localImage/508015020.png" title="" /></strong></p><p><a href="https://www.amazon.se/PremiumCord-Y-adapter-Lightning-jackkontakt-laddning/dp/B08M8YGMFP/?tag=idgconsumer094-21" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.amazon.se/PremiumCord-Y-adapter-Lightning-jackkontakt-laddning/dp/B08M8YGMFP/?tag=idgconsumer094-21'}" rel="noopener">Kostar 104 kronor hos Amazon Sverige</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Lightning-tillbehör" height="959" src="https://www.idg.se/editorial/0/path/1.761234!imageManager/2639386749.jpg" width="680" /> <figcaption>Vips, s&aring; har din Macbook Air Magsafe-kontakt.</figcaption> </figure><h2><strong>Elecjet Magjet S</strong></h2><p>N&auml;r Apple skrotade Magsafe-laddare, denna fantastiska laddport, blev dag natt, f&aring;glarna slutade kvittra och de tektoniska plattorna r&ouml;rde sig &ouml;ver jordens skorpa likt Wayne Gretzky p&aring; isen. Eller p&aring; ren svenska: det dummaste beslut ett f&ouml;retag n&aring;gonsin har tagit.</p><p>S&aring;vida du inte sitter med nya Macbook Pro har du antingen en &auml;ldre dator med Magsafe eller, med st&ouml;rsta sannolikhet, en som laddas via usb-c. Risken f&ouml;r att du snubblar &ouml;ver sladden och drar ned din dator i golvet har s&aring;ledes &ouml;kat exponentiellt.</p><p>Som tur &auml;r g&aring;r det att r&aring;da bot p&aring; detta. Elecjet Magjet S &auml;r en liten adapter som best&aring;r av tv&aring; delar. Den ena f&auml;ster du p&aring; din usb-kabel, den andra skjuter du in i usb-c-porten p&aring; din Mac, eller pc, d&aring; Elecjet Magjet S &auml;r plattformsoberoende, s&aring; l&auml;nge datorn har usb-c. De b&auml;gge delarna f&auml;ster sedan via magneter, samtidigt som din dator laddas och lever ett s&auml;krare liv.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Lightning-tillbehär" height="950" src="https://www.idg.se/editorial/0/path/1.761236!imageManager/1792767878.jpg" width="680" /></figure><figure class="articleBodyImage right"><img alt="MacWorld rekommenderar" src="https://www.idg.se/editorial/0/path/1.729997.1580461617!imageManager/4240446050.png" /></figure><p>Det enda smolket i b&auml;garen &auml;r att en av dina portar kommer att ha en liten plupp, dock ej skrymmande, som sticker ut fr&aring;n datorn. Men vetskapen om att sladden till din dator numera bara &auml;r f&auml;st med en magnet till sladden g&ouml;r det hela v&auml;rt.</p><p>Elecjet st&ouml;der laddning p&aring; 20 V/5 A, data&ouml;verf&ouml;ring, det vill s&auml;ga 100 watt, samt video i 4k 60Hz. Och som sagts tidigare, den h&auml;r fungerar med allt som kan ta laddning &ouml;ver usb-c-porten, vilket inkludera s&aring;v&auml;l pc som Ipad och andra surfplattor.</p><p> <img alt="Betyg 5 av 5" src="https://www.idg.se/editorial/0/path/1.589516.1580472006!imageManager/2472002148.png" title="" /></p><p><a href="https://www.amazon.se/USB-C-adapter-snabbladdning-data%C3%B6verf%C3%B6ring-uppl%C3%B6sning-USB-C-enheter/dp/B07TV5W2CY/?tag=idgconsumer094-21" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.amazon.se/USB-C-adapter-snabbladdning-data%C3%B6verf%C3%B6ring-uppl%C3%B6sning-USB-C-enheter/dp/B07TV5W2CY/?tag=idgconsumer094-21'}" rel="noopener">Kostar 250 kronor hos Amazon Sverige</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Lightning-tillbehör" height="550" src="https://www.idg.se/editorial/0/path/1.761235!imageManager/1630206221.jpg" width="680" /></figure><h2><strong>Quntis lightning-kabel </strong></h2><p>Alla goda ting &auml;r tre eller hur man s&auml;ger. Best&auml;ller du Quntis lightning-kabel f&aring;r du inte bara en eller tv&aring;, utan tre 150 centimeter l&aring;nga laddsladdar f&ouml;r din Iphone eller Ipad (s&aring; l&auml;nge din Ipad har lightning-port). Du l&auml;ste r&auml;tt. T r e stycken.</p><figure class="articleBodyImage right"><img alt="MacWorld rekommenderar" src="https://www.idg.se/editorial/0/path/1.729997.1580461617!imageManager/4240446050.png" /></figure><p>Kvalitetsm&auml;ssigt kan vi &auml;n s&aring; l&auml;nge inte klaga. Vi har anv&auml;nt under snart tre veckor utan problem. Det enda vi kan klaga p&aring; &auml;r att sladdarna &auml;r aningen styva, men med tanke p&aring; priset, 199 kronor f&ouml;r tre lightning-kablar, k&auml;nns det som en petitess. Pluggarna &auml;r tillr&auml;ckligt l&aring;nga f&ouml;r att du ska kunna anv&auml;nda dem om din telefon bor i ett skal &ndash; visst, det finns s&auml;kert undantag, men vi har inte st&ouml;tt p&aring; n&aring;got. Hur som helst pryds de av den officiella &rdquo;Made for Iphone&rdquo;-loggan.</p><p>En enda tv&aring; meter l&aring;ng originalsladd kostar mer &auml;n vad det h&auml;r paketet g&ouml;r. Det &auml;r m&ouml;jligt att de har l&auml;ngre h&aring;llbarhetstid, det f&aring;r tiden utvisa, men du f&aring;r l&ouml;jligt mycket sladd f&ouml;r pengarna i det h&auml;r paketet. Observera dock att delen som ska in i datorn har usb-a-kontakt. Men de flesta av oss har &auml;nd&aring; m&auml;ngder av usb-laddare som ligger och skvalpar i byr&aring;l&aring;dorna.</p><p><img alt="Betyg 5 av 5" src="https://www.idg.se/editorial/0/path/1.589516.1580472006!imageManager/2472002148.png" title="" /></p><p><a href="https://www.amazon.se/laddarkabel-Lightning-datakabel-laddningskabel-certifierad-synkronisering/dp/B075T6N5CJ/?tag=idgconsumer094-21" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.amazon.se/laddarkabel-Lightning-datakabel-laddningskabel-certifierad-synkronisering/dp/B075T6N5CJ/?tag=idgconsumer094-21'}" rel="noopener">Kostar 199 kronor hos Amazon Sverige</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Lightning-tillbehör" height="754" src="https://www.idg.se/editorial/0/path/1.761237!imageManager/3604563385.jpg" width="680" /></figure><h2><strong>Etguuds usb-c-kabel </strong></h2><p>N&auml;r du precis packat upp din nya Ipad st&aring;r du d&auml;r med tv&auml;ttad hals och stirrar med of&ouml;rst&aring;ende min p&aring; urs&auml;kten till sladd Apple skickat med. En tr&aring;dsmal meterl&aring;ng historia som inte g&ouml;r n&aring;gon glad. Etguuds <em>tre meter</em> l&aring;nga tillika tjocka kabel kan g&ouml;ra dig gladare, men inte lycklig.</p><p>Det &auml;r en rej&auml;l kabel, lindad med nylon f&ouml;r att skydda den fr&aring;n exempelvis kl&auml;mskador. Det exemplaret vi k&ouml;pte in var dock aningen tr&ouml;g att f&aring; in i usb-porten, men med lite mer tryck fastnar den med ett rej&auml;lt klickande ljud. Kabeln har st&ouml;d f&ouml;r hastigheter upp till 480 megabit per sekund, vilket &auml;r l&aring;ngt ifr&aring;n vad Apples thunderbolt-sladdar klarar av. Den har inte heller st&ouml;d f&ouml;r video, vilket inte beh&ouml;ver vara ett problem om du bara ska ladda.</p><p>Vad som &auml;r problemet med den h&auml;r sladden &auml;r att den &auml;r alldeles f&ouml;r styv! Sladden k&auml;nns mer som en grov piprensare. Det fungerar om du till exempel ska anv&auml;nda den n&auml;r du sitter med din b&auml;rbara vid skrivbordet, men om du &auml;r ute efter en sladd s&aring; att du kan ligga i soffan eller s&auml;ngen med din Ipad, d&aring; &auml;r den helt enkelt f&ouml;r styv, men att den &auml;r billig &auml;r sv&aring;rt att komma runt.</p><p> <img alt="Betyg 3 av 5" src="https://www.idg.se/editorial/0/path/1.589514.1580471988!imageManager/471283652.png" title="" /></p><div class="gradeValue gradeValue--35"></div><p> <a href="https://www.amazon.se/etguuds-Snabbladdande-Snabbladdare-Laddningssladd-Kompatibel/dp/B08RHKR2GB/?tag=idgconsumer094-21" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.amazon.se/etguuds-Snabbladdande-Snabbladdare-Laddningssladd-Kompatibel/dp/B08RHKR2GB/?tag=idgconsumer094-21'}" rel="noopener">Kostar 150 kronor hos Amazon Sverige</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Lightning-tillbehör" height="600" src="https://www.idg.se/editorial/0/path/1.761238!imageManager/116728549.jpg" width="680" /></figure><h2><strong>Lightning T splitter audio och&nbsp;laddning-adapter</strong></h2><p>Sist undertecknad beh&ouml;vde en lightning-splitter var&hellip;eh, det har aldrig h&auml;nt. D&auml;remot har jag saknat en kombinerad laddare och 3,5-millimeters h&ouml;rlursjack. Men lightning-splitter&hellip;? Nu n&auml;r inte ens Apple skickar med h&ouml;rlurar, och de var v&auml;l in princip de enda som hade h&ouml;rlurar med lightning-kontakt, k&auml;nns det som en on&ouml;dig pryl. Med detta sagt kan vi konstatera att den g&ouml;r exakt vad den ska g&ouml;ra.</p><p>Designen &auml;r d&auml;remot inget att hurra f&ouml;r, det blir alldeles f&ouml;r spretigt med tv&aring; urtag som pekar &aring;t motsatta h&aring;ll. D&aring; &auml;r Premiumcords Y-adapter sladdl&ouml;sning b&auml;ttre, plus att den har ett 3,5-millimeters urtag.</p><p>&Aring; andra sidan kostar den h&auml;r prylen 55 kronor, vilket f&aring;r anses vara prisv&auml;rt. Vi har dock sv&aring;rt att se ett varaktigt anv&auml;ndningsomr&aring;de f&ouml;r den.</p><p> <img alt="Betyg 3 av 5" src="https://www.idg.se/editorial/0/path/1.589514.1580471988!imageManager/471283652.png" title="" /></p><div class="gradeValue gradeValue--35"></div><p> <a href="https://www.amazon.se/Lightning-splitter-Audio-laddning-Adapter/dp/B08P815N5K/?tag=idgconsumer094-21" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.amazon.se/Lightning-splitter-Audio-laddning-Adapter/dp/B08P815N5K/?tag=idgconsumer094-21'}" rel="noopener">Kostar 55 kronor hos Amazon Sverige</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Lightning-tillbehör" height="712" src="https://www.idg.se/editorial/0/path/1.761239!imageManager/3318004825.jpg" width="680" /></figure><h2><strong>Promate Mediabridge </strong></h2><p>I begynnelsen kunde inte Ipad g&ouml;ra mycket mer &auml;n en Ipod Touch. Som tur &auml;r har detta f&ouml;r&auml;ndrats och m&aring;nga anv&auml;nder idag sin Ipad p&aring; alla m&ouml;jliga s&auml;tt. N&aring;got som Ipad dock inte har &auml;r en usb-port. Med Promates Mediabridge f&aring;r du detta samt en 3,5-millimeters ing&aring;ng och en lightning-port f&ouml;r laddning. Varf&ouml;r det beh&ouml;vs en 3,5 millimeters ing&aring;ng f&ouml;r h&ouml;rlurar &auml;r aningen &ouml;ver v&aring;r kompetens, d&aring; alla Ipad med lightning-kontakt &auml;ven har en h&ouml;rlursing&aring;ng.</p><p>Med usb kan du &aring;tminstone koppla in skrivare eller en digitalkamera vars bilder du vill f&ouml;ra &ouml;ver till din Ipad. Visserligen har Promates Mediabridge bra byggkvalitet, men det k&auml;nns som om du betalar extra f&ouml;r en ing&aring;ng du inte ens kommer att anv&auml;nda. Visst g&aring;r det att ladda Ipad samtidigt med Mediabridge, men vi har sv&aring;rt att se att du skulle beh&ouml;va ha en usb-enhet inpluggad s&aring; pass l&aring;ng tid att det beh&ouml;vs.</p><p>Visserligen har Mediabridge en human prislapp, strax &ouml;ver 200 kronor, men f&ouml;r att den skulle vara v&auml;rd det hade vi kr&auml;vt en hdmi-ing&aring;ng eller inbyggd askkopp. Beh&ouml;ver du kunna plugga in en kamera eller skrivare kan du ist&auml;llet k&ouml;pa ett tv&aring;pack usb-portar f&ouml;r <a href="https://www.amazon.se/3-1-adapter-OTG-kabel-OTG-adapter-kompatibel-Pixel-Gr%C3%A5/dp/B07TJ38SDW/?tag=idgconsumer094-21" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.amazon.se/3-1-adapter-OTG-kabel-OTG-adapter-kompatibel-Pixel-Gr%C3%A5/dp/B07TJ38SDW/?tag=idgconsumer094-21'}" rel="noopener">125 kronor</a>.</p><p> <img alt="Betyg 2 av 5" src="https://www.idg.se/editorial/0/path/1.589513.1580471979!imageManager/561454708.png" title="" /></p><p><a href="https://www.amazon.se/Promate-MediaBridge-i-3-i-1-Lightning-OTG-adapter-laddningsgr%C3%A4nssnitt-Lightning-kontakter/dp/B07FDY95HW/ref=sr_1_104?crid=YWT4DH4AVN5&amp;keywords=promate&amp;qid=1641568220&amp;sprefix=promate,aps,138&amp;sr=8-104" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.amazon.se/Promate-MediaBridge-i-3-i-1-Lightning-OTG-adapter-laddningsgr%C3%A4nssnitt-Lightning-kontakter/dp/B07FDY95HW/ref=sr_1_104?crid=YWT4DH4AVN5&amp;keywords=promate&amp;qid=1641568220&amp;sprefix=promate,aps,138&amp;sr=8-104'}" rel="noopener">Kostar 215 kronor hos Amazon Sverige</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Lightning-tillbehör" height="684" src="https://www.idg.se/editorial/0/path/1.761240!imageManager/2828795500.jpg" width="680" /></figure><h2>Deleycon</h2><p>Har du n&aring;gonsin vaknat och t&auml;nkt &rdquo;jag beh&ouml;ver nog k&ouml;pa en laddkabel till min nya Iphone men den ska bara vara 50 centimer l&aring;ng?&rdquo;.</p><p>Inte vi heller.</p><p><img alt="Betyg 2 av 5" src="https://www.idg.se/editorial/0/path/1.589513.1580471979!imageManager/561454708.png" title="" /></p><p><a href="https://www.amazon.se/deleyCON-Lightning-USB-Kabel-MFI-Certifierad-Kompatibel/dp/B00OB4HDVA/?tag=idgconsumer094-21" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.amazon.se/deleyCON-Lightning-USB-Kabel-MFI-Certifierad-Kompatibel/dp/B00OB4HDVA/?tag=idgconsumer094-21'}" rel="noopener">Kostar 123 kronor hos Amazon Sverige</a></p></div>
<div class="gradeValue">
		Betyg: 5 av 5<figure><img src="https://www.idg.se/editorial/0/path/1.567203.1609861848!rateImage/imageTypeSelector/localImage/2472002148.png" alt="" /></figure></div>
</div>
				<div class="articleBodySub">
				<button class="comment-button-main">
		<span class="coral-button-label">
			Kommentera artikeln</span>
		<span class="coral-count" data-coral-id="1.761230_prod"></span>
	</button>
<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/budgetvalet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/budgetvalet'}">Budgetvalet</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/tillbeh%C3%B6r" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/tillbeh%C3%B6r'}">Tillbehör</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/apple" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/apple'}">Apple</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.727829.1634805640!image/imageTypeSelector/localImage/744982653.jpg" alt="Petter Ahrnstedt" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Petter Ahrnstedt</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:petter.ahrnstedt@idg.se">
						Petter Ahrnstedt</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;t=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;text=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;title=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;title=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.761230" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.761230/lightning-tillbehor-apple" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;t=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;text=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;title=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.761230%2Flightning-tillbehor-apple&amp;title=Test%3A+Billiga+lightning-tillbeh%C3%B6r+%E2%80%93+adaptrar+och+kablar+till+dina+Apple-prylar"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.761230" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.761230/lightning-tillbehor-apple" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1641819864281']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1641819864281" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="articlePageFiller">
					<a class="sw-info-msg" href="https://m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" title="Så jobbar vi med sponsrade länkar" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}" rel="nofollow noopener noopener">Så jobbar vi med sponsrade länkar</a> <style>.sw-info-msg {position: relative;display: block; border: 1px solid #ddd;font-size: 14px;padding: 8px 8px 8px 36px;border-radius: 5px;clear:both;margin:0 0 1em;}.sw-info-msg:before {position: absolute; left: 8px;content: "i";display: inline-block;margin-right: 8px;color: white;background: #2463de;width: 22px;height: 22px;border-radius: 11px;text-align: center;line-height: 20px;font-weight: bold;font-style: italic;}</style><div class="article__native-container article__native-container--bottom" data-taboola-placement="article-below"></div><div class="teaser--native__rp" data-teaser-mode="wide"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-22-1641819864281']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-22-1641819864281" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-19-1641819864283']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-19-1641819864283" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="budgetvalet,tillbehör,apple,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="t-lists-r-a">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-01-10 13:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.761280/apple-os-2022" title="&Aring;rets operativsystem har f&aring;tt kodnamn som refererar till st&auml;derna Sydney, Paris, Rom och Kincaid." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Kodnamnen för Apples nya operativsystem har läckt ut → macworld → 1.761280'}" class="tooltip">Kodnamnen för Apples nya operativsystem har läckt ut</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-01-10 13:32</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.761279/privat-iphone-surf-moter-motstand-hos-europeiska-operatorer" title="Flera stora europeiska mobiloperat&ouml;rer har skrivit under ett &ouml;ppet brev som ber EU stoppa Apples nya vpn-liknande tj&auml;nst." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Privat Iphone-surf möter motstånd hos europeiska operatörer → macworld → 1.761279'}" class="tooltip">Privat Iphone-surf möter motstånd hos europeiska operatörer</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-01-10 13:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="/2.1038/1.761230/lightning-tillbehor-apple" title="N&auml;mn en person som inte har haft sladdbrist, saknat n&aring;gon v&auml;rdefull adapter eller st&aring;tt inf&ouml;r problemet &rdquo;mina gamla tillbeh&ouml;r passar ju inte min nya dator&rdquo;-dilemmat. T&auml;nkte v&auml;l det, vi k&auml;nner inte heller n&aring;gon som inte r&aring;kat ut f&ouml;r det." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Test: Billiga lightning-tillbehör – adaptrar och kablar till dina Apple-prylar → macworld → 1.761230'}" class="tooltip">Vi testar lightning-tillbehör – adaptrar och kablar till dina Apple-prylar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-01-10 12:21</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.761275/bloomberg-nya-halsosensorer-i-apple-watch-drojer-flera-ar" title="Mark Gurman skriver i sitt senaste nyhetsbrev att han inte r&auml;knar med n&aring;gra nya revolutionerande h&auml;lsosensorer i Apple Watch p&aring;&nbsp;minst 2&ndash;3 &aring;r." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Bloomberg: Nya hälsosensorer i Apple Watch dröjer flera år → macworld → 1.761275'}" class="tooltip">Bloomberg: Nya hälsosensorer i Apple Watch dröjer flera år</a></span>
		</li>
	</ul>
</div></div>
	<div class="teaser teaserContainer pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-12-22 09:20</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.760834/upptack-varmelackor-eller-fa-perfekt-grilltemperatur" data-click-settings="{'category':'Article Links','widget':'','target':'Upptäck värmeläckor eller få perfekt grilltemperatur → pryltorget → 1.760834'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.760834.1640161244!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="https://www.idg.se/editorial/160/path/1.760834.1640161244!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w, https://www.idg.se/editorial/280/path/1.760834.1640161244!teaserImage/imageTypeSelector/localImage/1186579497.jpg 280w, https://www.idg.se/editorial/340/path/1.760834.1640161244!teaserImage/imageTypeSelector/localImage/1186579497.jpg 340w, https://www.idg.se/editorial/480/path/1.760834.1640161244!teaserImage/imageTypeSelector/localImage/1186579497.jpg 480w, https://www.idg.se/editorial/620/path/1.760834.1640161244!teaserImage/imageTypeSelector/localImage/1186579497.jpg 620w, https://www.idg.se/editorial/740/path/1.760834.1640161244!teaserImage/imageTypeSelector/localImage/1186579497.jpg 740w, https://www.idg.se/editorial/840/path/1.760834.1640161244!teaserImage/imageTypeSelector/localImage/1186579497.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Bosch Universal Temp" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.760834/upptack-varmelackor-eller-fa-perfekt-grilltemperatur" data-click-settings="{'category':'Article Links','widget':'','target':'Upptäck värmeläckor eller få perfekt grilltemperatur → pryltorget → 1.760834'}">Upptäck värmeläckor eller få perfekt grilltemperatur</a></span></h3>
	</div>
<div class="article__native-container article__native-container--aside" data-taboola-placement="article-aside"></div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > budgetvalet > tillbehör > apple';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//macworld.idg.se/2.2469/iphone" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone</a><br /> <a href="//macworld.idg.se/2.34813/ipad" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br /> <a href="//macworld.idg.se/2.24089/apple-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br /> <a href="//macworld.idg.se/2.24083/rykten" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br /> <a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br /> <a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br /> <a href="//macworld.idg.se/2.24091/macworld---os-x" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br /> <a href="//macworld.idg.se/2.34692/ios" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS till iPhone och iPad → macworld → 2.34692'}">IOS</a><br /> <a href="//macworld.idg.se/2.34864/macworld-om-apple---nyheter-rykten-och-analyser-om-apple" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste Nyheterna</a><br /> <a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br /> Chefredakt&ouml;r &amp; ansvarig utgivare:<br /> <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br /> <a href="//m3.idg.se/2.1022/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38569/macworld" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38569/macworld'}">Annonsera</a><br /> <a href="//macworld.idg.se/2.1038/1.89049/tipsa-oss-pa-macworld" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br /> <a href="https://macworld.idg.se/2.40006/press-media" data-click-settings="{'category':'Footer Links','widget':'','target':'MW Pressajt → macworld → 2.40006'}">Press och media</a><br /> <a href="//m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">S&aring; jobbar vi med sponsrade l&auml;nkar</a><br /> <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></p>
	</div></div>
	</div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2022 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.761230";var author="1.727829";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.761230&amp;author=1.727829&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.761250/oprah-winfrey-gor-dokumentar-om-sidney-poitier-for-apple"
			data-pagination-next-article-title="Oprah Winfrey g&amp;ouml;r dokument&amp;auml;r om Sidney Poitier f&amp;ouml;r Apple"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.761250.1641746690!teaserImage/imageTypeSelector/localImage/3588597072.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.761250.1641746690!teaserImage/imageTypeSelector/localImage/3588597072.jpg 90w, https://www.idg.se/editorial/160/path/1.761250.1641746690!teaserImage/imageTypeSelector/localImage/3588597072.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//macworld.idg.se/2.1038/1.761230/lightning-tillbehor-apple" data-article-url="//macworld.idg.se/1.761230?m=scrollitem" 
					data-article-id="1.761230" 
					data-article-title="Test: Billiga lightning-tillbeh&amp;ouml;r &amp;ndash; adaptrar och kablar till dina Apple-prylar" 
					data-article-image="https://www.idg.se/editorial/90/path/1.761230.1641816954!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.761230.1641816954!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://www.idg.se/editorial/160/path/1.761230.1641816954!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.639827/20-grymma-gratisprogram-till-din-mac" data-article-url="//macworld.idg.se/1.639827?m=scrollitem" 
					data-article-id="1.639827" 
					data-article-title="35 grymma gratisprogram till din Mac" 
					data-article-image="https://www.idg.se/editorial/90/path/1.639827.1641815974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.639827.1641815974!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://www.idg.se/editorial/160/path/1.639827.1641815974!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.761275/bloomberg-nya-halsosensorer-i-apple-watch-drojer-flera-ar" data-article-url="//macworld.idg.se/1.761275?m=scrollitem" 
					data-article-id="1.761275" 
					data-article-title="Bloomberg: Nya h&amp;auml;lsosensorer i Apple Watch dr&amp;ouml;jer flera &amp;aring;r" 
					data-article-image="https://www.idg.se/editorial/90/path/1.761275.1641813699!teaserImage/imageTypeSelector/localImage/2552213949.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.761275.1641813699!teaserImage/imageTypeSelector/localImage/2552213949.jpg 90w, https://www.idg.se/editorial/160/path/1.761275.1641813699!teaserImage/imageTypeSelector/localImage/2552213949.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.761263/ipad-pro-15-tum" data-article-url="//macworld.idg.se/1.761263?m=scrollitem" 
					data-article-id="1.761263" 
					data-article-title="Uppgifter: Framtida modell av Ipad Pro kan f&amp;aring; sk&amp;auml;rm p&amp;aring; 15 tum" 
					data-article-image="https://www.idg.se/editorial/90/path/1.761263.1641808332!teaserImage/imageTypeSelector/localImage/1563960931.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.761263.1641808332!teaserImage/imageTypeSelector/localImage/1563960931.jpg 90w, https://www.idg.se/editorial/160/path/1.761263.1641808332!teaserImage/imageTypeSelector/localImage/1563960931.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.743795/iphone-2022" data-article-url="//macworld.idg.se/1.743795?m=scrollitem" 
					data-article-id="1.743795" 
					data-article-title="Iphone 14: Allt om 2022 &amp;aring;rs modeller av Iphone" 
					data-article-image="https://www.idg.se/editorial/90/path/1.743795.1641816499!teaserImage/imageTypeSelector/localImage/1989886219.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.743795.1641816499!teaserImage/imageTypeSelector/localImage/1989886219.jpg 90w, https://www.idg.se/editorial/160/path/1.743795.1641816499!teaserImage/imageTypeSelector/localImage/1989886219.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.727997.1634812770/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.731698.1641290378/1.732384.1585238984/1.734406.1592414745/1.653268.1458119857/1.653269.1637584176/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.756920.1633694644/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>