<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Svalare dator och längre batteritid – testa programmet som skonar Macen - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Turbo Boost Switcher Pro fungerar som ett strömsparläge, som dessutom kan göra din dator både tystare och svalare. Allt genom att helt enkelt stänga av processorns turboläge. " />
	<meta name="keywords" content="tips, app, program, mac, mac os, strömsparläge, Mac OS X (generellt), Övrig mjukvara, Mjukvara, Macintosh, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.737734/turbo-boost-switcher-pro-mac" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.737734/turbo-boost-switcher-pro-mac" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.737734/turbo-boost-switcher-pro-mac" />
	<meta property="og:title" content="Svalare dator och längre batteritid – testa programmet som skonar Macen" />
		<meta property="twitter:title" content="Svalare dator och längre batteritid – testa programmet som skonar Macen" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Turbo Boost Switcher Pro fungerar som ett strömsparläge, som dessutom kan göra din dator både tystare och svalare. Allt genom att helt enkelt stänga av processorns turboläge. " />
		<meta property="twitter:description" content="Turbo Boost Switcher Pro fungerar som ett strömsparläge, som dessutom kan göra din dator både tystare och svalare. Allt genom att helt enkelt stänga av processorns turboläge. " />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.737734.1596047508!imageUploader/466771184.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.737734.1596047508!imageUploader/466771184.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1592394655!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1592394655!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1592394655!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1582207888/1.701886.1528117341/1.670244.1555497324/1.727908.1579773908/1.584782.1490626079/1.584783.1583927520/1.584784.1578912136/1.688743.1571226851/1.681241.1493154512/1.657906.1583923228/1.653274.1496998854/1.584787.1536841896/1.609400.1569941228/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1580291696/1.688602.1505746302/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.737734';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Svalare dator och längre batteritid – testa programmet som skonar Macen','name':'macworld','id':'1.737734'}">
<img src="https://ax.idg.se/st01/1.737734/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1596096255677']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1596096255677" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1596096255678']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1596096255678" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#000000"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a> <div class="follow-box"> <span>27k följare</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-28 14:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737677/stor-lacka-kan-ha-avslojat-nya-produkter--och-datum-for-iphone-lansering" data-click-settings="{'category':'Header Links','widget':'','target':'Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering → macworld → 1.737677'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737677.1595940057!teaserImage/imageTypeSelector/localImage/2854823492.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737677.1595940057!teaserImage/imageTypeSelector/localImage/2854823492.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.737677/stor-lacka-kan-ha-avslojat-nya-produkter--och-datum-for-iphone-lansering" data-click-settings="{'category':'Header Links','widget':'','target':'Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering → macworld → 1.737677'}">Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-28 13:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.717059/iphone-2020" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 12: Allt om 2020 års modeller av Iphone → macworld → 1.717059'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.717059.1595934375!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.717059.1595934375!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 2020" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.717059/iphone-2020" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 12: Allt om 2020 års modeller av Iphone → macworld → 1.717059'}">Uppgifter: F&ouml;rsta bilderna p&aring; Iphone 12-processorn dyker upp</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-28 11:13</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737517/sa-forbattrar-apple-kartor-med-ios-14" data-click-settings="{'category':'Header Links','widget':'','target':'Så förbättrar Apple Kartor i IOS 14 → macworld → 1.737517'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737517.1595927596!teaserImage/imageTypeSelector/localImage/559939498.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737517.1595927596!teaserImage/imageTypeSelector/localImage/559939498.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Kartor nyheter i IOS 14" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jason Cross</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.737517/sa-forbattrar-apple-kartor-med-ios-14" data-click-settings="{'category':'Header Links','widget':'','target':'Så förbättrar Apple Kartor i IOS 14 → macworld → 1.737517'}">En Google Maps-utmanare till sist? S&aring; blir Kartor b&auml;ttre i IOS 14</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-24 16:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1595618830!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1595618830!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-27 15:23</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737659/nu-blir-photoshop-for-ipad-battre-pa-att-valja-objekt" data-click-settings="{'category':'Header Links','widget':'','target':'Nu blir Photoshop för Ipad bättre på att välja objekt → macworld → 1.737659'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737659.1595856218!teaserImage/imageTypeSelector/localImage/1762269159.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737659.1595856218!teaserImage/imageTypeSelector/localImage/1762269159.jpg" data-sizes="auto" data-optimumx="1.5" alt="Adobe Photoshop" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.737659/nu-blir-photoshop-for-ipad-battre-pa-att-valja-objekt" data-click-settings="{'category':'Header Links','widget':'','target':'Nu blir Photoshop för Ipad bättre på att välja objekt → macworld → 1.737659'}">Nu blir Photoshop för Ipad bättre på att välja objekt</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-24 16:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1595618830!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1595618830!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-24 14:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.485195/corning-visar-upp-gorilla-glass-victus" data-click-settings="{'category':'Header Links','widget':'','target':'Tåligare version av Gorilla Glass på gång → macworld → 1.485195'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.485195.1595592895!teaserImage/imageTypeSelector/localImage/2198814972.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.485195.1595592895!teaserImage/imageTypeSelector/localImage/2198814972.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gorilla Glass" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.485195/corning-visar-upp-gorilla-glass-victus" data-click-settings="{'category':'Header Links','widget':'','target':'Tåligare version av Gorilla Glass på gång → macworld → 1.485195'}">Tåligare version av Gorilla Glass på gång</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-24 10:26</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737185/test-keychron-k2" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Keychron K2 – kompakt och stabilt tangentbord → macworld → 1.737185'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737185.1595588750!teaserImage/imageTypeSelector/localImage/2030751705.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737185.1595588750!teaserImage/imageTypeSelector/localImage/2030751705.jpg" data-sizes="auto" data-optimumx="1.5" alt="Keychron K2 i närbild" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Thord D. Hedengren</span></figcaption></figure></a><span class="articleAuthor">Thord D. Hedengren</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.737185/test-keychron-k2" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Keychron K2 – kompakt och stabilt tangentbord → macworld → 1.737185'}">Test: Keychron K2 – kompakt och stabilt tangentbord</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-29 13:26</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737723/18-emmy-nomineringar-for-apple-tv-plus-pa-arets-gala" data-click-settings="{'category':'Header Links','widget':'','target':'18 Emmy-nomineringar för Apple TV Plus på årets gala → macworld → 1.737723'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737723.1596021990!teaserImage/imageTypeSelector/localImage/4269692006.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737723.1596021990!teaserImage/imageTypeSelector/localImage/4269692006.jpg" data-sizes="auto" data-optimumx="1.5" alt="The Morning Show" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.737723/18-emmy-nomineringar-for-apple-tv-plus-pa-arets-gala" data-click-settings="{'category':'Header Links','widget':'','target':'18 Emmy-nomineringar för Apple TV Plus på årets gala → macworld → 1.737723'}">18 Emmy-nomineringar för Apple TV Plus på årets gala</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-27 19:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737666/forsta-emmy-utmarkelserna-for-apple-tv-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Första Emmy-utmärkelserna för Apple TV Plus → macworld → 1.737666'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737666.1595871234!teaserImage/imageTypeSelector/localImage/3864100292.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737666.1595871234!teaserImage/imageTypeSelector/localImage/3864100292.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ghostwriter" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.737666/forsta-emmy-utmarkelserna-for-apple-tv-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Första Emmy-utmärkelserna för Apple TV Plus → macworld → 1.737666'}">Första Emmy-utmärkelserna för Apple TV Plus</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-25 13:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737625/apple-lagger-vantarna-pa-ny-dokumentar-av-werner-herzog" data-click-settings="{'category':'Header Links','widget':'','target':'Apple lägger vantarna på ny dokumentär av Werner Herzog → macworld → 1.737625'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737625.1595677035!teaserImage/imageTypeSelector/localImage/2106316750.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737625.1595677035!teaserImage/imageTypeSelector/localImage/2106316750.jpg" data-sizes="auto" data-optimumx="1.5" alt="Werner Herzog" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.737625/apple-lagger-vantarna-pa-ny-dokumentar-av-werner-herzog" data-click-settings="{'category':'Header Links','widget':'','target':'Apple lägger vantarna på ny dokumentär av Werner Herzog → macworld → 1.737625'}">Apple lägger vantarna på ny dokumentär av Werner Herzog</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-24 17:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737602/thrillerserie-med-elisabeth-moss-pa-vag-till-apple-tv-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Thrillerserie med Elisabeth Moss på väg till Apple TV Plus → macworld → 1.737602'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737602.1595604166!teaserImage/imageTypeSelector/localImage/3854471969.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737602.1595604166!teaserImage/imageTypeSelector/localImage/3854471969.jpg" data-sizes="auto" data-optimumx="1.5" alt="Elisabeth Moss" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.737602/thrillerserie-med-elisabeth-moss-pa-vag-till-apple-tv-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Thrillerserie med Elisabeth Moss på väg till Apple TV Plus → macworld → 1.737602'}">Thrillerserie med Elisabeth Moss på väg till Apple TV Plus</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-28 14:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737677/stor-lacka-kan-ha-avslojat-nya-produkter--och-datum-for-iphone-lansering" data-click-settings="{'category':'Header Links','widget':'','target':'Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering → macworld → 1.737677'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737677.1595940057!teaserImage/imageTypeSelector/localImage/2854823492.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737677.1595940057!teaserImage/imageTypeSelector/localImage/2854823492.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.737677/stor-lacka-kan-ha-avslojat-nya-produkter--och-datum-for-iphone-lansering" data-click-settings="{'category':'Header Links','widget':'','target':'Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering → macworld → 1.737677'}">Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-28 13:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.717059/iphone-2020" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 12: Allt om 2020 års modeller av Iphone → macworld → 1.717059'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.717059.1595934375!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.717059.1595934375!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 2020" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.717059/iphone-2020" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 12: Allt om 2020 års modeller av Iphone → macworld → 1.717059'}">Uppgifter: F&ouml;rsta bilderna p&aring; Iphone 12-processorn dyker upp</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-22 15:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737457/nya-airpods-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Lång väntan på nya Airpods Pro → macworld → 1.737457'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737457.1595424261!teaserImage/imageTypeSelector/localImage/3460221207.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737457.1595424261!teaserImage/imageTypeSelector/localImage/3460221207.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airpods Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.737457/nya-airpods-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Lång väntan på nya Airpods Pro → macworld → 1.737457'}">Uppgifter: Lång väntan på nya Airpods Pro<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-22 11:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.719408/apple-over-ear-horlurar" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apples over ear-hörlurar – trovärdigaste ryktena → macworld → 1.719408'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.719408.1595410231!teaserImage/imageTypeSelector/localImage/558442183.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.719408.1595410231!teaserImage/imageTypeSelector/localImage/558442183.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apples over ear-hörlurar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.719408/apple-over-ear-horlurar" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apples over ear-hörlurar – trovärdigaste ryktena → macworld → 1.719408'}">Uppgifter: Apples over ear-h&ouml;rlurar kan f&aring; geststyrning</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-24 10:26</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737185/test-keychron-k2" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Keychron K2 – kompakt och stabilt tangentbord → macworld → 1.737185'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737185.1595588750!teaserImage/imageTypeSelector/localImage/2030751705.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737185.1595588750!teaserImage/imageTypeSelector/localImage/2030751705.jpg" data-sizes="auto" data-optimumx="1.5" alt="Keychron K2 i närbild" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Thord D. Hedengren</span></figcaption></figure></a><span class="articleAuthor">Thord D. Hedengren</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.737185/test-keychron-k2" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Keychron K2 – kompakt och stabilt tangentbord → macworld → 1.737185'}">Test: Keychron K2 – kompakt och stabilt tangentbord</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-17 08:51</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737319/byta-mac-mot-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'Försökte byta från Mac till Ipad – så gick det → macworld → 1.737319'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737319.1594969776!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737319.1594969776!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro och Macbook Pro" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Michael Simon/IDG</span></figcaption></figure></a><span class="articleAuthor">Michael Simon</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.737319/byta-mac-mot-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'Försökte byta från Mac till Ipad – så gick det → macworld → 1.737319'}">Försökte byta från Mac till Ipad – så gick det</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-06-22 09:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.736397/adapter-carplay-re-stream" data-click-settings="{'category':'Header Links','widget':'','target':'Adaptern som ger dig trådlös Carplay på ett kick → macworld → 1.736397'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.736397.1593695282!teaserImage/imageTypeSelector/localImage/798086412.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.736397.1593695282!teaserImage/imageTypeSelector/localImage/798086412.jpg" data-sizes="auto" data-optimumx="1.5" alt="Eftermontera trådlös Carplay test" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.736397/adapter-carplay-re-stream" data-click-settings="{'category':'Header Links','widget':'','target':'Adaptern som ger dig trådlös Carplay på ett kick → macworld → 1.736397'}">Vi testar adaptern som ger dig tr&aring;dl&ouml;s Carplay p&aring; ett kick</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-25 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.735006/satechi-desktop-charger" data-click-settings="{'category':'Header Links','widget':'','target':'Satechi Desktop Charger: Den perfekta laddaren för Apple-användare → macworld → 1.735006'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.735006.1590394271!teaserImage/imageTypeSelector/localImage/3489767670.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.735006.1590394271!teaserImage/imageTypeSelector/localImage/3489767670.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test Satechi-laddare 108 watt" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Satechi</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.735006/satechi-desktop-charger" data-click-settings="{'category':'Header Links','widget':'','target':'Satechi Desktop Charger: Den perfekta laddaren för Apple-användare → macworld → 1.735006'}">Test: Den perfekta laddaren f&ouml;r alla Apple-anv&auml;ndare</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-15 21:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.671815/watch-os-uppdatering" data-click-settings="{'category':'Header Links','widget':'','target':'Apple Watch får stöd för digitala bilnycklar → macworld → 1.671815'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.671815.1594855161!teaserImage/imageTypeSelector/localImage/234859069.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.671815.1594855161!teaserImage/imageTypeSelector/localImage/234859069.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.671815/watch-os-uppdatering" data-click-settings="{'category':'Header Links','widget':'','target':'Apple Watch får stöd för digitala bilnycklar → macworld → 1.671815'}">Apple Watch får stöd för digitala bilnycklar<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-15 20:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Ny mjukvara för Apple TV - fokus på buggfixar → macworld → 1.658390'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.658390.1594854510!teaserImage/imageTypeSelector/localImage/3778931495.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.658390.1594854510!teaserImage/imageTypeSelector/localImage/3778931495.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Ny mjukvara för Apple TV - fokus på buggfixar → macworld → 1.658390'}">Ny mjukvara för Apple TV - fokus på buggfixar<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-09 19:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/betaversioner-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Sista betaversionerna av IOS 13.6 och Ipad OS 13.6 är här → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1594317279!teaserImage/imageTypeSelector/localImage/2194311832.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1594317279!teaserImage/imageTypeSelector/localImage/2194311832.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 13" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/betaversioner-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Sista betaversionerna av IOS 13.6 och Ipad OS 13.6 är här → macworld → 1.647228'}">Sista betaversionerna av IOS 13.6 och Ipad OS 13.6 är här<br /><br /><br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer wwdc macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-06-23 15:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.731830/watchos-7" data-click-settings="{'category':'Header Links','widget':'','target':'Här är nyheterna i Watch OS 7 → macworld → 1.731830'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.731830.1592990489!teaserImage/imageTypeSelector/localImage/2002621111.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.731830.1592990489!teaserImage/imageTypeSelector/localImage/2002621111.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch OS 7" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory wwdc">
		WWDC</span>
<h3 class="normal"><span><a href="/2.1038/1.731830/watchos-7" data-click-settings="{'category':'Header Links','widget':'','target':'Här är nyheterna i Watch OS 7 → macworld → 1.731830'}">Watch OS 7: S&ouml;mnsp&aring;rning, Fitness och vassare Siri till Apple Watch</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-28 14:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737677/stor-lacka-kan-ha-avslojat-nya-produkter--och-datum-for-iphone-lansering" data-click-settings="{'category':'Header Links','widget':'','target':'Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering → macworld → 1.737677'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737677.1595940057!teaserImage/imageTypeSelector/localImage/2854823492.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737677.1595940057!teaserImage/imageTypeSelector/localImage/2854823492.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.737677/stor-lacka-kan-ha-avslojat-nya-produkter--och-datum-for-iphone-lansering" data-click-settings="{'category':'Header Links','widget':'','target':'Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering → macworld → 1.737677'}">Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-27 15:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737658/jon-prosser-ny-imac-kan-lanseras-i-augusti" data-click-settings="{'category':'Header Links','widget':'','target':'Jon Prosser: Ny Imac lanseras i augusti → macworld → 1.737658'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737658.1595855163!teaserImage/imageTypeSelector/localImage/793966817.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737658.1595855163!teaserImage/imageTypeSelector/localImage/793966817.jpg" data-sizes="auto" data-optimumx="1.5" alt="Imac 2020" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.737658/jon-prosser-ny-imac-kan-lanseras-i-augusti" data-click-settings="{'category':'Header Links','widget':'','target':'Jon Prosser: Ny Imac lanseras i augusti → macworld → 1.737658'}">Uppgifter: Ny Imac kan lanseras i augusti</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-19 14:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737372/apple-slapper-nya-behind-the-mac-videor" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper nya Behind the Mac-videor → macworld → 1.737372'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737372.1595161536!teaserImage/imageTypeSelector/localImage/3104616934.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737372.1595161536!teaserImage/imageTypeSelector/localImage/3104616934.jpg" data-sizes="auto" data-optimumx="1.5" alt="James Blake Mac" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple/Youtube</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.737372/apple-slapper-nya-behind-the-mac-videor" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper nya Behind the Mac-videor → macworld → 1.737372'}">Apple släpper nya "Behind the Mac-videor”</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-09 11:35</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.568299/apple-drar-i-gang-arets-skolkampanj" data-click-settings="{'category':'Header Links','widget':'','target':'Apple drar i gång årets skolkampanj i Sverige → macworld → 1.568299'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.568299.1594287777!teaserImage/imageTypeSelector/localImage/3538796042.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.568299.1594287777!teaserImage/imageTypeSelector/localImage/3538796042.jpg" data-sizes="auto" data-optimumx="1.5" alt="Back to School" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.568299/apple-drar-i-gang-arets-skolkampanj" data-click-settings="{'category':'Header Links','widget':'','target':'Apple drar i gång årets skolkampanj i Sverige → macworld → 1.568299'}">Apple drar i gång årets skolkampanj i Sverige<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer tips macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-30 08:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737734/turbo-boost-switcher-pro-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Svalare dator och längre batteritid – testa programmet som skonar Macen → macworld → 1.737734'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737734.1596047508!teaserImage/imageTypeSelector/localImage/466771184.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737734.1596047508!teaserImage/imageTypeSelector/localImage/466771184.jpg" data-sizes="auto" data-optimumx="1.5" alt="Turbo Boost Switcher Pro för Mac" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory tips">
		Tips</span>
<h3 class="normal"><span><a href="/2.1038/1.737734/turbo-boost-switcher-pro-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Svalare dator och längre batteritid – testa programmet som skonar Macen → macworld → 1.737734'}">Svalare dator och längre batteritid – testa programmet som skonar Macen</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-29 16:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737731/nu-kan-du-installera-mac-os-8--pa-windows-mac-os-och-linux" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du installera Mac OS 8 – på Windows, Mac OS och Linux → macworld → 1.737731'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737731.1596033083!teaserImage/imageTypeSelector/localImage/3503377365.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737731.1596033083!teaserImage/imageTypeSelector/localImage/3503377365.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS 8 som Electron-app" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Felix Reiseberg/Github</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.737731/nu-kan-du-installera-mac-os-8--pa-windows-mac-os-och-linux" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du installera Mac OS 8 – på Windows, Mac OS och Linux → macworld → 1.737731'}">Nu kan du installera Mac OS 8 – på Windows, Mac OS och Linux</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-28 14:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737677/stor-lacka-kan-ha-avslojat-nya-produkter--och-datum-for-iphone-lansering" data-click-settings="{'category':'Header Links','widget':'','target':'Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering → macworld → 1.737677'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737677.1595940057!teaserImage/imageTypeSelector/localImage/2854823492.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737677.1595940057!teaserImage/imageTypeSelector/localImage/2854823492.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.737677/stor-lacka-kan-ha-avslojat-nya-produkter--och-datum-for-iphone-lansering" data-click-settings="{'category':'Header Links','widget':'','target':'Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering → macworld → 1.737677'}">Stor läcka kan ha avslöjat nya produkter – och datum för Iphone-lansering</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-28 12:32</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737672/spotify-for-mac-far-valkommen-forbattring-for-chromecast-anvandare" data-click-settings="{'category':'Header Links','widget':'','target':'Spotify för Mac får välkommen förbättring för Chromecast → macworld → 1.737672'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737672.1595940196!teaserImage/imageTypeSelector/localImage/532921766.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737672.1595940196!teaserImage/imageTypeSelector/localImage/532921766.jpg" data-sizes="auto" data-optimumx="1.5" alt="Spotify Mac Chromecast" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.737672/spotify-for-mac-far-valkommen-forbattring-for-chromecast-anvandare" data-click-settings="{'category':'Header Links','widget':'','target':'Spotify för Mac får välkommen förbättring för Chromecast → macworld → 1.737672'}">Spotify för Mac får välkommen förbättring för Chromecast</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-28 11:13</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.737517/sa-forbattrar-apple-kartor-med-ios-14" data-click-settings="{'category':'Header Links','widget':'','target':'Så förbättrar Apple Kartor i IOS 14 → macworld → 1.737517'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.737517.1595927596!teaserImage/imageTypeSelector/localImage/559939498.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.737517.1595927596!teaserImage/imageTypeSelector/localImage/559939498.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Kartor nyheter i IOS 14" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jason Cross</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.737517/sa-forbattrar-apple-kartor-med-ios-14" data-click-settings="{'category':'Header Links','widget':'','target':'Så förbättrar Apple Kartor i IOS 14 → macworld → 1.737517'}">En Google Maps-utmanare till sist? S&aring; blir Kartor b&auml;ttre i IOS 14</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-24 16:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1595618830!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1595618830!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-23 13:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Apple sätter stopp för nedgradering av IOS 13.6 → macworld → 1.599997'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.599997.1595503422!teaserImage/imageTypeSelector/localImage/1362860956.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.599997.1595503422!teaserImage/imageTypeSelector/localImage/1362860956.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Apple sätter stopp för nedgradering av IOS 13.6 → macworld → 1.599997'}">Apple sätter stopp för nedgradering av IOS 13.6<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-23 09:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683966/ipad-tangentbord" data-click-settings="{'category':'Header Links','widget':'','target':'Jobba bättre på Ipad – här är 11 kompakta tangentbord → macworld → 1.683966'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683966.1595488136!teaserImage/imageTypeSelector/localImage/3610739252.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683966.1595488136!teaserImage/imageTypeSelector/localImage/3610739252.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tangentbord till Ipad" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="/2.1038/1.683966/ipad-tangentbord" data-click-settings="{'category':'Header Links','widget':'','target':'Jobba bättre på Ipad – här är 11 kompakta tangentbord → macworld → 1.683966'}">Jobba smartare p&aring; Ipad &ndash; 11 kompakta tangentbord</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="https://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="http://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#ffffff"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-07-30 08:34</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.737603/sa-gor-du-en-egen-sajt--utan-registrering" title="Vill du skapa en egen sajt eller bara snabbt dela text och bilder med andra. S&aring; h&auml;r g&ouml;r du en egen sida i Telegraph helt utan kr&aring;ngel." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så gör du en egen sajt – utan registrering → pcforalla → 1.737603'}" class="tooltip">Så gör du en egen sajt – utan registrering</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-30 08:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.737734/turbo-boost-switcher-pro-mac" title="Turbo Boost Switcher Pro fungerar som ett str&ouml;msparl&auml;ge, som dessutom kan g&ouml;ra din dator b&aring;de tystare och svalare. Allt genom att helt enkelt st&auml;nga av processorns turbol&auml;ge." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Svalare dator och längre batteritid – testa programmet som skonar Macen → macworld → 1.737734'}" class="tooltip">Svalare dator och längre batteritid – testa programmet som skonar Macen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-29 16:40</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.737730/konami-slapper-speldator" title="Spelutvecklaren sadlar om och sl&auml;pper h&aring;rdvara i form av tre station&auml;ra datorer, gaming-tangentbord och h&ouml;rlurar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Konami släpper speldator – Arespear → pcforalla → 1.737730'}" class="tooltip">Konami släpper speldator – Arespear</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-29 16:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.737731/nu-kan-du-installera-mac-os-8--pa-windows-mac-os-och-linux" title="&Aring;k p&aring; en nostalgitripp med Mac OS 8.1." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu kan du installera Mac OS 8 – på Windows, Mac OS och Linux → macworld → 1.737731'}" class="tooltip">Nu kan du installera Mac OS 8 – på Windows, Mac OS och Linux</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-29 16:14</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.737729/uppgifter-google-vill-ersatta-samsungs-bixby-med-assistant" title="Hur mycket pengar som ett potentiellt avtal skulle vara v&auml;rt &auml;r ok&auml;nt." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Google vill ersätta Samsungs Bixby med Assistant → m3 → 1.737729'}" class="tooltip">Uppgifter: Google vill ersätta Samsungs Bixby med Assistant</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-29 15:02</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.737728/ny-steve-jobs-autograf-pa-auktion" title="Nate D. Sanders Auctions ska nu auktionera ut en tidigare ok&auml;nt Steve Jobs-autograf p&aring; framsidan av ett nummer af Fortune, med en intressant bakgrund." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ny Steve Jobs-autograf på auktion → macworld → 1.737728'}" class="tooltip">Ny Steve Jobs-autograf på auktion</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-29 14:37</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.737726/se-apples-nyskapande-butiksdesign-i-bangkok" title="P&aring;&nbsp;fredag sl&aring;r Apple upp d&ouml;rrarna till en ny flaggskeppsbutik i Thailands huvudstad, med en minst sagt unik arkitektur." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Se Apples nyskapande butiksdesign i Bangkok → macworld → 1.737726'}" class="tooltip">Se Apples nyskapande butiksdesign i Bangkok</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-29 14:07</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.737721/las-hela-tim-cooks-tal-till-amerikanska-kongressen" title="Apple har skickat in hela Tim Cooks &ouml;ppningsanf&ouml;rande n&auml;r han senare i dag fr&aring;gas ut i Representanthuset." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Läs hela Tim Cooks tal till amerikanska kongressen → macworld → 1.737721'}" class="tooltip">Läs hela Tim Cooks tal till amerikanska kongressen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-29 13:57</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Motor</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.737724/nu-rullar-bmws-uppdatering-med-android-auto-ut" title="Den efterl&auml;ngtade uppdateringen ska nu finns tillg&auml;nglig f&ouml;r (vissa) BMW-f&ouml;rare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu rullas BMW:s uppdatering med Android Auto ut → m3 → 1.737724'}" class="tooltip">Nu rullas BMW:s uppdatering med Android Auto ut</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-29 13:30</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Raphael Cano Felix</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.737712/halo-infinite" title="Ett av h&ouml;stens hetaste spelsl&auml;pp &auml;r utan tvekan 343 Industries kommande flaggskepp f&ouml;r Xbox Series X &ndash; Halo Infinite. Vi listar vad du beh&ouml;ver veta inf&ouml;r Master Chiefs nya &auml;ventyr." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Halo Infinite: En förhandstitt på höstens kanske hetaste spelsläpp → m3 → 1.737712'}" class="tooltip">Halo Infinite: Förhandstitt på höstens kanske hetaste spelsläpp</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-29 13:26</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.737723/18-emmy-nomineringar-for-apple-tv-plus-pa-arets-gala" title="Den 20 september kan The Morning Show, The Beastie Boys Story och Defending Jacob vinna tv-branschens mest eftertraktade utm&auml;rkelse." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'18 Emmy-nomineringar för Apple TV Plus på årets gala → macworld → 1.737723'}" class="tooltip">18 Emmy-nomineringar för Apple TV Plus på årets gala</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-29 12:04</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.737698/equalizer-ljud-mac" title="St&ouml;r du dig p&aring; att dina h&ouml;rlurar har alldeles f&ouml;r tung bas? Med en equalizer f&ouml;r hela Macen kan du balansera ljudet precis som du vill ha det." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'5 sätt att få EQ på allt ljud från Macen → macworld → 1.737698'}" class="tooltip">5 metoder: Så fixar du EQ på allt ljud från din Mac</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-28 17:52</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.737681/ces-2021-blir-helt-digitalt" title="M&auml;ssan satsar ist&auml;llet p&aring; att &aring;terv&auml;nda b&aring;de fysiskt och digitalt under 2022." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'CES 2021 blir helt digitalt → m3 → 1.737681'}" class="tooltip">CES 2021 blir helt digitalt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-28 17:11</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.737678/nu-kan-spotify-premium-anvandare-anordna-grupplyssningar" title="Kan str&ouml;mma musik med upp till fem v&auml;nner samtidigt." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu kan Spotifys premium-användare anordna grupplyssningar → m3 → 1.737678'}" class="tooltip">Nu kan Spotifys premium-användare anordna grupplyssningar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-28 16:53</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.737679/google-anstallda-far-jobba-hemifran-i-ett-ar-till" title="Drygt 200 000 anst&auml;llda p&aring; Google kommer erbjudas m&ouml;jlighet att jobba hemifr&aring;n &auml;nda till juli 2021." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Google-anställda får jobba hemifrån i ett år till → m3 → 1.737679'}" class="tooltip">Google-anställda får jobba hemifrån i ett år till</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1596096255681']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1596096255681" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779101}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.737734"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="tips, app, program, mac, mac os, strömsparläge"
	data-article-main-tag="tips"
	data-article-ga-url="/2.1038/1.737734/turbo-boost-switcher-pro-mac"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=guide"
	data-article-ga-authors-dimension="Samuel Nyberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.737734/turbo-boost-switcher-pro-mac";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<span class="articleLabel">Tips</span></div>
<span class="articleDate">2020-07-30 08:31</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4305502093" data-ad-format="link"></ins>
<h1>Svalare dator och längre batteritid – testa programmet som skonar Macen</h1>
			<p class="articleTeaser">
	Turbo Boost Switcher Pro fungerar som ett strömsparläge, som dessutom kan göra din dator både tystare och svalare. Allt genom att helt enkelt stänga av processorns turboläge. </p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;t=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;text=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;title=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;title=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.737734" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.737734/turbo-boost-switcher-pro-mac" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.737734.1596047508!imageUploader/466771184.jpg" srcset="https://www.idg.se/editorial/340/path/1.737734.1596047508!imageUploader/466771184.jpg 340w, https://www.idg.se/editorial/480/path/1.737734.1596047508!imageUploader/466771184.jpg 480w, https://www.idg.se/editorial/620/path/1.737734.1596047508!imageUploader/466771184.jpg 620w, https://www.idg.se/editorial/740/path/1.737734.1596047508!imageUploader/466771184.jpg 740w, https://www.idg.se/editorial/840/path/1.737734.1596047508!imageUploader/466771184.jpg 840w, https://www.idg.se/editorial/920/path/1.737734.1596047508!imageUploader/466771184.jpg 920w, https://www.idg.se/editorial/980/path/1.737734.1596047508!imageUploader/466771184.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Strömsparläge för Mac" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1596096255706']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-266 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-168 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1596096255706" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779103}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1596096255706']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-266 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-168 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1596096255706" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}},{bidder : 'omg',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1596096255693" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="atf3" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 817330}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1596096255693" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1596096255694" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}},{bidder : 'omg',  params : {mid : 817333}}]" style="display:none;"></div><div class="articleBodyText">
<p>De allra flesta Intel-processorer som sitter i en modern Mac idag har ”<a href="https://www.intel.com/content/www/us/en/architecture-and-technology/turbo-boost/turbo-boost-max-technology.html" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.intel.com/content/www/us/en/architecture-and-technology/turbo-boost/turbo-boost-max-technology.html'}" rel="noopener">Turbo Boost</a>”, en funktion som gör att processorn kan klockas upp långt över sin normala ”basklockhastighet” under kortare stunder för att helt enkelt tugga igenom en tyngre uppgift lite snabbare.</p><p>Datorn som denna artikel skrivs på, en Macbook Pro 16 tum,&nbsp;har till exempel en basklockhastighet på 2,3 GHz, men den kan under kortare stunder klockas upp till 4,8 GHz.</p><p>Det ger en överlag snabbare dator, men det kommer också med en kostnad: Värmeutveckling.</p><p>Programmet <strong>Turbo Boost Switcher Pro</strong> har funnits i några år och är väl värt att uppmärksamma än idag. Programmet låter helt enkelt användaren slå av datorns möjlighet att gå upp i Turbo Boost-läge, vilket kan ge en lägre värmeutveckling.</p><p>Med lägre temperaturer behöver datorn inte dra igång fläkten på lika höga varv, något som kan ge en tystare dator och dessutom lägre energiförbrukning. Om du har en bärbar dator betyder det också lite längre tid&nbsp;på batteri innan du måste leta upp laddaren.</p><hr /><h2>Det energisparl&auml;ge Mac OS saknar</h2><p>Det fungerar med andra ord lite grann som ett energisparl&auml;ge f&ouml;r Mac OS. S&auml;rskilt hj&auml;lpsamt kan Turbo Boost Switcher Pro vara i en b&auml;rbar dator, d&auml;r det &auml;r tr&aring;ngt runt komponenterna och d&auml;r en l&aring;g energif&ouml;rbrukning ofta &auml;r viktig.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Turbo Boost Switcher Pro Mac" height="421" src="https://www.idg.se/editorial/0/path/1.737735!imageManager/3201322862.jpg" width="680" /> <figcaption><span class="photographer"><span>Foto: </span><a class="photographerLink" href="//www.rugarciap.com/turbo-boost-switcher-for-os-x/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.rugarciap.com/turbo-boost-switcher-for-os-x'}">rugarciap.com</a></span></figcaption> </figure><p>Baksidan är dock given. Vissa uppgifter kommer ta längre tid på sig att bli klara, och datorn kan upplevas långsammare. Men ibland är en aning långsammare väl värt den längre batteritiden.</p><p>Anekdotiska noteringar från teknikprofilen, bloggaren och Overcast-skaparen Marco Arment <a href="https://marco.org/2020/01/13/macos-low-power-mode-redux" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'marco.org/2020/01/13/macos-low-power-mode-redux'}" rel="noopener">visar</a> att en Macbook Pro 16 tum under en kompilering i Xcode tog 59 procent längre tid på sig att bli klar (62 sekunder istället för 39 sekunder), men i gengäld drog 62 procent mindre ström och gick hela 25 grader svalare.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Turbo Boost Switcher Pro" height="348" src="https://www.idg.se/editorial/0/path/1.737736!imageManager/4184880574.jpg" width="680" /> <figcaption><span class="photographer"><span>Foto: </span><a class="photographerLink" href="//www.rugarciap.com/turbo-boost-switcher-for-os-x/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.rugarciap.com/turbo-boost-switcher-for-os-x'}">rugarciap.com</a></span>Inst&auml;llningarna kan finjusteras beroende p&aring; olika parametrar, s&aring;som batteriniv&aring;.</figcaption> </figure><p>Detta är en tyngre uppgift, och i mer vardaglig användande är resultaten troligen inte fullt lika dramatiska. Arment bedömer själv att Turbo Boost Switcher kan ge 30-50 procent bättre batteritid i de flesta fall.</p><p>För Mac-användare som gärna sparar lite på batteriet och har en svalare dator i knät kan&nbsp;det här vara en bra lösning. Och när du är hemma vid skrivbordet och inkopplad på elnätet går det med ett knapptryck att slå på Turbo-läget igen om du vill, så visst är det värt att i alla fall testa.</p><p><strong>Pris:</strong> <a href="https://gumroad.com/l/YeBQUF" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'gumroad.com/l/YeBQUF'}" rel="noopener">9,95 dollar</a>, ungefär 90 kronor innan skatt.<br> <strong>Mer info:</strong> <a href="https://www.rugarciap.com/turbo-boost-switcher-for-os-x/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.rugarciap.com/turbo-boost-switcher-for-os-x'}" rel="noopener">Rugarciap.com</a>.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/tips" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/tips'}">Tips</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/app" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/app'}">App</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/program" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/program'}">Program</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/mac" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/mac'}">Mac</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/mac+os" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/mac+os'}">Mac Os</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/str%C3%B6msparl%C3%A4ge" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/str%C3%B6msparl%C3%A4ge'}">Strömsparläge</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;t=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;text=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;title=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;title=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.737734" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.737734/turbo-boost-switcher-pro-mac" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;t=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;text=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;title=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.737734%2Fturbo-boost-switcher-pro-mac&amp;title=Svalare+dator+och+l%C3%A4ngre+batteritid+%E2%80%93+testa+programmet+som+skonar+Macen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.737734" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.737734/turbo-boost-switcher-pro-mac" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1596096255712']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1596096255712" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
<div class="articlePageFiller">
					<a class="sw-info-msg" href="https://m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" title="Så jobbar vi med sponsrade länkar" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}" rel="nofollow noopener noopener">Så jobbar vi med sponsrade länkar</a> <style>.sw-info-msg {position: relative;display: block; border: 1px solid #ddd;font-size: 14px;padding: 8px 8px 8px 36px;border-radius: 5px;clear:both;margin:0 0 1em;}.sw-info-msg:before {position: absolute; left: 8px;content: "i";display: inline-block;margin-right: 8px;color: white;background: #2463de;width: 22px;height: 22px;border-radius: 11px;text-align: center;line-height: 20px;font-weight: bold;font-style: italic;}</style><div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="e32170e6372c94784318c406" data-origin="se"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-22-1596096255713']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-22-1596096255713" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779102}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-19-1596096255715']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-19-1596096255715" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="tips,app,program,mac,mac os,strömsparläge,Mjukvara,Macintosh,Mac OS X (generellt),Övrig mjukvara,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779104}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-07-30 08:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.737734/turbo-boost-switcher-pro-mac" title="Turbo Boost Switcher Pro fungerar som ett str&ouml;msparl&auml;ge, som dessutom kan g&ouml;ra din dator b&aring;de tystare och svalare. Allt genom att helt enkelt st&auml;nga av processorns turbol&auml;ge." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Svalare dator och längre batteritid – testa programmet som skonar Macen → macworld → 1.737734'}" class="tooltip">Svalare dator och längre batteritid – testa programmet som skonar Macen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-29 16:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.737731/nu-kan-du-installera-mac-os-8--pa-windows-mac-os-och-linux" title="&Aring;k p&aring; en nostalgitripp med Mac OS 8.1." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nu kan du installera Mac OS 8 – på Windows, Mac OS och Linux → macworld → 1.737731'}" class="tooltip">Nu kan du installera Mac OS 8 – på Windows, Mac OS och Linux</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-29 15:02</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.737728/ny-steve-jobs-autograf-pa-auktion" title="Nate D. Sanders Auctions ska nu auktionera ut en tidigare ok&auml;nt Steve Jobs-autograf p&aring; framsidan av ett nummer af Fortune, med en intressant bakgrund." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ny Steve Jobs-autograf på auktion → macworld → 1.737728'}" class="tooltip">Ny Steve Jobs-autograf på auktion</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-29 14:37</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.737726/se-apples-nyskapande-butiksdesign-i-bangkok" title="P&aring;&nbsp;fredag sl&aring;r Apple upp d&ouml;rrarna till en ny flaggskeppsbutik i Thailands huvudstad, med en minst sagt unik arkitektur." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Se Apples nyskapande butiksdesign i Bangkok → macworld → 1.737726'}" class="tooltip">Se Apples nyskapande butiksdesign i Bangkok</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-29 14:07</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.737721/las-hela-tim-cooks-tal-till-amerikanska-kongressen" title="Apple har skickat in hela Tim Cooks &ouml;ppningsanf&ouml;rande n&auml;r han senare i dag fr&aring;gas ut i Representanthuset." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Läs hela Tim Cooks tal till amerikanska kongressen → macworld → 1.737721'}" class="tooltip">Läs hela Tim Cooks tal till amerikanska kongressen</a></span>
		</li>
	</ul>
</div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > mac os x (generellt) > övrig mjukvara > macintosh > mjukvara > tips > app > program > mac > mac os > strömsparläge';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//macworld.idg.se/2.2469/iphone" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone</a><br /> <a href="//macworld.idg.se/2.34813/ipad" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br /> <a href="//macworld.idg.se/2.24089/apple-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br /> <a href="//macworld.idg.se/2.24083/rykten" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br /> <a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br /> <a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br /> <a href="//macworld.idg.se/2.24091/macworld---os-x" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br /> <a href="//macworld.idg.se/2.34692/ios" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS</a><br /> <a href="//macworld.idg.se/2.33507/" data-click-settings="{'category':'Footer Links','widget':'','target':'Podcast och video macworld.idg.se → macworld → 2.33507'}">TV &amp; Podcast</a><br /> <a href="//macworld.idg.se/2.34864/macworld-om-apple---nyheter-rykten-och-analyser-om-apple" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste Nyheterna</a><br /> <a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br /> Chefredakt&ouml;r &amp; ansvarig utgivare:<br /> <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br /> <a href="//m3.idg.se/2.1022/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38569/macworld" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38569/macworld'}">Annonsera</a><br /> <a href="//macworld.idg.se/2.1038/1.89049/tipsa-oss-pa-macworld" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br /> <a href="https://macworld.idg.se/2.40006/press-media" data-click-settings="{'category':'Footer Links','widget':'','target':'MW Pressajt → macworld → 2.40006'}">Press och media</a><br /> <a href="//m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">S&aring; jobbar vi med sponsrade l&auml;nkar</a><br /> <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></p>
	</div></div>
	</div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2020 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.737734";var author="1.652267";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.737734&amp;author=1.652267&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.737723/18-emmy-nomineringar-for-apple-tv-plus-pa-arets-gala"
			data-pagination-next-article-title="18 Emmy-nomineringar f&amp;ouml;r Apple TV Plus p&amp;aring; &amp;aring;rets gala"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.737723.1596021990!teaserImage/imageTypeSelector/localImage/4269692006.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.737723.1596021990!teaserImage/imageTypeSelector/localImage/4269692006.jpg 90w, https://www.idg.se/editorial/160/path/1.737723.1596021990!teaserImage/imageTypeSelector/localImage/4269692006.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//macworld.idg.se/2.1038/1.737734/turbo-boost-switcher-pro-mac" data-article-url="//macworld.idg.se/1.737734?m=scrollitem" 
					data-article-id="1.737734" 
					data-article-title="Svalare dator och l&amp;auml;ngre batteritid &amp;ndash; testa programmet som skonar Macen" 
					data-article-image="https://www.idg.se/editorial/90/path/1.737734.1596047508!teaserImage/imageTypeSelector/localImage/466771184.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.737734.1596047508!teaserImage/imageTypeSelector/localImage/466771184.jpg 90w, https://www.idg.se/editorial/160/path/1.737734.1596047508!teaserImage/imageTypeSelector/localImage/466771184.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.737731/nu-kan-du-installera-mac-os-8--pa-windows-mac-os-och-linux" data-article-url="//macworld.idg.se/1.737731?m=scrollitem" 
					data-article-id="1.737731" 
					data-article-title="Nu kan du installera Mac OS 8 &amp;ndash; p&amp;aring; Windows, Mac OS och Linux" 
					data-article-image="https://www.idg.se/editorial/90/path/1.737731.1596033083!teaserImage/imageTypeSelector/localImage/3503377365.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.737731.1596033083!teaserImage/imageTypeSelector/localImage/3503377365.jpg 90w, https://www.idg.se/editorial/160/path/1.737731.1596033083!teaserImage/imageTypeSelector/localImage/3503377365.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.737728/ny-steve-jobs-autograf-pa-auktion" data-article-url="//macworld.idg.se/1.737728?m=scrollitem" 
					data-article-id="1.737728" 
					data-article-title="Ny Steve Jobs-autograf p&amp;aring; auktion" 
					data-article-image="https://www.idg.se/editorial/90/path/1.737728.1596027774!teaserImage/imageTypeSelector/localImage/3961762681.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.737728.1596027774!teaserImage/imageTypeSelector/localImage/3961762681.jpg 90w, https://www.idg.se/editorial/160/path/1.737728.1596027774!teaserImage/imageTypeSelector/localImage/3961762681.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.737726/se-apples-nyskapande-butiksdesign-i-bangkok" data-article-url="//macworld.idg.se/1.737726?m=scrollitem" 
					data-article-id="1.737726" 
					data-article-title="Se Apples nyskapande butiksdesign i Bangkok" 
					data-article-image="https://www.idg.se/editorial/90/path/1.737726.1596026244!teaserImage/imageTypeSelector/localImage/1458889709.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.737726.1596026244!teaserImage/imageTypeSelector/localImage/1458889709.jpg 90w, https://www.idg.se/editorial/160/path/1.737726.1596026244!teaserImage/imageTypeSelector/localImage/1458889709.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.737721/las-hela-tim-cooks-tal-till-amerikanska-kongressen" data-article-url="//macworld.idg.se/1.737721?m=scrollitem" 
					data-article-id="1.737721" 
					data-article-title="L&amp;auml;s hela Tim Cooks tal till amerikanska kongressen" 
					data-article-image="https://www.idg.se/editorial/90/path/1.737721.1596024429!teaserImage/imageTypeSelector/localImage/377895363.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.737721.1596024429!teaserImage/imageTypeSelector/localImage/377895363.jpg 90w, https://www.idg.se/editorial/160/path/1.737721.1596024429!teaserImage/imageTypeSelector/localImage/377895363.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1589967956/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.734406.1592414745/1.653268.1458119857/1.653269.1567429768/1.602716.1566402038/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.710275.1590733716/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>