<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Wine: Så spelar du 32-bitarsspel på Mac med Catalina - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Saknar du något spel som slutade fungera på Mac OS 10.15 Catalina? Om det inte är för krävande finns nu en ny gratis lösning för att spela pc-versionen på Mac." />
	<meta name="keywords" content="dator, mac, gaming, wine, macos catalina, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.734223/wine-32-bitarsspel-mac" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.734223/wine-32-bitarsspel-mac" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.734223/wine-32-bitarsspel-mac" />
	<meta property="og:title" content="Wine: Så spelar du 32-bitarsspel på Mac med Catalina" />
		<meta property="twitter:title" content="Wine: Så spelar du 32-bitarsspel på Mac med Catalina" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Saknar du något spel som slutade fungera på Mac OS 10.15 Catalina? Om det inte är för krävande finns nu en ny gratis lösning för att spela pc-versionen på Mac." />
		<meta property="twitter:description" content="Saknar du något spel som slutade fungera på Mac OS 10.15 Catalina? Om det inte är för krävande finns nu en ny gratis lösning för att spela pc-versionen på Mac." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.734223.1588924592!imageUploader/1186579497.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.734223.1588924592!imageUploader/1186579497.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1585644985!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1585644985!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1585644985!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1582207888/1.701886.1528117341/1.670244.1555497324/1.727908.1579773908/1.584782.1490626079/1.584783.1583927520/1.584784.1578912136/1.688743.1571226851/1.681241.1493154512/1.657906.1583923228/1.653274.1496998854/1.584787.1536841896/1.609400.1569941228/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1580291696/1.688602.1505746302/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.734223';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Wine: Så spelar du 32-bitarsspel på Mac med Catalina','name':'macworld','id':'1.734223'}">
<img src="https://ax.idg.se/st01/1.734223/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1588929833790']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1588929833790" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1588929833792']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1588929833792" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#000000"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a> <div class="follow-box"> <span>27k följare</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-06 20:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/betaversioner-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 13.5 och Ipad OS 13.5 → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1588790129!teaserImage/imageTypeSelector/localImage/2194311832.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1588790129!teaserImage/imageTypeSelector/localImage/2194311832.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 13" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.647228/betaversioner-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 13.5 och Ipad OS 13.5 → macworld → 1.647228'}">Nya betaversioner av IOS 13.5 och Ipad OS 13.5<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-06 16:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734304/spotifys-vd-kommenterar-konflikten-med-apple-i-ny-intervju" data-click-settings="{'category':'Header Links','widget':'','target':'Spotifys vd kommenterar konflikten med Apple i ny intervju → macworld → 1.734304'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734304.1588773766!teaserImage/imageTypeSelector/localImage/3336881016.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734304.1588773766!teaserImage/imageTypeSelector/localImage/3336881016.jpg" data-sizes="auto" data-optimumx="1.5" alt="Spotify" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.734304/spotifys-vd-kommenterar-konflikten-med-apple-i-ny-intervju" data-click-settings="{'category':'Header Links','widget':'','target':'Spotifys vd kommenterar konflikten med Apple i ny intervju → macworld → 1.734304'}">Spotifys vd kommenterar konflikten med Apple i ny intervju</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-05 15:35</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734241/google-drive-appen-for-ios-far-nya-sakerhetsfunktioner" data-click-settings="{'category':'Header Links','widget':'','target':'Google Drive-appen för IOS får nya säkerhetsfunktioner → macworld → 1.734241'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734241.1588686378!teaserImage/imageTypeSelector/localImage/1354958151.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734241.1588686378!teaserImage/imageTypeSelector/localImage/1354958151.jpg" data-sizes="auto" data-optimumx="1.5" alt="Google Drive" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1038/1.734241/google-drive-appen-for-ios-far-nya-sakerhetsfunktioner" data-click-settings="{'category':'Header Links','widget':'','target':'Google Drive-appen för IOS får nya säkerhetsfunktioner → macworld → 1.734241'}">Google Drive-appen för IOS får nya säkerhetsfunktioner</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-05 15:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734243/trots-pandemin---stark-forsaljning-for-nya-iphone-se" data-click-settings="{'category':'Header Links','widget':'','target':'Trots pandemin - stark försäljning för nya Iphone SE → macworld → 1.734243'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734243.1588684132!teaserImage/imageTypeSelector/localImage/1105478034.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734243.1588684132!teaserImage/imageTypeSelector/localImage/1105478034.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone SE" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.734243/trots-pandemin---stark-forsaljning-for-nya-iphone-se" data-click-settings="{'category':'Header Links','widget':'','target':'Trots pandemin - stark försäljning för nya Iphone SE → macworld → 1.734243'}">Trots pandemin - stark försäljning för nya Iphone SE</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-06 16:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734304/spotifys-vd-kommenterar-konflikten-med-apple-i-ny-intervju" data-click-settings="{'category':'Header Links','widget':'','target':'Spotifys vd kommenterar konflikten med Apple i ny intervju → macworld → 1.734304'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734304.1588773766!teaserImage/imageTypeSelector/localImage/3336881016.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734304.1588773766!teaserImage/imageTypeSelector/localImage/3336881016.jpg" data-sizes="auto" data-optimumx="1.5" alt="Spotify" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.734304/spotifys-vd-kommenterar-konflikten-med-apple-i-ny-intervju" data-click-settings="{'category':'Header Links','widget':'','target':'Spotifys vd kommenterar konflikten med Apple i ny intervju → macworld → 1.734304'}">Spotifys vd kommenterar konflikten med Apple i ny intervju</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-04 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.653848/valj-ratt-ipad-alla-modeller" data-click-settings="{'category':'Header Links','widget':'','target':'Genomgång: Så väljer du rätt Ipad för dina behov → macworld → 1.653848'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.653848.1588585952!teaserImage/imageTypeSelector/localImage/1629596683.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.653848.1588585952!teaserImage/imageTypeSelector/localImage/1629596683.jpg" data-sizes="auto" data-optimumx="1.5" alt="Välj rätt Ipad" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.653848/valj-ratt-ipad-alla-modeller" data-click-settings="{'category':'Header Links','widget':'','target':'Genomgång: Så väljer du rätt Ipad för dina behov → macworld → 1.653848'}">Genomg&aring;ng: S&aring; v&auml;ljer du r&auml;tt Ipad f&ouml;r <em>dina</em> behov</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-01 20:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1588357970!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1588357970!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-01 13:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734090/forsaljningen-av-mac-och-ipad-vantas-oka-under-pandemin" data-click-settings="{'category':'Header Links','widget':'','target':'Försäljningen av Mac och Ipad väntas öka under pandemin → macworld → 1.734090'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734090.1588332488!teaserImage/imageTypeSelector/localImage/1997541388.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734090.1588332488!teaserImage/imageTypeSelector/localImage/1997541388.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.734090/forsaljningen-av-mac-och-ipad-vantas-oka-under-pandemin" data-click-settings="{'category':'Header Links','widget':'','target':'Försäljningen av Mac och Ipad väntas öka under pandemin → macworld → 1.734090'}">Försäljningen av Mac och Ipad väntas öka under pandemin</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-08 11:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.722983/ny-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ny modell av Apple TV släpps inom kort → macworld → 1.722983'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.722983.1588929277!teaserImage/imageTypeSelector/localImage/4211361281.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.722983.1588929277!teaserImage/imageTypeSelector/localImage/4211361281.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.722983/ny-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ny modell av Apple TV släpps inom kort → macworld → 1.722983'}">Uppgifter: Ny modell av Apple TV släpps inom kort<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-06 20:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/betaversioner-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 13.5 och Ipad OS 13.5 → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1588790129!teaserImage/imageTypeSelector/localImage/2194311832.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1588790129!teaserImage/imageTypeSelector/localImage/2194311832.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 13" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.647228/betaversioner-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 13.5 och Ipad OS 13.5 → macworld → 1.647228'}">Nya betaversioner av IOS 13.5 och Ipad OS 13.5<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-03 20:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734128/premiar-for-trying---apples-forsta-brittiska-tv-serie" data-click-settings="{'category':'Header Links','widget':'','target':'Premiär för Trying - Apples första brittiska tv-serie → macworld → 1.734128'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734128.1588530671!teaserImage/imageTypeSelector/localImage/1788665745.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734128.1588530671!teaserImage/imageTypeSelector/localImage/1788665745.jpg" data-sizes="auto" data-optimumx="1.5" alt="Trying" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.734128/premiar-for-trying---apples-forsta-brittiska-tv-serie" data-click-settings="{'category':'Header Links','widget':'','target':'Premiär för Trying - Apples första brittiska tv-serie → macworld → 1.734128'}">Premiär för Trying - Apples första brittiska tv-serie</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-02 15:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734105/apple-anlitar-desperate-housewives-veteran-till-apple-tv-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Apple anlitar Desperate Housewives-veteran till Apple TV Plus → macworld → 1.734105'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734105.1588426974!teaserImage/imageTypeSelector/localImage/2190562403.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734105.1588426974!teaserImage/imageTypeSelector/localImage/2190562403.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV Plus" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1038/1.734105/apple-anlitar-desperate-housewives-veteran-till-apple-tv-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Apple anlitar Desperate Housewives-veteran till Apple TV Plus → macworld → 1.734105'}">Apple anlitar Desperate Housewives-veteran till Apple TV Plus</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-08 11:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.722983/ny-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ny modell av Apple TV släpps inom kort → macworld → 1.722983'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.722983.1588929277!teaserImage/imageTypeSelector/localImage/4211361281.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.722983.1588929277!teaserImage/imageTypeSelector/localImage/4211361281.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.722983/ny-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ny modell av Apple TV släpps inom kort → macworld → 1.722983'}">Uppgifter: Ny modell av Apple TV släpps inom kort<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-04 19:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.717059/iphone-2020" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 12: Allt om 2020 års modeller av Iphone → macworld → 1.717059'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.717059.1588612827!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.717059.1588612827!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 2020" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.717059/iphone-2020" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 12: Allt om 2020 års modeller av Iphone → macworld → 1.717059'}">Uppgifter: Iphone 12 f&aring;r ungef&auml;r samma priser som Iphone 11</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-04 07:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734139/rykte-ny-macbook-pro-13-tum-kan-fa-32-gb-ram" data-click-settings="{'category':'Header Links','widget':'','target':'Rykte: Ny Macbook Pro 13 tum kan få 32 GB arbetsminne → macworld → 1.734139'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734139.1588536110!teaserImage/imageTypeSelector/localImage/2836706647.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734139.1588536110!teaserImage/imageTypeSelector/localImage/2836706647.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro 13 tum" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.734139/rykte-ny-macbook-pro-13-tum-kan-fa-32-gb-ram" data-click-settings="{'category':'Header Links','widget':'','target':'Rykte: Ny Macbook Pro 13 tum kan få 32 GB arbetsminne → macworld → 1.734139'}">Rykte: Ny Macbook Pro 13 tum kan få 32 GB arbetsminne</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-04-30 18:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734088/uppgifter-intels-nya-processorer-pa-vag-till-imac" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Intels nya processorer på väg till Imac → macworld → 1.734088'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734088.1588263471!teaserImage/imageTypeSelector/localImage/1136836226.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734088.1588263471!teaserImage/imageTypeSelector/localImage/1136836226.jpg" data-sizes="auto" data-optimumx="1.5" alt="Intel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.734088/uppgifter-intels-nya-processorer-pa-vag-till-imac" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Intels nya processorer på väg till Imac → macworld → 1.734088'}">Uppgifter: Intels nya processorer på väg till Imac</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-08 09:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734079/satechi-usb-c-magnetic-charging" data-click-settings="{'category':'Header Links','widget':'','target':'Smidig och prisvärd usb-c-laddare för Apple Watch → macworld → 1.734079'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734079.1588922517!teaserImage/imageTypeSelector/localImage/2480948499.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734079.1588922517!teaserImage/imageTypeSelector/localImage/2480948499.jpg" data-sizes="auto" data-optimumx="1.5" alt="Satechi USB-C Magnetic Charging Dock" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Thord D. Hedengren</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.734079/satechi-usb-c-magnetic-charging" data-click-settings="{'category':'Header Links','widget':'','target':'Smidig och prisvärd usb-c-laddare för Apple Watch → macworld → 1.734079'}">Smidig och prisvärd usb-c-laddare för Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-04-29 09:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.693084/iphone-se-2" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Iphone SE ger dig allt du behöver – till ett kanonpris → macworld → 1.693084'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693084.1588233489!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693084.1588233489!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nya Iphone SE " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jason Cross</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.693084/iphone-se-2" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Iphone SE ger dig allt du behöver – till ett kanonpris → macworld → 1.693084'}">Test: Iphone SE ger dig allt du beh&ouml;ver &ndash; till ett kanonpris</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-04-20 09:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.722653/ipad-pro-2020" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Nya Ipad Pro är på många sätt den perfekta datorn → macworld → 1.722653'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.722653.1588154587!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.722653.1588154587!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Henry Burell</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.722653/ipad-pro-2020" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Nya Ipad Pro är på många sätt den perfekta datorn → macworld → 1.722653'}">Nya Ipad Pro &auml;r p&aring; m&aring;nga s&auml;tt den perfekta datorn</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test article-premium macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-04-17 11:18</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.656941/test-webblasare-iphone-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: De 9 bästa alternativen till Safari i Iphone → macworld → 1.656941'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.656941.1587634037!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.656941.1587634037!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa webbläsaren för Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Thord D. Hedengren</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.656941/test-webblasare-iphone-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: De 9 bästa alternativen till Safari i Iphone → macworld → 1.656941'}">Stort test: De nio b&auml;sta alternativen till Safari i Iphone</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-06 20:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/betaversioner-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 13.5 och Ipad OS 13.5 → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1588790129!teaserImage/imageTypeSelector/localImage/2194311832.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1588790129!teaserImage/imageTypeSelector/localImage/2194311832.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 13" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.647228/betaversioner-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 13.5 och Ipad OS 13.5 → macworld → 1.647228'}">Nya betaversioner av IOS 13.5 och Ipad OS 13.5<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer kronika article-premium macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-06 08:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734140/apple-watch-fyller-fem" data-click-settings="{'category':'Header Links','widget':'','target':'Apple Watch fyller fem: Så blev den en smartklockornas Ipod → macworld → 1.734140'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734140.1588846619!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734140.1588846619!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch fem år" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="/2.1038/1.734140/apple-watch-fyller-fem" data-click-settings="{'category':'Header Links','widget':'','target':'Apple Watch fyller fem: Så blev den en smartklockornas Ipod → macworld → 1.734140'}">Apple Watch fyller fem: S&aring; blev den en &quot;klockornas Ipod&quot;</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-03 14:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734123/uppgifter-apple-watch-series-6-kan-overvaka-somn-och-angest" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple Watch Series 6 kan övervaka sömn och ångest → macworld → 1.734123'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734123.1588509761!teaserImage/imageTypeSelector/localImage/2421367173.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734123.1588509761!teaserImage/imageTypeSelector/localImage/2421367173.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1038/1.734123/uppgifter-apple-watch-series-6-kan-overvaka-somn-och-angest" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple Watch Series 6 kan övervaka sömn och ångest → macworld → 1.734123'}">Uppgifter: Apple Watch Series 6 kan övervaka sömn och ångest</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-04-25 10:53</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.733817/apple-watch-fyller-fem-nu-delar-en-av-skaparna-forsta-skisserna" data-click-settings="{'category':'Header Links','widget':'','target':'Apple Watch fyller fem: Nu delar en av skaparna första skisserna → macworld → 1.733817'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.733817.1587804782!teaserImage/imageTypeSelector/localImage/3590207374.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.733817.1587804782!teaserImage/imageTypeSelector/localImage/3590207374.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.733817/apple-watch-fyller-fem-nu-delar-en-av-skaparna-forsta-skisserna" data-click-settings="{'category':'Header Links','widget':'','target':'Apple Watch fyller fem: Nu delar en av skaparna första skisserna → macworld → 1.733817'}">Apple Watch fyller fem: Nu delar en av skaparna första skisserna</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-05 19:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734260/apples-sakerhetslosningar-leder-till-problem-for-verkstader" data-click-settings="{'category':'Header Links','widget':'','target':'Apples säkerhetslösningar leder till problem för verkstäder → macworld → 1.734260'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734260.1588700608!teaserImage/imageTypeSelector/localImage/3390526475.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734260.1588700608!teaserImage/imageTypeSelector/localImage/3390526475.jpg" data-sizes="auto" data-optimumx="1.5" alt="T2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.734260/apples-sakerhetslosningar-leder-till-problem-for-verkstader" data-click-settings="{'category':'Header Links','widget':'','target':'Apples säkerhetslösningar leder till problem för verkstäder → macworld → 1.734260'}">Apples säkerhetslösningar leder till problem för verkstäder</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-04 17:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734189/macbook-pro-display" data-click-settings="{'category':'Header Links','widget':'','target':'Begränsat stöd för Pro Display XDR i nya Macbook Pro → macworld → 1.734189'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734189.1588604788!teaserImage/imageTypeSelector/localImage/1425010829.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734189.1588604788!teaserImage/imageTypeSelector/localImage/1425010829.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pro Display XDR" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.734189/macbook-pro-display" data-click-settings="{'category':'Header Links','widget':'','target':'Begränsat stöd för Pro Display XDR i nya Macbook Pro → macworld → 1.734189'}">Begränsat stöd för Pro Display XDR i nya Macbook Pro<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer extra macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-04 14:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.732906/macbook-pro-2020" data-click-settings="{'category':'Header Links','widget':'','target':'Ny 13-tumsmodell av Macbook Pro är här → macworld → 1.732906'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.732906.1588604974!teaserImage/imageTypeSelector/localImage/1199962716.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.732906.1588604974!teaserImage/imageTypeSelector/localImage/1199962716.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory extra">
		EXTRA</span>
<h3 class="normal"><span><a href="/2.1038/1.732906/macbook-pro-2020" data-click-settings="{'category':'Header Links','widget':'','target':'Ny 13-tumsmodell av Macbook Pro är här → macworld → 1.732906'}">Ny 13-tumsmodell av Macbook Pro &auml;r h&auml;r &ndash; kan f&aring;s med 32 GB arbetsminne</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-04 07:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734139/rykte-ny-macbook-pro-13-tum-kan-fa-32-gb-ram" data-click-settings="{'category':'Header Links','widget':'','target':'Rykte: Ny Macbook Pro 13 tum kan få 32 GB arbetsminne → macworld → 1.734139'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734139.1588536110!teaserImage/imageTypeSelector/localImage/2836706647.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734139.1588536110!teaserImage/imageTypeSelector/localImage/2836706647.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro 13 tum" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.734139/rykte-ny-macbook-pro-13-tum-kan-fa-32-gb-ram" data-click-settings="{'category':'Header Links','widget':'','target':'Rykte: Ny Macbook Pro 13 tum kan få 32 GB arbetsminne → macworld → 1.734139'}">Rykte: Ny Macbook Pro 13 tum kan få 32 GB arbetsminne</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-01 20:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1588357970!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1588357970!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-04-28 16:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.733965/bugg-i-apples-bildinsamling-kan-fylla-upp-din-harddisk" data-click-settings="{'category':'Header Links','widget':'','target':'Bugg i Apples Bildinsamling kan fylla upp din hårddisk → macworld → 1.733965'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.733965.1588082862!teaserImage/imageTypeSelector/localImage/3950799266.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.733965.1588082862!teaserImage/imageTypeSelector/localImage/3950799266.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bildinsamling" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.733965/bugg-i-apples-bildinsamling-kan-fylla-upp-din-harddisk" data-click-settings="{'category':'Header Links','widget':'','target':'Bugg i Apples Bildinsamling kan fylla upp din hårddisk → macworld → 1.733965'}">Bugg i Apples Bildinsamling kan fylla upp din hårddisk</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-04-28 09:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.663899/wifi-problem-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Så hittar och löser du wifi-problem på Macen → macworld → 1.663899'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.663899.1588059915!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.663899.1588059915!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fixa wifi-felen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.663899/wifi-problem-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Så hittar och löser du wifi-problem på Macen → macworld → 1.663899'}">Guide: S&aring; h&auml;r hittar och l&ouml;ser du wifi-problem p&aring; Macen</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-04-27 10:42</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681227/kopguide-macbook" data-click-settings="{'category':'Header Links','widget':'','target':'Köpguide: Välj rätt Macbook – hitta datorn som passar dina behov → macworld → 1.681227'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.681227.1587991090!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.681227.1587991090!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook guide" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.681227/kopguide-macbook" data-click-settings="{'category':'Header Links','widget':'','target':'Köpguide: Välj rätt Macbook – hitta datorn som passar dina behov → macworld → 1.681227'}">K&ouml;pguide: V&auml;lj r&auml;tt Macbook &ndash; som passar dina behov</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-06 20:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/betaversioner-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 13.5 och Ipad OS 13.5 → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1588790129!teaserImage/imageTypeSelector/localImage/2194311832.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1588790129!teaserImage/imageTypeSelector/localImage/2194311832.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 13" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.647228/betaversioner-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 13.5 och Ipad OS 13.5 → macworld → 1.647228'}">Nya betaversioner av IOS 13.5 och Ipad OS 13.5<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-06 16:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734304/spotifys-vd-kommenterar-konflikten-med-apple-i-ny-intervju" data-click-settings="{'category':'Header Links','widget':'','target':'Spotifys vd kommenterar konflikten med Apple i ny intervju → macworld → 1.734304'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734304.1588773766!teaserImage/imageTypeSelector/localImage/3336881016.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734304.1588773766!teaserImage/imageTypeSelector/localImage/3336881016.jpg" data-sizes="auto" data-optimumx="1.5" alt="Spotify" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.734304/spotifys-vd-kommenterar-konflikten-med-apple-i-ny-intervju" data-click-settings="{'category':'Header Links','widget':'','target':'Spotifys vd kommenterar konflikten med Apple i ny intervju → macworld → 1.734304'}">Spotifys vd kommenterar konflikten med Apple i ny intervju</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-01 20:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1588357970!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1588357970!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-04-30 15:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.734077/nya-installningar-for-facetime-kommer-i-ios-135" data-click-settings="{'category':'Header Links','widget':'','target':'Nya inställningar för Facetime kommer i IOS 13.5 → macworld → 1.734077'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734077.1588252245!teaserImage/imageTypeSelector/localImage/2447896163.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734077.1588252245!teaserImage/imageTypeSelector/localImage/2447896163.jpg" data-sizes="auto" data-optimumx="1.5" alt="Facetime" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.734077/nya-installningar-for-facetime-kommer-i-ios-135" data-click-settings="{'category':'Header Links','widget':'','target':'Nya inställningar för Facetime kommer i IOS 13.5 → macworld → 1.734077'}">Nya inställningar för Facetime kommer i IOS 13.5</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="https://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="http://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#ffffff"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-05-08 11:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.722983/ny-apple-tv" title="Den nya modellen har kodnamnet T1125 och s&auml;gs vara utrustad med en Apple A12X-processor." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Ny modell av Apple TV släpps inom kort → macworld → 1.722983'}" class="tooltip">Uppgifter: Ny modell av Apple TV släpps inom kort</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-05-08 09:56</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.734223/wine-32-bitarsspel-mac" title="Saknar du n&aring;got spel som slutade fungera p&aring; Mac OS 10.15 Catalina? Om det inte &auml;r f&ouml;r kr&auml;vande finns nu en ny gratis l&ouml;sning f&ouml;r att spela pc-versionen p&aring; Mac." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Wine: Så spelar du 32-bitarsspel på Mac med Catalina → macworld → 1.734223'}" class="tooltip">Wine: Så spelar du 32-bitarsspel på Mac med Catalina</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-05-08 09:32</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mattias Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.734403/slutspelet-startar--svensk-i-varje-kvartsfinal--dota-2" title="Fullproppat med svenskproffs i slutspelet av WePlay! Pushka League. I eftermiddag drar matchandet ig&aring;ng." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Slutspelet startar – svensk i varje kvartsfinal – Dota 2 → m3 → 1.734403'}" class="tooltip">Slutspelet startar – svensk i varje kvartsfinal – Dota 2</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-05-08 09:26</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.682037/mesh-router-test" title="H&ouml;g bandbredd, extra t&auml;ckning och allt fler funktioner. Mesh-routrarna har mognat, och en ny wifi-standard &auml;r p&aring; v&auml;g in. Vad &auml;r b&auml;st att satsa p&aring; just nu? Vi har testat toppmodellerna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Test: Mesh-routrarna som ger dig perfekt wifi i hela hemmet → pcforalla → 1.682037'}" class="tooltip">Maxa täckningen hemma – stort test av mesh-routrar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-05-07 19:25</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.734394/lagprisoperatoren-penny-slapper-streamingtjanst" title="F&ouml;r 69 kronor per m&aring;nad f&aring;r du tillg&aring;ng till utvalda filmer, dokument&auml;rer och tv-serier. Har du Penny som operat&ouml;r slipper du betala f&ouml;r de f&ouml;rsta tolv m&aring;naderna, annars f&aring;r du n&ouml;ja dig med en gratism&aring;nad." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Lågprisoperatören Penny släpper streamingtjänst → m3 → 1.734394'}" class="tooltip">Lågprisoperatören Penny släpper streamingtjänst</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-05-07 18:59</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.734393/nasta-chromecast-kan-kora-android-tv---som-kan-byta-namn" title="Den nya modellen utrustas med fj&auml;rrkontroll och kan lanseras inom n&aring;gra m&aring;nader." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nästa Chromecast kan köra Android TV - som kan byta namn → m3 → 1.734393'}" class="tooltip">Nästa Chromecast kan köra Android TV - som kan byta namn</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-05-07 17:59</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.730909/android-11" title="Om n&aring;gra veckor &auml;r det &auml;ntligen dags f&ouml;r den f&ouml;rsta publika betaversionen av Android 11." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Då släpps Android 11 som beta till allmänheten → m3 → 1.730909'}" class="tooltip">Då släpps Android 11 som beta till allmänheten</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-05-07 16:01</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.734385/sa-foljer-du-eftermiddagens-xbox-evenemang---series-x-spel-visas" title="Microsoft kommer f&ouml;r f&ouml;rsta g&aring;ngen att visa upp tredjepartsspel till den kommande konsolen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så följer du eftermiddagens Xbox Series X-spelevent → m3 → 1.734385'}" class="tooltip">Så följer du eftermiddagens Xbox Series X-spelevent</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-05-07 15:20</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.734378/sony-wf-sp800n" title="P&aring; en laddning ska WF-SP800N klara nio timmars musiklyssnande med brusreducering p&aring;slagen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är Sonys nya true wireless-hörlurar → m3 → 1.734378'}" class="tooltip">Lång batteritid i Sonys nya true wireless-lurar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-05-07 15:09</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.734384/tile-och-intel-slar-sig-ihop--vill-bygga-in-prylfinnare-i-laptops" title="Snart kan b&auml;rbara datorer med Intel-chipp bli l&auml;ttare att h&aring;lla reda p&aring; via bluetooth." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Tile och Intel slår sig ihop – ska bygga in prylfinnare i laptops → pcforalla → 1.734384'}" class="tooltip">Tile och Intel slår sig ihop – ska bygga in prylfinnare i laptops</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-05-07 14:48</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.734350/snart-kan-ios-dela-medicinskt-id-med-nodsamtalsoperatorer" title="En nyhet i kommande IOS 13.5 och Watch OS 6.2.5 &auml;r m&ouml;jligheten att enkelt dela din medicinska id n&auml;r du ringer n&ouml;dsamtal." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Snart kan IOS dela medicinskt id med nödsamtalsoperatörer → macworld → 1.734350'}" class="tooltip">Snart kan IOS dela medicinskt id med nödsamtalsoperatörer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-05-07 14:35</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.734364/nu-har-switch-salt-battre-an-gamecube-och-n64---tillsammans" title="Och Animal Crossing: New Horizons har redan s&aring;lt i mer &auml;n 11,77 miljoner exemplar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu har Switch sålt bättre än Gamecube och N64 - tillsammans → m3 → 1.734364'}" class="tooltip">Nu har Switch sålt bättre än Gamecube och N64 - tillsammans</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-05-07 12:27</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.734349/craig-federighi-i-stor-intervju--sa-skapades-ipads-muspekare" title="Matthew Panzarino p&aring;&nbsp;Tech Crunch har f&aring;tt Apples mjukvarudirekt&ouml;r att prata &ouml;ppenhj&auml;rtligt om hur f&ouml;retaget tog fram den nya muspekaren i Ipad OS." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Craig Federighi i stor intervju – så skapades Ipads muspekare → macworld → 1.734349'}" class="tooltip">Craig Federighi i stor intervju – så skapades Ipads muspekare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-05-07 11:40</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.734341/hang-kanda-konstverk-hemma-pa-vaggen-med-ny-ar-app" title="ART Museum &auml;r en ny app utvecklad f&ouml;r att kunna ers&auml;tta museibes&ouml;k nu i coronatider. Med hj&auml;lp av ar placerar appen k&auml;nda konstverk p&aring; dina egna v&auml;ggar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Häng kända konstverk hemma på väggen med ny AR-app → macworld → 1.734341'}" class="tooltip">Häng kända konstverk hemma på väggen med ny AR-app</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-05-07 10:25</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.734334/ring-uppdaterar-video-doorbell" title="Amazon-dotterbolaget Ring har lanserat en uppdaterad modell av produkten som startade allt: Ring Video Doorbell. Den f&aring;r bland annat h&ouml;gre uppl&ouml;sning." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ring uppdaterar Video Doorbell → m3 → 1.734334'}" class="tooltip">Ring uppdaterar Video Doorbell – men behåller samma prislapp</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1588929833795']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1588929833795" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779101}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.734223"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="dator, mac, gaming, wine, macos catalina"
	data-article-main-tag="dator"
	data-article-ga-url="/2.1038/1.734223/wine-32-bitarsspel-mac"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=guide"
	data-article-ga-authors-dimension="Anders Lundberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.734223/wine-32-bitarsspel-mac";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.107792.1575901520!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Redaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<span class="articleLabel">GUIDE</span><a href="https://m3.idg.se/om/dator" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/dator'}" class="articleLabel">Dator</a></div>
<span class="articleDate">2020-05-08 09:56</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4305502093" data-ad-format="link"></ins>
<h1>Wine: Så spelar du 32-bitarsspel på Mac med Catalina</h1>
			<p class="articleTeaser">
	Saknar du något spel som slutade fungera på Mac OS 10.15 Catalina? Om det inte är för krävande finns nu en ny gratis lösning för att spela pc-versionen på Mac.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;t=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;text=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;title=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;title=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.734223" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.734223/wine-32-bitarsspel-mac" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.734223.1588924592!imageUploader/1186579497.jpg" srcset="https://www.idg.se/editorial/340/path/1.734223.1588924592!imageUploader/1186579497.jpg 340w, https://www.idg.se/editorial/480/path/1.734223.1588924592!imageUploader/1186579497.jpg 480w, https://www.idg.se/editorial/620/path/1.734223.1588924592!imageUploader/1186579497.jpg 620w, https://www.idg.se/editorial/740/path/1.734223.1588924592!imageUploader/1186579497.jpg 740w, https://www.idg.se/editorial/840/path/1.734223.1588924592!imageUploader/1186579497.jpg 840w, https://www.idg.se/editorial/920/path/1.734223.1588924592!imageUploader/1186579497.jpg 920w, https://www.idg.se/editorial/980/path/1.734223.1588924592!imageUploader/1186579497.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Pc-spel på Mac" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1588929833830']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-17 bodyStartElement--is-extra-small bodySecondElementUl" data-ad-id="modul-artikel---468x240-588924-12-1588929833830" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779103}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1588929833831']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-17 bodyStartElement--is-extra-small bodySecondElementUl" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1588929833831" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}},{bidder : 'omg',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1588929833815" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="atf3" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 817330}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1588929833815" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1588929833815" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}},{bidder : 'omg',  params : {mid : 817333}}]" style="display:none;"></div><div class="articleBodyText">
<p><strong><em>Mer gaming p&aring; Mac</em></strong></p><ul> <li><a href="https://macworld.idg.se/2.1038/1.687121/mac-spel" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Spela på Mac: Allt du behöver veta för att komma igång → macworld → 1.687121'}"><em>Kom ig&aring;ng med gaming p&aring; Mac</em></a></li> <li><em><a href="https://macworld.idg.se/2.1038/1.728981/mac-gaming-handkontroll" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Gaming på Mac: Så får du handkontrollen att fungera → macworld → 1.728981'}">S&aring; f&aring;r du handkontrollen att fungera</a></em></li> <li><em><a href="https://macworld.idg.se/2.1038/1.729868/gaming-prestanda-mac-os" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Gaming på Mac: Så mycket långsammare är spel i Mac OS → macworld → 1.729868'}">S&aring; mycket l&aring;ngsammare &auml;r spel i Mac OS</a></em></li> <li><em><a href="https://macworld.idg.se/2.1038/1.730214/steam-spel-mac" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Gaming på Mac: Så fixar du problem med Steam i Catalina → macworld → 1.730214'}">Fixa problem med Steam-spel i Catalina</a></em></li> </ul><hr /><p>Om du gillar att spela &auml;ldre spel p&aring; Macen och har uppdaterat till Mac OS Catalina har du s&auml;kert st&ouml;tt p&aring; problemet att m&aring;nga &ndash; f&ouml;r att inte s&auml;ga de flesta &ndash; gamla titlar har slutat fungera p&aring; grund av att Catalina bara kan k&ouml;ra 64-bitarsprogram.</p><p>Vi har tidigare visat flera s&auml;tt som du kan komma runt det h&auml;r p&aring;, men vi har nyligen hittat en ny teknik som &auml;r helt gratis och fungerar bra med &aring;tminstone vissa spel.</p><p>Redan i december f&ouml;rra &aring;ret sl&auml;ppte Codeweavers en ny version av Crossover Mac som gjorde det m&ouml;jligt att k&ouml;ra gamla 32-bitars Windowsprogram direkt i Mac OS 10.15. Ironin i att det allts&aring; g&aring;r l&auml;ttare att k&ouml;ra 32-bitars Windowsprogram &auml;n Macprogram i Catalina l&auml;r inte ha undg&aring;tt n&aring;gon.</p><p>Under v&aring;ren har f&ouml;retaget sl&auml;ppt biblioteket som konverterar 32-bitarskod till 64-bitarskod fritt via Wine-projektet, vilket g&ouml;r att det till slut finns ett helt gratis s&auml;tt att k&ouml;ra 32-bitarsspel p&aring; Catalina med hj&auml;lp av pc-versionen av Steam.</p><p>Innan vi g&aring;r vidare och visar hur du g&aring;r till v&auml;ga vill vi passa p&aring; att f&ouml;rvarna: Det h&auml;r &auml;r inget f&ouml;r den som bara vill ladda ner n&aring;got och dubbelklicka. Det &auml;r betydligt enklare att installera Windows via Boot Camp eller Mojave p&aring; en separat partition eller extern ssd f&ouml;r att spela gamla spel.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="På Mac" height="386" src="https://www.idg.se/editorial/0/path/1.734226!imageManager/652109097.jpg" width="680" /> <figcaption>Steam p&aring; Mac OS Catalina &ndash; spel med den lilla &ouml;verstrukna cirkeln till v&auml;nster fungerar inte.</figcaption> </figure><h2>32-bitarskod</h2><p>Mac OS 10.15 hindrar normalt all 32-bitarskod fr&aring;n att k&ouml;ra, men det finns ett s&auml;tt att ta bort den begr&auml;nsningen. Det kommer inte g&ouml;r att gamla 32-bitarsprogram pl&ouml;tsligt b&ouml;rjar fungera &ndash; kodbiblioteken som kr&auml;vs f&ouml;r att till exempel rita upp gr&auml;nssnittet saknar och programmen kommer krascha. Men det inneb&auml;r att program som inte l&auml;nkar till n&aring;gra externa kodbibliotek kan k&ouml;ra.</p><p>F&ouml;r att aktivera det h&auml;r begr&auml;nsade st&ouml;det f&ouml;r 32-bitarskod &ouml;ppnar du en terminal och skriver in f&ouml;ljande kommando:</p><p><code>sudo nvram boot-args=&quot;no32exec=0&quot;</code></p><p>Starta sedan om datorn. Om du n&aring;gon g&aring;ng nollst&auml;ller Macens nvram m&aring;ste du skriva in det h&auml;r kommandot igen. Om du inte har uppdaterat till 10.15.4 eller senare m&aring;ste du st&auml;nga av System Integrity Protection f&ouml;rst.</p><h2>Wine</h2><p>N&auml;sta steg &auml;r att installera en specialversion av Wineskin Winery som hj&auml;lper dig installera r&auml;tt version av Wine och st&auml;lla in den s&aring; att Steam kan installeras.</p><ol> <li>G&aring; till projektets nedladdningssida p&aring; <a href="https://github.com/Gcenx/WineskinServer/releases" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'github.com/Gcenx/WineskinServer/releases'}" rel="noopener">Github</a>. Visa filerna under den senaste versionen (l&auml;ngst upp) och ladda ner filen <em><strong>Wineskin.Winery.zip</strong></em>.</li> <li>Packa upp filen, flytta programmet till Programmappen, h&ouml;gerklicka p&aring; det och v&auml;lj &Ouml;ppna. Godk&auml;nn i varningsdialogen.</li> <li>Klicka p&aring; plusknappen, leta upp <em><strong>WS11WineCX64Bit19.0.1</strong></em> och installera.</li> <li>Klicka p&aring; <em><strong>update</strong></em> under Wrapper Version om det g&aring;r, f&ouml;r att uppdatera installationsprogrammet.</li> <li>Markera WS11WineCX64Bit19.0.1 och v&auml;lj <em><strong>Create new blank wrapper</strong></em>.</li> <li>V&auml;lj ett passande namn, till exempel &rdquo;Steam x86&rdquo;.</li> <li>L&aring;t programmet g&ouml;ra sitt och godk&auml;nn allt den fr&aring;gar om, till exempel att installera Gecko.</li> <li>N&auml;r den &auml;r klar kan du v&auml;lja <em><strong>Visa i Finder</strong></em> f&ouml;r att se din installerade wrapper.</li> </ol><h2>Installera Steam</h2><p>Nu &auml;r det dags att installera Steam s&aring; att du kan installera dina spel. Ladda ner Windows-versionen fr&aring;n Steams webbplats (klicka p&aring; den lilla Windowsikonen).</p><p>Starta Steam x86-programmet och v&auml;lj Install software. V&auml;lj <em><strong>Choose setup executable</strong></em> och leta upp <em><strong>SteamSetup.exe</strong></em>.</p><p>Nu ska programmet k&ouml;ra ig&aring;ng Steaminstallationen, men n&auml;r vi testade st&ouml;tte vi p&aring; ett problem h&auml;r. Det fungerade inte med den h&auml;mtade SteamSetup.exe-filen. Vi l&ouml;ste det genom att duplicera den och kalla den nya SteamSetup2.exe. Varf&ouml;r det fungerade men inte den f&ouml;rsta filen har vi faktiskt ingen aning om, men om du ocks&aring; har problem med den h&auml;mtade filen kan du testa det.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Wineskin-inställningar" height="360" src="https://www.idg.se/editorial/0/path/1.734228!imageManager/787879838.jpg" width="680" /></figure><p> N&auml;r installationen &auml;r klar &ouml;ppnar du Steam x86 igen och v&auml;ljer <em><strong>Advanced</strong></em>. Klicka p&aring; <em><strong>Browse</strong></em> till h&ouml;ger om <em><strong>Windows EXE</strong></em> och leta upp <em><strong>Program Files (x86) -&gt; Steam -&gt; steam.exe</strong></em>. I samma flik kan du &auml;ven fylla i ett versionsnummer om du vill, och byta ikon till Steam-ikonen. N&aring;got annat &auml;r inte n&ouml;dv&auml;ndigt, men det finns en del inst&auml;llningar f&ouml;r Wine f&ouml;r att till exempel v&auml;lja om cmd ska fungera som ctrl i Windowsprogram.</p><p>Till slut avslutar du programmet och startar det igen, s&aring; b&ouml;r Steam &ouml;ppna och ladda ner alla filer det beh&ouml;ver, vartefter du kan logga in p&aring; ditt Steamkonto.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Steam-inställningar" height="536" src="https://www.idg.se/editorial/0/path/1.734227!imageManager/197677277.jpg" width="680" /></figure><h2>Fixa renderingsfel</h2><p>N&auml;r du l&auml;ser detta kan det h&auml;nda att Steam redan nu fungerar som det ska, men i skrivande stund st&ouml;ter vi p&aring; ett problem n&auml;r programmet har startat. Det syns n&auml;mligen inget inneh&aring;ll i butiken, biblioteket eller n&aring;gon annan sektion i Steam. Inst&auml;llningarna fungerar dock som tur &auml;r, vilket g&ouml;r det m&ouml;jligt att fixa felet.</p><p>&Ouml;ppna Steams inst&auml;llningar, v&auml;lj <em><strong>Gr&auml;nssnitt</strong></em> och kryssa ur <em><strong>Aktivera GPU-accelererad rendering i webbvyer</strong></em>. Efter en omstart av programmet r&auml;ckte det f&ouml;r oss, men om det fortfarande kr&aring;nglar kan du &auml;ven testa att kryssa i <em><strong>L&auml;ge f&ouml;r l&aring;g bandbredd</strong></em> och <em><strong>L&auml;ge f&ouml;r l&aring;g prestanda</strong></em> under <em><strong>Bibliotek</strong></em> i inst&auml;llningarna.</p><h2>B&ouml;rja spela</h2><p>Nu &auml;r det bara att testa att installera n&aring;got spel du har saknat och se om det fungerar. Alla spel fungerar inte via Wine &ndash; det g&aring;r till exempel inte med spel som kr&auml;ver directx version 10 eller senare, s&aring; det &auml;r bara lite &auml;ldre spel som fortfarande har st&ouml;d f&ouml;r directx 9 som g&auml;ller. Enskilda titlar kan ocks&aring; ha andra egenheter som g&ouml;r att de fungerar d&aring;ligt eller inte alls via Wine.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="32-bitarsspel på Catalina" height="383" src="https://www.idg.se/editorial/0/path/1.734229!imageManager/1885947115.jpg" width="680" /> <figcaption>S&aring; ja &ndash;&nbsp;nu kan vi spela 32-bitarsspel igen, tack vare Wine.</figcaption> </figure><p> Men m&aring;nga enkla spel som anv&auml;nder popul&auml;ra spelmotorer som Unity och Unreal Engine fungerar och rullar p&aring; f&ouml;rv&aring;nansv&auml;rt bra.</p><p>Tyv&auml;rr g&aring;r det inte att installera spelen p&aring; en extern h&aring;rddisk. Vi har testat med b&aring;de exfat- och apfs-formaterade h&aring;rddiskar och Steam s&auml;ger bara att det inte har skrivbeh&ouml;righet. Det fungerar heller inte att flytta sj&auml;lva wrappern till den externa h&aring;rddisken. Steam startar, men n&auml;r vi f&ouml;rs&ouml;ker installera ett nytt spel f&aring;r vi bara ett felmeddelande.</p><p>D&auml;remot fungerar det p&aring; andra interna h&aring;rddiskar &auml;n systemskivan, s&aring; om du har en Mac Pro eller hackintosh med flera diskar kan du l&auml;gga spelen p&aring; valfri disk, inklusive en exfat-formaterad du &auml;ven kan komma &aring;t om du startar datorn i Windows.</p><p>Vi har inte testat med en h&aring;rddisk ansluten via thunderbolt &ndash; det &auml;r m&ouml;jligt att det fungerar b&auml;ttre &auml;n usb.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/dator" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/dator'}">Dator</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/mac" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/mac'}">Mac</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/gaming" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/gaming'}">Gaming</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/wine" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/wine'}">Wine</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/macos+catalina" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/macos+catalina'}">Macos Catalina</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.107792.1575901520!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Redaktör MacWorld</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;t=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;text=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;title=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;title=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.734223" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.734223/wine-32-bitarsspel-mac" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;t=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;text=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;title=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.734223%2Fwine-32-bitarsspel-mac&amp;title=Wine%3A+S%C3%A5+spelar+du+32-bitarsspel+p%C3%A5+Mac+med+Catalina"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.734223" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.734223/wine-32-bitarsspel-mac" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1588929833834']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1588929833834" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
<div class="articlePageFiller">
					<a class="sw-info-msg" href="https://m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" title="Så jobbar vi med sponsrade länkar" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}" rel="nofollow noopener noopener">Så jobbar vi med sponsrade länkar</a> <style>.sw-info-msg {position: relative;display: block; border: 1px solid #ddd;font-size: 14px;padding: 8px 8px 8px 36px;border-radius: 5px;clear:both;margin:0 0 1em;}.sw-info-msg:before {position: absolute; left: 8px;content: "i";display: inline-block;margin-right: 8px;color: white;background: #2463de;width: 22px;height: 22px;border-radius: 11px;text-align: center;line-height: 20px;font-weight: bold;font-style: italic;}</style><div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="e32170e6372c94784318c406" data-origin="se"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-22-1588929833835']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-22-1588929833835" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779102}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-19-1588929833837']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-19-1588929833837" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="dator,mac,gaming,wine,macos catalina,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779104}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-05-08 11:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.722983/ny-apple-tv" title="Den nya modellen har kodnamnet T1125 och s&auml;gs vara utrustad med en Apple A12X-processor." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Uppgifter: Ny modell av Apple TV släpps inom kort → macworld → 1.722983'}" class="tooltip">Uppgifter: Ny modell av Apple TV släpps inom kort</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-05-08 09:56</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.734223/wine-32-bitarsspel-mac" title="Saknar du n&aring;got spel som slutade fungera p&aring; Mac OS 10.15 Catalina? Om det inte &auml;r f&ouml;r kr&auml;vande finns nu en ny gratis l&ouml;sning f&ouml;r att spela pc-versionen p&aring; Mac." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Wine: Så spelar du 32-bitarsspel på Mac med Catalina → macworld → 1.734223'}" class="tooltip">Wine: Så spelar du 32-bitarsspel på Mac med Catalina</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-05-08 09:21</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Thord D. Hedengren</span>
					<span class="link"><a href="/2.1038/1.734079/satechi-usb-c-magnetic-charging" title="Satechi bjuder p&aring; en liten smidig Apple Watch-laddare f&ouml;r oss som g&aring;tt hela v&auml;gen med usb-c." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Smidig och prisvärd usb-c-laddare för Apple Watch → macworld → 1.734079'}" class="tooltip">Smidig och prisvärd usb-c-laddare för Apple Watch</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-05-07 14:48</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.734350/snart-kan-ios-dela-medicinskt-id-med-nodsamtalsoperatorer" title="En nyhet i kommande IOS 13.5 och Watch OS 6.2.5 &auml;r m&ouml;jligheten att enkelt dela din medicinska id n&auml;r du ringer n&ouml;dsamtal." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Snart kan IOS dela medicinskt id med nödsamtalsoperatörer → macworld → 1.734350'}" class="tooltip">Snart kan IOS dela medicinskt id med nödsamtalsoperatörer</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-05-07 12:27</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.734349/craig-federighi-i-stor-intervju--sa-skapades-ipads-muspekare" title="Matthew Panzarino p&aring;&nbsp;Tech Crunch har f&aring;tt Apples mjukvarudirekt&ouml;r att prata &ouml;ppenhj&auml;rtligt om hur f&ouml;retaget tog fram den nya muspekaren i Ipad OS." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Craig Federighi i stor intervju – så skapades Ipads muspekare → macworld → 1.734349'}" class="tooltip">Craig Federighi i stor intervju – så skapades Ipads muspekare</a></span>
		</li>
	</ul>
</div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > dator > mac > gaming > wine > macos catalina';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//macworld.idg.se/2.2469/iphone" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone</a><br /> <a href="//macworld.idg.se/2.34813/ipad" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br /> <a href="//macworld.idg.se/2.24089/apple-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br /> <a href="//macworld.idg.se/2.24083/rykten" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br /> <a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br /> <a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br /> <a href="//macworld.idg.se/2.24091/macworld---os-x" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br /> <a href="//macworld.idg.se/2.34692/ios" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS</a><br /> <a href="//macworld.idg.se/2.33507/" data-click-settings="{'category':'Footer Links','widget':'','target':'Podcast och video macworld.idg.se → macworld → 2.33507'}">TV &amp; Podcast</a><br /> <a href="//macworld.idg.se/2.34864/macworld-om-apple---nyheter-rykten-och-analyser-om-apple" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste Nyheterna</a><br /> <a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br /> Chefredakt&ouml;r &amp; ansvarig utgivare:<br /> <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br /> <a href="//m3.idg.se/2.1022/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38569/macworld" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38569/macworld'}">Annonsera</a><br /> <a href="//macworld.idg.se/2.1038/1.89049/tipsa-oss-pa-macworld" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br /> <a href="https://macworld.idg.se/2.40006/press-media" data-click-settings="{'category':'Footer Links','widget':'','target':'MW Pressajt → macworld → 2.40006'}">Press och media</a><br /> <a href="//m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">S&aring; jobbar vi med sponsrade l&auml;nkar</a><br /> <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></p>
	</div></div>
	</div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2020 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.734223";var author="1.107792";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.734223&amp;author=1.107792&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.734325/tysta-bakgrundsflikar"
			data-pagination-next-article-title="S&amp;aring; f&amp;aring;r du tyst p&amp;aring; bakgrundsflikar i din webbl&amp;auml;sare"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.734325.1588842623!teaserImage/imageTypeSelector/localImage/1186579497.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.734325.1588842623!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://www.idg.se/editorial/160/path/1.734325.1588842623!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//macworld.idg.se/2.1038/1.734223/wine-32-bitarsspel-mac" data-article-url="//macworld.idg.se/1.734223?m=scrollitem" 
					data-article-id="1.734223" 
					data-article-title="Wine: S&amp;aring; spelar du 32-bitarsspel p&amp;aring; Mac med Catalina" 
					data-article-image="https://www.idg.se/editorial/90/path/1.734223.1588924592!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.734223.1588924592!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://www.idg.se/editorial/160/path/1.734223.1588924592!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.734079/satechi-usb-c-magnetic-charging" data-article-url="//macworld.idg.se/1.734079?m=scrollitem" 
					data-article-id="1.734079" 
					data-article-title="Smidig och prisv&amp;auml;rd usb-c-laddare f&amp;ouml;r Apple Watch" 
					data-article-image="https://www.idg.se/editorial/90/path/1.734079.1588922517!teaserImage/imageTypeSelector/localImage/2480948499.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.734079.1588922517!teaserImage/imageTypeSelector/localImage/2480948499.jpg 90w, https://www.idg.se/editorial/160/path/1.734079.1588922517!teaserImage/imageTypeSelector/localImage/2480948499.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.734350/snart-kan-ios-dela-medicinskt-id-med-nodsamtalsoperatorer" data-article-url="//macworld.idg.se/1.734350?m=scrollitem" 
					data-article-id="1.734350" 
					data-article-title="Snart kan IOS dela medicinskt id med n&amp;ouml;dsamtalsoperat&amp;ouml;rer" 
					data-article-image="https://www.idg.se/editorial/90/path/1.734350.1588856207!teaserImage/imageTypeSelector/localImage/1984433540.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.734350.1588856207!teaserImage/imageTypeSelector/localImage/1984433540.jpg 90w, https://www.idg.se/editorial/160/path/1.734350.1588856207!teaserImage/imageTypeSelector/localImage/1984433540.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.734349/craig-federighi-i-stor-intervju--sa-skapades-ipads-muspekare" data-article-url="//macworld.idg.se/1.734349?m=scrollitem" 
					data-article-id="1.734349" 
					data-article-title="Craig Federighi i stor intervju &amp;ndash; s&amp;aring; skapades Ipads muspekare" 
					data-article-image="https://www.idg.se/editorial/90/path/1.734349.1588847813!teaserImage/imageTypeSelector/localImage/3655126171.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.734349.1588847813!teaserImage/imageTypeSelector/localImage/3655126171.jpg 90w, https://www.idg.se/editorial/160/path/1.734349.1588847813!teaserImage/imageTypeSelector/localImage/3655126171.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.734341/hang-kanda-konstverk-hemma-pa-vaggen-med-ny-ar-app" data-article-url="//macworld.idg.se/1.734341?m=scrollitem" 
					data-article-id="1.734341" 
					data-article-title="H&amp;auml;ng k&amp;auml;nda konstverk hemma p&amp;aring; v&amp;auml;ggen med ny AR-app" 
					data-article-image="https://www.idg.se/editorial/90/path/1.734341.1588844401!teaserImage/imageTypeSelector/localImage/493101848.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.734341.1588844401!teaserImage/imageTypeSelector/localImage/493101848.jpg 90w, https://www.idg.se/editorial/160/path/1.734341.1588844401!teaserImage/imageTypeSelector/localImage/493101848.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1580219794/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.653268.1458119857/1.653269.1567429768/1.602716.1566402038/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.710275.1545301408/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>