<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Macbook Pro-användare anklagar Adobe för sprängda högtalare - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Plötsliga höga ljud från Premiere Pro ska ha förstört flera Macbook Pro-enheter." />
	<meta name="keywords" content="macbook pro, problem, adobe, premiere pro, högtalare, Apple, Macbook Pro, Övrig mjukvara, Hårdvara, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare" />
	<meta property="og:title" content="Macbook Pro-användare anklagar Adobe för sprängda högtalare" />
		<meta property="twitter:title" content="Macbook Pro-användare anklagar Adobe för sprängda högtalare" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Plötsliga höga ljud från Premiere Pro ska ha förstört flera Macbook Pro-enheter." />
		<meta property="twitter:description" content="Plötsliga höga ljud från Premiere Pro ska ha förstört flera Macbook Pro-enheter." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.714255.1549531832!imageUploader/3521106719.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.714255.1549531832!imageUploader/3521106719.jpg" />
		<meta property="og:image:width" content="980" />
			<meta property="og:image:height" content="551" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1545473482!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1545473482!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1545473482!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.584783.1521022632/1.584784.1540891442/1.688743.1527773531/1.681241.1493154512/1.657906.1547123759/1.653274.1496998854/1.584787.1536841896/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.710391.1545140820/1.688602.1505746302/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.714255';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=mw&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Samuel Nyberg');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Macbook Pro-användare anklagar Adobe för sprängda högtalare','name':'macworld','id':'1.714255'}">
<img src="https://ax.idg.se/st01/1.714255/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1549535716821']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1549535716821" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1549535716822']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1549535716822" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#000000"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a> <div class="follow-box"> <span>27k följare</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-07 10:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714256/apple-kan-bygga-om-iphone-8" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Därför kan Apple komma att bygga om Iphone 8 → macworld → 1.714256'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714256.1549532164!teaserImage/imageTypeSelector/localImage/2484505368.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714256.1549532164!teaserImage/imageTypeSelector/localImage/2484505368.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 8 Plus" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.714256/apple-kan-bygga-om-iphone-8" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Därför kan Apple komma att bygga om Iphone 8 → macworld → 1.714256'}">Uppgifter: Därför kan Apple komma att bygga om Iphone 8</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-07 09:39</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.686205/radera-appar-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad → macworld → 1.686205'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.686205.1549528745!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.686205.1549528745!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Radera appar på Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.686205/radera-appar-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad → macworld → 1.686205'}">Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-06 14:39</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714208/apple-stams-for-det-har-tillbehoret-stods-inte" data-click-settings="{'category':'Header Links','widget':'','target':'Apple stäms för Det här tillbehöret stöds inte → macworld → 1.714208'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714208.1549461269!teaserImage/imageTypeSelector/localImage/3633248698.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714208.1549461269!teaserImage/imageTypeSelector/localImage/3633248698.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Iphone-laddare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.714208/apple-stams-for-det-har-tillbehoret-stods-inte" data-click-settings="{'category':'Header Links','widget':'','target':'Apple stäms för Det här tillbehöret stöds inte → macworld → 1.714208'}">Apple stäms för "Det här tillbehöret stöds inte”</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-06 13:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.691411/kopa-iphone-x-billigast" data-click-settings="{'category':'Header Links','widget':'','target':'Här hittar du Iphone X billigast just nu → macworld → 1.691411'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.691411.1549457916!teaserImage/imageTypeSelector/localImage/448525406.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.691411.1549457916!teaserImage/imageTypeSelector/localImage/448525406.jpg" data-sizes="auto" data-optimumx="1.5" alt="Här hittar du Iphone X billigast" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.691411/kopa-iphone-x-billigast" data-click-settings="{'category':'Header Links','widget':'','target':'Här hittar du Iphone X billigast just nu → macworld → 1.691411'}">Här hittar du Iphone X billigast just nu</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-07 09:39</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.686205/radera-appar-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad → macworld → 1.686205'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.686205.1549528745!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.686205.1549528745!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Radera appar på Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.686205/radera-appar-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad → macworld → 1.686205'}">Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-05 10:44</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714133/storsta-adaptern-hittills-belkin-lanserar-ethernet-dongel-for-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Största adaptern hittills? Belkin lanserar ethernet-dongel för IOS → macworld → 1.714133'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714133.1549360287!teaserImage/imageTypeSelector/localImage/37441477.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714133.1549360287!teaserImage/imageTypeSelector/localImage/37441477.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ethernet-adapter för Ipad" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.714133/storsta-adaptern-hittills-belkin-lanserar-ethernet-dongel-for-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Största adaptern hittills? Belkin lanserar ethernet-dongel för IOS → macworld → 1.714133'}">Största adaptern hittills? Belkin lanserar ethernet-dongel för IOS</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-04 11:03</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714076/whatsapp-kan-nu-lasas-med-face-id" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du skydda dina Whatsapp-konversationer med Face ID → macworld → 1.714076'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714076.1549275002!teaserImage/imageTypeSelector/localImage/3137250639.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714076.1549275002!teaserImage/imageTypeSelector/localImage/3137250639.jpg" data-sizes="auto" data-optimumx="1.5" alt="Whatsapp" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.714076/whatsapp-kan-nu-lasas-med-face-id" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du skydda dina Whatsapp-konversationer med Face ID → macworld → 1.714076'}">Nu kan du skydda dina Whatsapp-konversationer med Face ID</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-04 10:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714065/anker-slapper-billigare-usb-c-till-lightning-kabel" data-click-settings="{'category':'Header Links','widget':'','target':'Anker släpper billigare usb-c till lightning-kabel → macworld → 1.714065'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714065.1549271855!teaserImage/imageTypeSelector/localImage/878071548.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714065.1549271855!teaserImage/imageTypeSelector/localImage/878071548.jpg" data-sizes="auto" data-optimumx="1.5" alt="Anker Powerline II" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Anker</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.714065/anker-slapper-billigare-usb-c-till-lightning-kabel" data-click-settings="{'category':'Header Links','widget':'','target':'Anker släpper billigare usb-c till lightning-kabel → macworld → 1.714065'}">Anker släpper billigare usb-c till lightning-kabel</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-04 09:42</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.658126/apple-tv-tips-tv-os" data-click-settings="{'category':'Header Links','widget':'','target':'23 tips: Maxa din Apple TV med de smartaste knepen → macworld → 1.658126'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.658126.1549271960!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.658126.1549271960!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.658126/apple-tv-tips-tv-os" data-click-settings="{'category':'Header Links','widget':'','target':'23 tips: Maxa din Apple TV med de smartaste knepen → macworld → 1.658126'}"><span style="color:#f39c12">23</span><span style="color:null"> tips:</span> Maxa din Apple TV med de smartaste knepen</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-01-09 12:53</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697923/apple-tv-streaming-film-serier" data-click-settings="{'category':'Header Links','widget':'','target':'Allt vi vet om Apples kommande streamingtjänst → macworld → 1.697923'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697923.1547035542!teaserImage/imageTypeSelector/localImage/1932179447.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697923.1547035542!teaserImage/imageTypeSelector/localImage/1932179447.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple kan lansera en streamingtjänst 2019" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.697923/apple-tv-streaming-film-serier" data-click-settings="{'category':'Header Links','widget':'','target':'Allt vi vet om Apples kommande streamingtjänst → macworld → 1.697923'}">Tim Cook: Apple lanserar ny tj&auml;nst i &aring;r</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-01-08 18:11</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.712782/apple-airplay-2-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Hela listan: Alla tv-apparater som får Airplay 2-stöd under 2019 → macworld → 1.712782'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.712782.1546966992!teaserImage/imageTypeSelector/localImage/1377832578.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.712782.1546966992!teaserImage/imageTypeSelector/localImage/1377832578.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung Airplay" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.712782/apple-airplay-2-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Hela listan: Alla tv-apparater som får Airplay 2-stöd under 2019 → macworld → 1.712782'}">Hela listan: Alla tv-apparater som f&aring;r Airplay 2-st&ouml;d under 2019</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-12-31 15:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.712659/netflix-interaktiva-black-mirror-avsnitt-fungerar-inte-pa-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Netflix interaktiva Black Mirror-avsnitt fungerar inte på Apple TV → macworld → 1.712659'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.712659.1546265394!teaserImage/imageTypeSelector/localImage/589483024.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.712659.1546265394!teaserImage/imageTypeSelector/localImage/589483024.jpg" data-sizes="auto" data-optimumx="1.5" alt="Netflix" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Netflix</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.712659/netflix-interaktiva-black-mirror-avsnitt-fungerar-inte-pa-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Netflix interaktiva Black Mirror-avsnitt fungerar inte på Apple TV → macworld → 1.712659'}">Netflix interaktiva Black Mirror-avsnitt fungerar inte på Apple TV</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-06 09:26</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.711671/apple-smart-battery-case" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Smart Battery Case – bästa batteriskalet för Iphone → macworld → 1.711671'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.711671.1549442873!teaserImage/imageTypeSelector/localImage/794120661.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.711671.1549442873!teaserImage/imageTypeSelector/localImage/794120661.jpg" data-sizes="auto" data-optimumx="1.5" alt="Smart Battery Case för Iphone XR" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.711671/apple-smart-battery-case" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Smart Battery Case – bästa batteriskalet för Iphone → macworld → 1.711671'}">Test: Batteriskalet som snabbladdar din Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-01-27 13:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.712531/nya-uppgifter-ipad-mini-5-och-ny-ipad-10-tum-lanseras-nasta-ar" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Nya Ipad och Ipad Mini 5 kan släppas under våren → macworld → 1.712531'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.712531.1548667851!teaserImage/imageTypeSelector/localImage/3361071558.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.712531.1548667851!teaserImage/imageTypeSelector/localImage/3361071558.jpg" data-sizes="auto" data-optimumx="1.5" alt="Påstådd bild på Ipad Mini 5" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.712531/nya-uppgifter-ipad-mini-5-och-ny-ipad-10-tum-lanseras-nasta-ar" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Nya Ipad och Ipad Mini 5 kan släppas under våren → macworld → 1.712531'}">N&auml;sta Ipad och Ipad Mini kan hoppa &ouml;ver Face ID</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-01-25 09:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695165/airpods-2" data-click-settings="{'category':'Header Links','widget':'','target':'Brusreducering och trådlös laddning? Så trovärdiga är alla Airpods 2-rykten → macworld → 1.695165'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695165.1548405574!teaserImage/imageTypeSelector/localImage/2493582027.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695165.1548405574!teaserImage/imageTypeSelector/localImage/2493582027.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airpods 2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.695165/airpods-2" data-click-settings="{'category':'Header Links','widget':'','target':'Brusreducering och trådlös laddning? Så trovärdiga är alla Airpods 2-rykten → macworld → 1.695165'}">Airpods med &rdquo;Hej Siri&rdquo;-st&ouml;d uppt&auml;ckta i IOS 12.2</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-01-24 09:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.701946/ios-13" data-click-settings="{'category':'Header Links','widget':'','target':'Önskelista: Här är 13 funktioner vi vill se i IOS 13 → macworld → 1.701946'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701946.1548321502!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701946.1548321502!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 13" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.701946/ios-13" data-click-settings="{'category':'Header Links','widget':'','target':'Önskelista: Här är 13 funktioner vi vill se i IOS 13 → macworld → 1.701946'}">Önskelista: Här är 13 funktioner vi vill se i IOS 13</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-06 09:26</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.711671/apple-smart-battery-case" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Smart Battery Case – bästa batteriskalet för Iphone → macworld → 1.711671'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.711671.1549442873!teaserImage/imageTypeSelector/localImage/794120661.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.711671.1549442873!teaserImage/imageTypeSelector/localImage/794120661.jpg" data-sizes="auto" data-optimumx="1.5" alt="Smart Battery Case för Iphone XR" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.711671/apple-smart-battery-case" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Smart Battery Case – bästa batteriskalet för Iphone → macworld → 1.711671'}">Test: Batteriskalet som snabbladdar din Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-05 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657790/test-vpn-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa vpn för Mac: Vi testar 6 tjänster för privatare surf → macworld → 1.657790'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.657790.1549355758!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.657790.1549355758!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="test bästa vpn för mac" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.657790/test-vpn-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa vpn för Mac: Vi testar 6 tjänster för privatare surf → macworld → 1.657790'}">B&auml;sta vpn f&ouml;r Mac: Vi testar 4 tj&auml;nster f&ouml;r privatare surf</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-01 09:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.713856/test-nord-vpn-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Nord VPN – så bra fungerar det på Mac → macworld → 1.713856'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.713856.1549008747!teaserImage/imageTypeSelector/localImage/3435116558.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.713856.1549008747!teaserImage/imageTypeSelector/localImage/3435116558.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test Nord VPN på Mac" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.713856/test-nord-vpn-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Nord VPN – så bra fungerar det på Mac → macworld → 1.713856'}">Test: Nord VPN – så bra fungerar det på Mac</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-01 09:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.713806/airbuddy-ger-battre-airpods-kontroller-pa-din-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Airbuddy ger smarta Airpods-kontroller på Mac → macworld → 1.713806'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.713806.1549008587!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.713806.1549008587!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airbudy" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.713806/airbuddy-ger-battre-airpods-kontroller-pa-din-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Airbuddy ger smarta Airpods-kontroller på Mac → macworld → 1.713806'}">Test: Airbuddy ger smarta Airpods-kontroller på Mac</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-01-22 09:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688657/air-power" data-click-settings="{'category':'Header Links','widget':'','target':'Vad händer egentligen med Airpower? Allt vi vet om Apples laddplatta → macworld → 1.688657'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688657.1548146900!teaserImage/imageTypeSelector/localImage/2443033622.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688657.1548146900!teaserImage/imageTypeSelector/localImage/2443033622.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Apple Airpower" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<h3 class="normal"><span><a href="/2.1038/1.688657/air-power" data-click-settings="{'category':'Header Links','widget':'','target':'Vad händer egentligen med Airpower? Allt vi vet om Apples laddplatta → macworld → 1.688657'}">Uppgifter: Airpower kan lanseras i slutet av 2019</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-01-18 10:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.713261/styra-watch-genom-att-lutas" data-click-settings="{'category':'Header Links','widget':'','target':'Patent visar helt nytt sätt att styra Apple Watch → macworld → 1.713261'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.713261.1548066956!teaserImage/imageTypeSelector/localImage/3263556777.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.713261.1548066956!teaserImage/imageTypeSelector/localImage/3263556777.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.713261/styra-watch-genom-att-lutas" data-click-settings="{'category':'Header Links','widget':'','target':'Patent visar helt nytt sätt att styra Apple Watch → macworld → 1.713261'}">Patent visar helt nytt sätt att styra Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainer tips macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-01-17 10:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699882/installningar-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'12 smarta inställningar i Apple Watch du behöver ha koll på → macworld → 1.699882'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699882.1547718395!teaserImage/imageTypeSelector/localImage/450513546.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699882.1547718395!teaserImage/imageTypeSelector/localImage/450513546.jpg" data-sizes="auto" data-optimumx="1.5" alt="Inställningar Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory tips">
		Tips</span>
<h3 class="normal"><span><a href="/2.1038/1.699882/installningar-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'12 smarta inställningar i Apple Watch du behöver ha koll på → macworld → 1.699882'}"><strong><span style="color:#f39c12">12</span></strong> inst&auml;llningar i Apple Watch du beh&ouml;ver ha koll p&aring;</a></span></h3>
	</div>
<div class="teaser teaserContainer halsa macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-01-11 14:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.712930/apple-watch-avslojar-formaksflimmer--trodde-det-var-julstress" data-click-settings="{'category':'Header Links','widget':'','target':'Apple Watch avslöjar förmaksflimmer – trodde det var julstress → macworld → 1.712930'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.712930.1547213422!teaserImage/imageTypeSelector/localImage/2990586604.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.712930.1547213422!teaserImage/imageTypeSelector/localImage/2990586604.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory halsa">
		HÄLSA</span>
<h3 class="normal"><span><a href="/2.1038/1.712930/apple-watch-avslojar-formaksflimmer--trodde-det-var-julstress" data-click-settings="{'category':'Header Links','widget':'','target':'Apple Watch avslöjar förmaksflimmer – trodde det var julstress → macworld → 1.712930'}">Apple Watch avslöjar förmaksflimmer – trodde det var julstress</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-07 10:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare" data-click-settings="{'category':'Header Links','widget':'','target':'Macbook Pro-användare anklagar Adobe för sprängda högtalare → macworld → 1.714255'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714255.1549531832!teaserImage/imageTypeSelector/localImage/3521106719.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714255.1549531832!teaserImage/imageTypeSelector/localImage/3521106719.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro problem Adobe" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare" data-click-settings="{'category':'Header Links','widget':'','target':'Macbook Pro-användare anklagar Adobe för sprängda högtalare → macworld → 1.714255'}">Macbook Pro-användare anklagar Adobe för sprängda högtalare</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-05 12:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714135/apple-kan-losa-tangentbordsproblem--med-en-glasskiva" data-click-settings="{'category':'Header Links','widget':'','target':'Apple kan lösa tangentbordsproblem – med en glasskiva → macworld → 1.714135'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714135.1549364978!teaserImage/imageTypeSelector/localImage/1579401573.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714135.1549364978!teaserImage/imageTypeSelector/localImage/1579401573.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tangentbord Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.714135/apple-kan-losa-tangentbordsproblem--med-en-glasskiva" data-click-settings="{'category':'Header Links','widget':'','target':'Apple kan lösa tangentbordsproblem – med en glasskiva → macworld → 1.714135'}">Ska ett tangentbord i glas l&ouml;sa jobbiga Macbook-problemet?</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-05 09:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714012/saker-vi-vill-andra-med-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Fem saker vi vill ändra med Macbook Air → macworld → 1.714012'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714012.1549355347!teaserImage/imageTypeSelector/localImage/451098057.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714012.1549355347!teaserImage/imageTypeSelector/localImage/451098057.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Air" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.714012/saker-vi-vill-andra-med-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Fem saker vi vill ändra med Macbook Air → macworld → 1.714012'}">K&auml;ra Apple, h&auml;r &auml;r fem saker att fixa med Macbook Air</a></span></h3>
	</div>
<div class="teaser teaserContainer prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-01-30 09:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687818/mac-datorstall" data-click-settings="{'category':'Header Links','widget':'','target':'Ställ din Macbook smartare – 7 snygga datorställ → macworld → 1.687818'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.687818.1548837469!teaserImage/imageTypeSelector/localImage/730969258.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.687818.1548837469!teaserImage/imageTypeSelector/localImage/730969258.jpg" data-sizes="auto" data-optimumx="1.5" alt="Datorställ mac Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="/2.1038/1.687818/mac-datorstall" data-click-settings="{'category':'Header Links','widget':'','target':'Ställ din Macbook smartare – 7 snygga datorställ → macworld → 1.687818'}">7 favoriter: Smarta och ergonomiska datorst&auml;ll till din Mac<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-06 09:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.650422/sa-hanterar-du-fler-an-ett-apple-id-konto" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så får du full kontroll på ditt Apple ID – och undviker problemen → macworld → 1.650422'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.650422.1549443110!teaserImage/imageTypeSelector/localImage/3256040291.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.650422.1549443110!teaserImage/imageTypeSelector/localImage/3256040291.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple ID" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.650422/sa-hanterar-du-fler-an-ett-apple-id-konto" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så får du full kontroll på ditt Apple ID – och undviker problemen → macworld → 1.650422'}">Stor guide: Så får du full kontroll på ditt Apple ID – och undviker problemen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-05 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657790/test-vpn-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa vpn för Mac: Vi testar 6 tjänster för privatare surf → macworld → 1.657790'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.657790.1549355758!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.657790.1549355758!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="test bästa vpn för mac" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.657790/test-vpn-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa vpn för Mac: Vi testar 6 tjänster för privatare surf → macworld → 1.657790'}">B&auml;sta vpn f&ouml;r Mac: Vi testar 4 tj&auml;nster f&ouml;r privatare surf</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-05 09:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714012/saker-vi-vill-andra-med-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Fem saker vi vill ändra med Macbook Air → macworld → 1.714012'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714012.1549355347!teaserImage/imageTypeSelector/localImage/451098057.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714012.1549355347!teaserImage/imageTypeSelector/localImage/451098057.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Air" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.714012/saker-vi-vill-andra-med-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Fem saker vi vill ändra med Macbook Air → macworld → 1.714012'}">K&auml;ra Apple, h&auml;r &auml;r fem saker att fixa med Macbook Air</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-01 09:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.713856/test-nord-vpn-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Nord VPN – så bra fungerar det på Mac → macworld → 1.713856'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.713856.1549008747!teaserImage/imageTypeSelector/localImage/3435116558.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.713856.1549008747!teaserImage/imageTypeSelector/localImage/3435116558.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test Nord VPN på Mac" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.713856/test-nord-vpn-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Nord VPN – så bra fungerar det på Mac → macworld → 1.713856'}">Test: Nord VPN – så bra fungerar det på Mac</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-07 10:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714265/reseappar-ios-spelar-in-skarmen" data-click-settings="{'category':'Header Links','widget':'','target':'Avslöjande: Reseappar i IOS spelar in det du gör på skärmen → macworld → 1.714265'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714265.1549531916!teaserImage/imageTypeSelector/localImage/2662018678.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714265.1549531916!teaserImage/imageTypeSelector/localImage/2662018678.jpg" data-sizes="auto" data-optimumx="1.5" alt="App Store" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.714265/reseappar-ios-spelar-in-skarmen" data-click-settings="{'category':'Header Links','widget':'','target':'Avslöjande: Reseappar i IOS spelar in det du gör på skärmen → macworld → 1.714265'}">Avslöjande: Reseappar i IOS spelar in det du gör på skärmen</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-07 09:39</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.686205/radera-appar-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad → macworld → 1.686205'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.686205.1549528745!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.686205.1549528745!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Radera appar på Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.686205/radera-appar-ios" data-click-settings="{'category':'Header Links','widget':'','target':'Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad → macworld → 1.686205'}">Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-06 10:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.714199/gaspningar-horapparater-och-vita-hjartan-har-ar-2019-ars-nya-emojis" data-click-settings="{'category':'Header Links','widget':'','target':'Gäspningar och hörapparater: Här är 2019 års nya emojier → macworld → 1.714199'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.714199.1549452935!teaserImage/imageTypeSelector/localImage/4010158036.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.714199.1549452935!teaserImage/imageTypeSelector/localImage/4010158036.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nya emoji 2019" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.714199/gaspningar-horapparater-och-vita-hjartan-har-ar-2019-ars-nya-emojis" data-click-settings="{'category':'Header Links','widget':'','target':'Gäspningar och hörapparater: Här är 2019 års nya emojier → macworld → 1.714199'}">Gäspningar och hörapparater: Här är 2019 års nya emojier</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-06 09:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.650422/sa-hanterar-du-fler-an-ett-apple-id-konto" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så får du full kontroll på ditt Apple ID – och undviker problemen → macworld → 1.650422'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.650422.1549443110!teaserImage/imageTypeSelector/localImage/3256040291.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.650422.1549443110!teaserImage/imageTypeSelector/localImage/3256040291.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple ID" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.650422/sa-hanterar-du-fler-an-ett-apple-id-konto" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så får du full kontroll på ditt Apple ID – och undviker problemen → macworld → 1.650422'}">Stor guide: Så får du full kontroll på ditt Apple ID – och undviker problemen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="https://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="http://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#ffffff"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2019-02-07 10:36</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.714256/apple-kan-bygga-om-iphone-8" title="Apple ska enligt uppgifter &ouml;verv&auml;ga att s&auml;tta in nya modem i modellerna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Därför kan Apple komma att bygga om Iphone 8 → macworld → 1.714256'}" class="tooltip">Uppgifter: Därför kan Apple komma att bygga om Iphone 8</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-02-07 10:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.714265/reseappar-ios-spelar-in-skarmen" title="&Auml;ven k&auml;nsliga uppgifter som passnummer, kreditkortnummer och personlig information sparas." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Avslöjande: Reseappar i IOS spelar in det du gör på skärmen → macworld → 1.714265'}" class="tooltip">Avslöjande: Reseappar i IOS spelar in det du gör på skärmen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-02-07 10:30</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare" title="Pl&ouml;tsliga h&ouml;ga ljud fr&aring;n Premiere Pro ska ha f&ouml;rst&ouml;rt flera Macbook Pro-enheter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Macbook Pro-användare anklagar Adobe för sprängda högtalare → macworld → 1.714255'}" class="tooltip">Macbook Pro-användare anklagar Adobe för sprängda högtalare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-02-07 09:41</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.699532/skicka-vanliga-sms-fran-datorn" title="Trots alla nya appar &auml;r sms-tekniken l&aring;ngt ifr&aring;n d&ouml;d. K&auml;nns det osmidigt att anv&auml;nda mobilens minimala sk&auml;rm finns det ett smart knep f&ouml;r att sms:a fr&aring;n datorn." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så här skickar du vanliga sms – från datorn → pcforalla → 1.699532'}" class="tooltip">Så här skickar du vanliga sms – från datorn</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-02-07 09:39</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.686205/radera-appar-ios" title="B&ouml;rjar det bli ont om utrymme i mobilen? Eller &auml;r du bara lite besatt av prydlighet och vill st&auml;da upp lite? H&auml;r g&aring;r vi igenom tre s&auml;tt att rensa upp." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad → macworld → 1.686205'}" class="tooltip">Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-02-07 09:37</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.713687/hamta-ut-paket-app" title="Skippa kr&aring;nglet! S&aring; h&auml;r g&ouml;r du n&auml;thandeln smidigare &ndash; genom att l&auml;gga in paketavierna i mobilen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Två appar som gör det lättare att hämta ut dina paket → pcforalla → 1.713687'}" class="tooltip">Två appar som gör det lättare att hämta ut dina paket</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-02-06 18:43</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.714245/sa-bannar-whatsapp-tva-miljoner-konton-varje-manad" title="P&aring;&nbsp;ett pressm&ouml;te i New Delhi har chefer och utvecklare p&aring; Whatsapp hur det Facebook-&auml;gda f&ouml;retaget s&aring;llar bort konton som bryter mot reglerna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så bannar Whatsapp två miljoner konton – varje månad → m3 → 1.714245'}" class="tooltip">Så bannar Whatsapp två miljoner konton – varje månad</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-02-06 17:57</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.714244/sa-kan-nasta-galaxy-note-fa-battre-kamera" title="Patently Mobile har uppt&auml;ckt ett nytt patent fr&aring;n Samsung som visar hur Galaxy Note kan f&aring; en avsev&auml;rt b&auml;ttre optisk zoom." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så kan nästa Galaxy Note få bättre kamera → m3 → 1.714244'}" class="tooltip">Så kan nästa Galaxy Note få bättre kamera</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-02-06 16:03</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.714189/psp-audioware-twin-l" title="PSP Audioware, f&ouml;retaget som bland annat gjort sig k&auml;nda f&ouml;r retropluggen VintageWarmer equalizern E27, sl&auml;pper nu en ny limiter-plugg med fokus p&aring; karakt&auml;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'PSP Audioware släpper ny limiter till PC och Mac → studio → 1.714189'}" class="tooltip">PSP Audioware släpper ny limiter till PC och Mac</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-02-06 14:39</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.714208/apple-stams-for-det-har-tillbehoret-stods-inte" title="M&aring;ls&auml;gande menar att Apple helt enkelt f&ouml;rs&ouml;ker f&aring; henne att k&ouml;pa en ny laddare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple stäms för Det här tillbehöret stöds inte → macworld → 1.714208'}" class="tooltip">Apple stäms för "Det här tillbehöret stöds inte"</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-02-06 13:58</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="/2.1038/1.691411/kopa-iphone-x-billigast" title="H&auml;r hittar du operat&ouml;rernas b&auml;sta erbjudanden p&aring; Iphone X." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här hittar du Iphone X billigast just nu → macworld → 1.691411'}" class="tooltip">Här hittar du Iphone X billigast just nu</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-02-06 13:01</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.714223/sa-mycket-ska-apple-betala-i-restskatt-till-frankrike" title="Apple och franska skatteverket har n&aring;tt en &ouml;verenskommelse, och f&ouml;retaget ska b&ouml;rja betala restskatt efter en m&aring;ng&aring;rig revision." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så mycket kan Apple få betala i restskatt till Frankrike → macworld → 1.714223'}" class="tooltip">Så mycket kan Apple få betala i restskatt till Frankrike</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-02-06 12:07</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.714217/transportstyrelsen-om-smarta-registreringsskyltar-inget-for-sverige" title="Efter en utredning har Transportstyrelsen kommit fram till att det inte skulle vara v&auml;rt att satsa p&aring;&nbsp;digitala registreringsskyltar p&aring;&nbsp;svenska bilar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Utredning nobbar smarta registreringsskyltar → m3 → 1.714217'}" class="tooltip">Utredning nobbar smarta registreringsskyltar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-02-06 10:52</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.714199/gaspningar-horapparater-och-vita-hjartan-har-ar-2019-ars-nya-emojis" title="Men det dr&ouml;jer innan du kan anv&auml;nda symbolerna i din Iphone." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Gäspningar och hörapparater: Här är 2019 års nya emojier → macworld → 1.714199'}" class="tooltip">Gäspningar och hörapparater: Här är 2019 års nya emojier</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1549535716824']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1549535716824" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'brainjuice',  params : {placementId : 12458029}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.714255"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="macbook pro, problem, adobe, premiere pro, högtalare"
	data-article-main-tag="macbook pro"
	data-article-bluekai-id=""
	data-article-ga-url="/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Samuel Nyberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1545473482!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Macbook Pro-användare anklagar Adobe för sprängda högtalare","datePublished":"2019-02-07T10:30+0100","dateModified":"2019-02-07T10:30+0100","description":"Plötsliga höga ljud från Premiere Pro ska ha förstört flera Macbook Pro-enheter.","author":[{"@type":"Person","name":"Samuel Nyberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.714255.1549531832!imageUploader/3521106719.jpg","width":{"@type":"QuantitativeValue","value":980},"height":{"@type":"QuantitativeValue","value":551},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.714255.1549531832!teaserImage/imageTypeSelector/localImage/3521106719.jpg","width":{"@type":"QuantitativeValue","value":980},"height":{"@type":"QuantitativeValue","value":551},"description":""}],"isAccessibleForFree":"true","articleBody":"Flera användare på Adobes supportforum diskuterar ett problem där Adobe Premiere 2019 Audio ska ha skapat höga ljud medan användaren ändrat ljudinställningar i programmet. En användare beskriver att ljudet var så högt att det gjorde ont i hans öron, och efter det fungerade inte längre högtalarna. Det skriver Macrumors.Problemet ska finnas i både version 12.0.1 och 12.0.2 av Premiere Pro CC för Mac. Hur många som drabbats av problemet, vad det ens beror på och om felet är Adobes eller Apples (eller bådas) är oklart i dagsläget.Missa inte! Allt vi får se i Macbook Pro nästa år – så blir 2019-modellernaOavsett vad kan det leda till dyra reparationer. En användare rapporterar att felet kostade 600 dollar att laga (ungefär 5 500 kronor) då hela top caset inkluderande tangentbord, styrplatta, batteri och trackpad var tvunget att bytas."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://m3.idg.se/om/macbook+pro" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/macbook+pro'}" class="articleLabel">Macbook Pro</a></div>
<span class="articleDate">2019-02-07 10:30</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4305502093" data-ad-format="link"></ins>
<h1>Macbook Pro-användare anklagar Adobe för sprängda högtalare</h1>
			<p class="articleTeaser">
	Plötsliga höga ljud från Premiere Pro ska ha förstört flera Macbook Pro-enheter.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.714255%2Fmacbook-pro-adobe-sprangda-hogtalare&amp;t=Macbook+Pro-anv%C3%A4ndare+anklagar+Adobe+f%C3%B6r+spr%C3%A4ngda+h%C3%B6gtalare"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.714255%2Fmacbook-pro-adobe-sprangda-hogtalare&amp;text=Macbook+Pro-anv%C3%A4ndare+anklagar+Adobe+f%C3%B6r+spr%C3%A4ngda+h%C3%B6gtalare"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.714255%2Fmacbook-pro-adobe-sprangda-hogtalare&amp;title=Macbook+Pro-anv%C3%A4ndare+anklagar+Adobe+f%C3%B6r+spr%C3%A4ngda+h%C3%B6gtalare"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.714255%2Fmacbook-pro-adobe-sprangda-hogtalare&amp;title=Macbook+Pro-anv%C3%A4ndare+anklagar+Adobe+f%C3%B6r+spr%C3%A4ngda+h%C3%B6gtalare"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.714255.1549531832!imageUploader/3521106719.jpg" srcset="https://www.idg.se/editorial/340/path/1.714255.1549531832!imageUploader/3521106719.jpg 340w, https://www.idg.se/editorial/480/path/1.714255.1549531832!imageUploader/3521106719.jpg 480w, https://www.idg.se/editorial/620/path/1.714255.1549531832!imageUploader/3521106719.jpg 620w, https://www.idg.se/editorial/740/path/1.714255.1549531832!imageUploader/3521106719.jpg 740w, https://www.idg.se/editorial/840/path/1.714255.1549531832!imageUploader/3521106719.jpg 840w, https://www.idg.se/editorial/920/path/1.714255.1549531832!imageUploader/3521106719.jpg 920w, https://www.idg.se/editorial/980/path/1.714255.1549531832!imageUploader/3521106719.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Macbook Pro problem Adobe" class="fullImage" /></div></figure></div>
				</div>
<div class="prisjaktCompare prisjakt_product_box">
		<h5 class="prisjakt_header">Prisj&auml;mf&ouml;relser fr&aring;n Prisjakt.nu</h5>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/800/4357034.jpg" alt="Bild p&aring; Apple MacBook Pro - 2,3GHz DC 8GB 128GB 13&#034; fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" target="_blank" rel="noopener">
						Apple MacBook Pro - 2,3GHz DC 8GB 128GB 13&#034;</a>
				</h5>
				<div class="compare_store_list">
					<ul>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=11532&amp;ref=252" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Arrow Direct</span>
								
								<div class="stars10 s10_6"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">13 745</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=579&amp;ref=252" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>MediaMarkt</span>
								
								<div class="stars10 s10_8"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">13 789</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=2&amp;ref=252" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>NetOnNet</span>
								
								<div class="stars10 s10_8"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">13 789</span>
							</a>
						</li>
						</ul>
					<a class="compare_store_link" href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" rel="nofollow noopener" target="_blank">
						Klicka h&auml;r f&ouml;r att j&auml;mf&ouml;ra alla butiker</a>
				</div>
			</div>
		</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1549535717455']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-320 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-212 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1549535717455" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,320],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'brainjuice',  params : {placementId : 12458031}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1549535717455']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-320 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-212 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1549535717455" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'brainjuice',  params : {placementId : 12458035}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1549535716828" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="atf3" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1549535716828" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'brainjuice',  params : {placementId : 12458032}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1549535716828" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'brainjuice',  params : {placementId : 12458036}}]" style="display:none;"></div><div class="articleBodyText">
<p>Flera användare på Adobes supportforum diskuterar ett problem där Adobe Premiere 2019 Audio ska ha skapat höga ljud medan användaren ändrat ljudinställningar i programmet. En användare beskriver att ljudet var så högt att det gjorde ont i hans öron, och efter det fungerade inte längre högtalarna. Det <a href="https://www.macrumors.com/2019/02/06/adobe-premiere-pro-blown-out-macbook-pro-speakers/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.macrumors.com/2019/02/06/adobe-premiere-pro-blown-out-macbook-pro-speakers'}" rel="noopener">skriver</a> Macrumors.</p><p>Problemet ska finnas i både version 12.0.1 och 12.0.2 av Premiere Pro CC för Mac. Hur många som drabbats av problemet, vad det ens beror på och om felet är Adobes eller Apples (eller bådas) är oklart i dagsläget.</p><p><em><strong>Missa inte! <a href="https://macworld.idg.se/2.1038/1.663812/nya-macbook-pro" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Allt vi får se i Macbook Pro nästa år – så blir 2019-modellerna → macworld → 1.663812'}" rel="noopener">Allt vi får se i Macbook Pro nästa år – så blir 2019-modellerna</a></strong></em></p><p>Oavsett vad kan det leda till dyra reparationer. En användare rapporterar att felet kostade 600 dollar att laga (ungefär 5 500 kronor) då hela top caset inkluderande tangentbord, styrplatta, batteri och trackpad var tvunget att bytas.</p></div>
<div class="prisjaktCompare single_product_price_compare">
	<p><span class="product_name">Apple MacBook Pro - 2,3GHz DC 8GB 128GB 13&#034;</span>
	</p>
	<p><a href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" class="prisjakt_product_best_price" target="_blank" rel="noopener">
		Bästa pris just nu: 13745 kr</a></p>
</div>
<div class="prisjaktCompare prisjakt_category_box">
		<a class="prisjaktLabel" href="https://www.prisjakt.nu/?ref=252" target="_blank" rel="noopener">
		<img src="https://prisjakt-a.akamaized.net/g/annons/logo16.png" alt="Prisjakt">
		I samarbete med Prisjakt.nu</a>
		<h5 class="prisjakt_header">Popul&auml;raste Bärbara datorer just nu</h5>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4381681&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4381681.jpg" alt="Bild p&aring; Apple MacBook Air - 1,8GHz DC 8GB 128GB 13&#034; fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4381681&amp;ref=252" target="_blank" rel="noopener">
						Apple MacBook Air - 1,8GHz DC 8GB 128GB 13&#034;</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4381681&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_6"></div>
									(4 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4381681&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">9 490</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4357034.jpg" alt="Bild p&aring; Apple MacBook Pro - 2,3GHz DC 8GB 128GB 13&#034; fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" target="_blank" rel="noopener">
						Apple MacBook Pro - 2,3GHz DC 8GB 128GB 13&#034;</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4357034&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(10 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">13 745</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4561308&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4561308.jpg" alt="Bild p&aring; Asus ZenBook UX430UAR-PURE2X fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4561308&amp;ref=252" target="_blank" rel="noopener">
						Asus ZenBook UX430UAR-PURE2X</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4561308&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						Ge omd&ouml;me!</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4561308&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">9 990</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4959006&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4959006.jpg" alt="Bild p&aring; Acer Chromebook CB3-132 (NX.G4XED.001) fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4959006&amp;ref=252" target="_blank" rel="noopener">
						Acer Chromebook CB3-132 (NX.G4XED.001)</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4959006&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						Ge omd&ouml;me!</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4959006&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">2 590</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		</div>
</div>
	
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/macbook+pro" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/macbook+pro'}">Macbook Pro</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/problem" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/problem'}">Problem</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/adobe" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/adobe'}">Adobe</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/premiere+pro" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/premiere+pro'}">Premiere Pro</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/h%C3%B6gtalare" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/h%C3%B6gtalare'}">Högtalare</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.714255%2Fmacbook-pro-adobe-sprangda-hogtalare&amp;t=Macbook+Pro-anv%C3%A4ndare+anklagar+Adobe+f%C3%B6r+spr%C3%A4ngda+h%C3%B6gtalare"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.714255%2Fmacbook-pro-adobe-sprangda-hogtalare&amp;text=Macbook+Pro-anv%C3%A4ndare+anklagar+Adobe+f%C3%B6r+spr%C3%A4ngda+h%C3%B6gtalare"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.714255%2Fmacbook-pro-adobe-sprangda-hogtalare&amp;title=Macbook+Pro-anv%C3%A4ndare+anklagar+Adobe+f%C3%B6r+spr%C3%A4ngda+h%C3%B6gtalare"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.714255%2Fmacbook-pro-adobe-sprangda-hogtalare&amp;title=Macbook+Pro-anv%C3%A4ndare+anklagar+Adobe+f%C3%B6r+spr%C3%A4ngda+h%C3%B6gtalare"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar prisjakt toolbarSticky">
<div class="priceCompareItem">
	<a href="https://www.prisjakt.nu/produkt.php?p=4357034&amp;ref=252" class="prisjaktProductBestPrice" target="_blank" rel="noopener">
		<span class="itemName">Apple MacBook Pro - 2,3GHz DC 8GB 128GB 13&#034;</span>
		<span class="itemBestPrice">Bästa pris just nu: 13745 kr</span>
	</a>
</div>
</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1549535717459']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1549535717459" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'brainjuice',  params : {placementId : 12458037}}]" style="display:none;"></div></div>
</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-22-1549535717459']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-22-1549535717459" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'brainjuice',  params : {placementId : 12458030}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-19-1549535717461']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-19-1549535717461" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="macbook pro,problem,adobe,premiere pro,högtalare,Hårdvara,Apple,Macbook Pro,Övrig mjukvara,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'brainjuice',  params : {placementId : 12458033}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2019-02-07 10:36</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.714256/apple-kan-bygga-om-iphone-8" title="Apple ska enligt uppgifter &ouml;verv&auml;ga att s&auml;tta in nya modem i modellerna." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Uppgifter: Därför kan Apple komma att bygga om Iphone 8 → macworld → 1.714256'}" class="tooltip">Uppgifter: Därför kan Apple komma att bygga om Iphone 8</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-02-07 10:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.714265/reseappar-ios-spelar-in-skarmen" title="&Auml;ven k&auml;nsliga uppgifter som passnummer, kreditkortnummer och personlig information sparas." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Avslöjande: Reseappar i IOS spelar in det du gör på skärmen → macworld → 1.714265'}" class="tooltip">Avslöjande: Reseappar i IOS spelar in det du gör på skärmen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-02-07 10:30</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare" title="Pl&ouml;tsliga h&ouml;ga ljud fr&aring;n Premiere Pro ska ha f&ouml;rst&ouml;rt flera Macbook Pro-enheter." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Macbook Pro-användare anklagar Adobe för sprängda högtalare → macworld → 1.714255'}" class="tooltip">Macbook Pro-användare anklagar Adobe för sprängda högtalare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-02-07 09:41</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.699532/skicka-vanliga-sms-fran-datorn" title="Trots alla nya appar &auml;r sms-tekniken l&aring;ngt ifr&aring;n d&ouml;d. K&auml;nns det osmidigt att anv&auml;nda mobilens minimala sk&auml;rm finns det ett smart knep f&ouml;r att sms:a fr&aring;n datorn." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så här skickar du vanliga sms – från datorn → pcforalla → 1.699532'}" class="tooltip">Så här skickar du vanliga sms – från datorn</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-02-07 09:39</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.686205/radera-appar-ios" title="B&ouml;rjar det bli ont om utrymme i mobilen? Eller &auml;r du bara lite besatt av prydlighet och vill st&auml;da upp lite? H&auml;r g&aring;r vi igenom tre s&auml;tt att rensa upp." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad → macworld → 1.686205'}" class="tooltip">Ont om utrymme? Tre olika sätt att radera appar på Iphone och Ipad</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="e32170e6372c94784318c406" data-origin="se"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > macbook pro > övrig mjukvara > hårdvara > macbook pro > problem > adobe > premiere pro > högtalare';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//macworld.idg.se/2.2469/iphone" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone</a><br /> <a href="//macworld.idg.se/2.34813/ipad" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br /> <a href="//macworld.idg.se/2.24089/apple-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br /> <a href="//macworld.idg.se/2.24083/rykten" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br /> <a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br /> <a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br /> <a href="//macworld.idg.se/2.24091/macworld---os-x" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br /> <a href="//macworld.idg.se/2.34692/ios" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS</a><br /> <a href="//macworld.idg.se/2.33507/" data-click-settings="{'category':'Footer Links','widget':'','target':'Podcast och video macworld.idg.se → macworld → 2.33507'}">TV &amp; Podcast</a><br /> <a href="//macworld.idg.se/2.34864/macworld-om-apple---nyheter-rykten-och-analyser-om-apple" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste Nyheterna</a><br /> <a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br /> Chefredakt&ouml;r &amp; ansvarig utgivare:<br /> <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br /> <a href="//m3.idg.se/2.1022/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38569/macworld" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38569/macworld'}">Annonsera</a><br /> <a href="//macworld.idg.se/2.1038/1.89049/tipsa-oss-pa-macworld" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br /> <a href="https://macworld.idg.se/2.40006/press-media" data-click-settings="{'category':'Footer Links','widget':'','target':'MW Pressajt → macworld → 2.40006'}">Press och media</a><br /> <a href="//m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatel&auml;nkar</a><br /> <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></p>
	</div></div>
	</div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2019 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.714255";var author="1.652267";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.714255&amp;author=1.652267&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.714223/sa-mycket-ska-apple-betala-i-restskatt-till-frankrike"
			data-pagination-next-article-title="S&amp;aring; mycket kan Apple f&amp;aring; betala i restskatt till Frankrike"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.714223.1549454784!teaserImage/imageTypeSelector/localImage/3887454618.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.714223.1549454784!teaserImage/imageTypeSelector/localImage/3887454618.jpg 90w, https://www.idg.se/editorial/160/path/1.714223.1549454784!teaserImage/imageTypeSelector/localImage/3887454618.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//macworld.idg.se/2.1038/1.714255/macbook-pro-adobe-sprangda-hogtalare" data-article-url="//macworld.idg.se/1.714255?m=scrollitem" 
					data-article-id="1.714255" 
					data-article-title="Macbook Pro-anv&amp;auml;ndare anklagar Adobe f&amp;ouml;r spr&amp;auml;ngda h&amp;ouml;gtalare" 
					data-article-image="https://www.idg.se/editorial/90/path/1.714255.1549531832!teaserImage/imageTypeSelector/localImage/3521106719.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.714255.1549531832!teaserImage/imageTypeSelector/localImage/3521106719.jpg 90w, https://www.idg.se/editorial/160/path/1.714255.1549531832!teaserImage/imageTypeSelector/localImage/3521106719.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.686205/radera-appar-ios" data-article-url="//macworld.idg.se/1.686205?m=scrollitem" 
					data-article-id="1.686205" 
					data-article-title="Ont om utrymme? Tre olika s&amp;auml;tt att radera appar p&amp;aring; Iphone och Ipad" 
					data-article-image="https://www.idg.se/editorial/90/path/1.686205.1549528745!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.686205.1549528745!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://www.idg.se/editorial/160/path/1.686205.1549528745!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.673921/airpods-alternativ" data-article-url="//macworld.idg.se/1.673921?m=scrollitem" 
					data-article-id="1.673921" 
					data-article-title="Passar inte Airpods? H&amp;auml;r &amp;auml;r 8 helt tr&amp;aring;dl&amp;ouml;sa alternativ" 
					data-article-image="https://www.idg.se/editorial/90/path/1.673921.1549529551!teaserImage/imageTypeSelector/localImage/3887455909.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.673921.1549529551!teaserImage/imageTypeSelector/localImage/3887455909.jpg 90w, https://www.idg.se/editorial/160/path/1.673921.1549529551!teaserImage/imageTypeSelector/localImage/3887455909.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.714208/apple-stams-for-det-har-tillbehoret-stods-inte" data-article-url="//macworld.idg.se/1.714208?m=scrollitem" 
					data-article-id="1.714208" 
					data-article-title="Apple st&amp;auml;ms f&amp;ouml;r &amp;quot;Det h&amp;auml;r tillbeh&amp;ouml;ret st&amp;ouml;ds inte&amp;quot;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.714208.1549461269!teaserImage/imageTypeSelector/localImage/3633248698.jpeg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.714208.1549461269!teaserImage/imageTypeSelector/localImage/3633248698.jpeg 90w, https://www.idg.se/editorial/160/path/1.714208.1549461269!teaserImage/imageTypeSelector/localImage/3633248698.jpeg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.691411/kopa-iphone-x-billigast" data-article-url="//macworld.idg.se/1.691411?m=scrollitem" 
					data-article-id="1.691411" 
					data-article-title="H&amp;auml;r hittar du Iphone X billigast just nu" 
					data-article-image="https://www.idg.se/editorial/90/path/1.691411.1549457916!teaserImage/imageTypeSelector/localImage/448525406.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.691411.1549457916!teaserImage/imageTypeSelector/localImage/448525406.jpg 90w, https://www.idg.se/editorial/160/path/1.691411.1549457916!teaserImage/imageTypeSelector/localImage/448525406.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1542194095/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1544011674/1.602716.1538640631/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1527170039/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.691285.1549447336/1.684098.1496848580/1.692246.1510916199/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/1/uss.gif"),300);}});enquire.register("screen and (min-width: 720px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/2/uss.gif"),300);}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>