<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Lystring Prince-fans! 24 album av hans album finns nu på Apple Music - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Efter en ny överenskommelse får Prince-fans 24 album att strömma till mobilen – och fler är på väg." />
	<meta name="keywords" content="prince, apple music, streaming, stream, Apple Music, Mjukvara, Underhållning/Spel, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music" />
	<meta property="og:title" content="Lystring Prince-fans! 24 album av hans album finns nu på Apple Music" />
		<meta property="twitter:title" content="Lystring Prince-fans! 24 album av hans album finns nu på Apple Music" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Efter en ny överenskommelse får Prince-fans 24 album att strömma till mobilen – och fler är på väg." />
		<meta property="twitter:description" content="Efter en ny överenskommelse får Prince-fans 24 album att strömma till mobilen – och fler är på väg." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.705875.1534612084!imageUploader/827032526.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.705875.1534612084!imageUploader/827032526.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="575" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1529932154!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1529932154!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1529932154!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1522051859/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.584783.1521022632/1.584784.1534333033/1.688743.1527773531/1.681241.1493154512/1.657906.1526386399/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1534333710/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688602.1505746302/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.705875';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=mw&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Samuel Nyberg');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Lystring Prince-fans! 24 album av hans album finns nu på Apple Music','name':'macworld','id':'1.705875'}">
<img src="https://ax.idg.se/st01/1.705875/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1534663105060']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1534663105060" data-ad-unitname="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1534663105061']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1534663105061" data-ad-unitname="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#000000"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a> <div class="follow-box"> <span>27k följare</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 14:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" data-click-settings="{'category':'Header Links','widget':'','target':'Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar → macworld → 1.705848'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook 12 tum" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" data-click-settings="{'category':'Header Links','widget':'','target':'Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar → macworld → 1.705848'}">Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 10:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.692794/iphone-11-xi" data-click-settings="{'category':'Header Links','widget':'','target':'Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone → macworld → 1.692794'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.692794.1534493394!teaserImage/imageTypeSelector/localImage/562593208.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.692794.1534493394!teaserImage/imageTypeSelector/localImage/562593208.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.692794/iphone-11-xi" data-click-settings="{'category':'Header Links','widget':'','target':'Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone → macworld → 1.692794'}">Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705530/test-adonit-mini-4-billigt-apple-pencil-alternativ" data-click-settings="{'category':'Header Links','widget':'','target':'Adonit Mini 4: Överraskande bra (och billigt) Apple Pencil-alternativ → macworld → 1.705530'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705530.1534585532!teaserImage/imageTypeSelector/localImage/3903217619.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705530.1534585532!teaserImage/imageTypeSelector/localImage/3903217619.jpg" data-sizes="auto" data-optimumx="1.5" alt="Adonit Mini 4" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.705530/test-adonit-mini-4-billigt-apple-pencil-alternativ" data-click-settings="{'category':'Header Links','widget':'','target':'Adonit Mini 4: Överraskande bra (och billigt) Apple Pencil-alternativ → macworld → 1.705530'}">Test: Adonit Mini 4 &ndash; &ouml;verraskande bra (och billigt) Apple Pencil-alternativ</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-16 15:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688872/kopa-iphone-8-billigast-abonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Nya priser! Här får du tag i Iphone 8 och 8 Plus billigast i höst → macworld → 1.688872'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688872.1534430717!teaserImage/imageTypeSelector/localImage/1794309085.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688872.1534430717!teaserImage/imageTypeSelector/localImage/1794309085.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 8" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.688872/kopa-iphone-8-billigast-abonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Nya priser! Här får du tag i Iphone 8 och 8 Plus billigast i höst → macworld → 1.688872'}">Nya priser! Här får du tag i Iphone 8 och 8 Plus billigast i höst</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 14:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" data-click-settings="{'category':'Header Links','widget':'','target':'Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar → macworld → 1.705848'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook 12 tum" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" data-click-settings="{'category':'Header Links','widget':'','target':'Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar → macworld → 1.705848'}">Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705530/test-adonit-mini-4-billigt-apple-pencil-alternativ" data-click-settings="{'category':'Header Links','widget':'','target':'Adonit Mini 4: Överraskande bra (och billigt) Apple Pencil-alternativ → macworld → 1.705530'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705530.1534585532!teaserImage/imageTypeSelector/localImage/3903217619.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705530.1534585532!teaserImage/imageTypeSelector/localImage/3903217619.jpg" data-sizes="auto" data-optimumx="1.5" alt="Adonit Mini 4" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.705530/test-adonit-mini-4-billigt-apple-pencil-alternativ" data-click-settings="{'category':'Header Links','widget':'','target':'Adonit Mini 4: Överraskande bra (och billigt) Apple Pencil-alternativ → macworld → 1.705530'}">Test: Adonit Mini 4 &ndash; &ouml;verraskande bra (och billigt) Apple Pencil-alternativ</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-16 09:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705721/ios-12-betan-tillbaka-igen-efter-tidigare-problem--nu-i-version-atta" data-click-settings="{'category':'Header Links','widget':'','target':'Efter strulet: IOS 12-betan tillbaka igen – med små nyheter → macworld → 1.705721'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705721.1534405387!teaserImage/imageTypeSelector/localImage/1371401944.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705721.1534405387!teaserImage/imageTypeSelector/localImage/1371401944.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 12" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.705721/ios-12-betan-tillbaka-igen-efter-tidigare-problem--nu-i-version-atta" data-click-settings="{'category':'Header Links','widget':'','target':'Efter strulet: IOS 12-betan tillbaka igen – med små nyheter → macworld → 1.705721'}">Efter strulet: IOS 12-betan tillbaka igen – med små nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-16 09:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.653103/apparna-apple-dodade" data-click-settings="{'category':'Header Links','widget':'','target':'Minns du? Här är IOS-apparna som Apple dödade → macworld → 1.653103'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.653103.1534403266!teaserImage/imageTypeSelector/localImage/1178588421.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.653103.1534403266!teaserImage/imageTypeSelector/localImage/1178588421.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apparna som Apple dödade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.653103/apparna-apple-dodade" data-click-settings="{'category':'Header Links','widget':'','target':'Minns du? Här är IOS-apparna som Apple dödade → macworld → 1.653103'}">Minns du? Här är IOS-apparna som Apple dödade</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-13 10:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705566/dolby-atmos-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Dolby Atmos nu på Apple TV – för vissa användare → macworld → 1.705566'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705566.1534176008!teaserImage/imageTypeSelector/localImage/2917711165.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705566.1534176008!teaserImage/imageTypeSelector/localImage/2917711165.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.705566/dolby-atmos-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Dolby Atmos nu på Apple TV – för vissa användare → macworld → 1.705566'}">Dolby Atmos nu på Apple TV – för vissa användare</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-26 09:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705093/allvarlig-bugg-i-bluetooth---se-till-att-halla-dina-prylar-uppdaterade" data-click-settings="{'category':'Header Links','widget':'','target':'Allvarlig bluetooth-bugg upptäckt – så gör du för att vara säker → macworld → 1.705093'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705093.1532591273!teaserImage/imageTypeSelector/localImage/962387103.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705093.1532591273!teaserImage/imageTypeSelector/localImage/962387103.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bluetooth" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.705093/allvarlig-bugg-i-bluetooth---se-till-att-halla-dina-prylar-uppdaterade" data-click-settings="{'category':'Header Links','widget':'','target':'Allvarlig bluetooth-bugg upptäckt – så gör du för att vara säker → macworld → 1.705093'}">Allvarlig bluetooth-bugg upptäckt – så gör du för att vara säker</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-17 20:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 12, TV OS 12 och Watch OS 5 → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1531852331!teaserImage/imageTypeSelector/localImage/2755479576.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1531852331!teaserImage/imageTypeSelector/localImage/2755479576.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 12" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 12, TV OS 12 och Watch OS 5 → macworld → 1.647228'}">Nya betaversioner av IOS 12, TV OS 12 och Watch OS 5</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-10 20:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.620637/apple-slapper-sakerhetsuppdateringar" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper uppdateringar för El Capitan och Sierra → macworld → 1.620637'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.620637.1531257117!teaserImage/imageTypeSelector/localImage/151513601.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.620637.1531257117!teaserImage/imageTypeSelector/localImage/151513601.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sierra" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.620637/apple-slapper-sakerhetsuppdateringar" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper uppdateringar för El Capitan och Sierra → macworld → 1.620637'}">Apple släpper uppdateringar för El Capitan och Sierra<br /><br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 14:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" data-click-settings="{'category':'Header Links','widget':'','target':'Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar → macworld → 1.705848'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook 12 tum" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" data-click-settings="{'category':'Header Links','widget':'','target':'Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar → macworld → 1.705848'}">Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 10:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.692794/iphone-11-xi" data-click-settings="{'category':'Header Links','widget':'','target':'Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone → macworld → 1.692794'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.692794.1534493394!teaserImage/imageTypeSelector/localImage/562593208.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.692794.1534493394!teaserImage/imageTypeSelector/localImage/562593208.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.692794/iphone-11-xi" data-click-settings="{'category':'Header Links','widget':'','target':'Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone → macworld → 1.692794'}">Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-16 09:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.698769/uppgifter-apple-lanserar-billigare-macbook-air-innan-sommaren" data-click-settings="{'category':'Header Links','widget':'','target':'Nytt rykte: Då släpps nya Macbook Air → macworld → 1.698769'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.698769.1534406319!teaserImage/imageTypeSelector/localImage/42426704.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.698769.1534406319!teaserImage/imageTypeSelector/localImage/42426704.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Air" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.698769/uppgifter-apple-lanserar-billigare-macbook-air-innan-sommaren" data-click-settings="{'category':'Header Links','widget':'','target':'Nytt rykte: Då släpps nya Macbook Air → macworld → 1.698769'}">Nytt rykte: Då släpps nya "Macbook Air”</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-15 15:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705673/toppanalytiker-apple-saljer-bilar-om-fem-ar" data-click-settings="{'category':'Header Links','widget':'','target':'Toppanalytiker: Apple säljer bilar om fem år → macworld → 1.705673'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705673.1534340012!teaserImage/imageTypeSelector/localImage/4135393750.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705673.1534340012!teaserImage/imageTypeSelector/localImage/4135393750.jpg" data-sizes="auto" data-optimumx="1.5" alt="Elbil" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.705673/toppanalytiker-apple-saljer-bilar-om-fem-ar" data-click-settings="{'category':'Header Links','widget':'','target':'Toppanalytiker: Apple säljer bilar om fem år → macworld → 1.705673'}">Toppanalytiker: Apple säljer bilar om fem år</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705530/test-adonit-mini-4-billigt-apple-pencil-alternativ" data-click-settings="{'category':'Header Links','widget':'','target':'Adonit Mini 4: Överraskande bra (och billigt) Apple Pencil-alternativ → macworld → 1.705530'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705530.1534585532!teaserImage/imageTypeSelector/localImage/3903217619.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705530.1534585532!teaserImage/imageTypeSelector/localImage/3903217619.jpg" data-sizes="auto" data-optimumx="1.5" alt="Adonit Mini 4" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.705530/test-adonit-mini-4-billigt-apple-pencil-alternativ" data-click-settings="{'category':'Header Links','widget':'','target':'Adonit Mini 4: Överraskande bra (och billigt) Apple Pencil-alternativ → macworld → 1.705530'}">Test: Adonit Mini 4 &ndash; &ouml;verraskande bra (och billigt) Apple Pencil-alternativ</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-13 09:28</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.698748/macbook-pro-2018" data-click-settings="{'category':'Header Links','widget':'','target':'Macbook Pro 2018: Så bra är Apples nya bärbara datorer → macworld → 1.698748'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.698748.1534168432!teaserImage/imageTypeSelector/localImage/1632638956.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.698748.1534168432!teaserImage/imageTypeSelector/localImage/1632638956.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.698748/macbook-pro-2018" data-click-settings="{'category':'Header Links','widget':'','target':'Macbook Pro 2018: Så bra är Apples nya bärbara datorer → macworld → 1.698748'}">Test: Macbook Pro 15 tum &ndash; snabbaste b&auml;rbara n&aring;gonsin fr&aring;n Apple!</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-06 09:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.648634/blekin-valet-charge-dock-laddar-iphone-apple-watch-samtidigt" data-click-settings="{'category':'Header Links','widget':'','target':'Belkin Valet Charge Dock: Ladda prylarna samtidigt – snabbt! → macworld → 1.648634'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.648634.1533557758!teaserImage/imageTypeSelector/localImage/1834092656.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.648634.1533557758!teaserImage/imageTypeSelector/localImage/1834092656.jpg" data-sizes="auto" data-optimumx="1.5" alt="Belkin Valet Charge Dock" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.648634/blekin-valet-charge-dock-laddar-iphone-apple-watch-samtidigt" data-click-settings="{'category':'Header Links','widget':'','target':'Belkin Valet Charge Dock: Ladda prylarna samtidigt – snabbt! → macworld → 1.648634'}">Belkin Valet Charge Dock: Ladda Iphone och Apple Watch samtidigt <strong><em>&ndash; snabbt!</em></strong></a></span></h3>
	</div>
<div class="teaser teaserContainerBorder rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-02 10:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683937/nya-ipad-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Läckt bild visar: Nästa Ipad Pro kan bli utan flärp → macworld → 1.683937'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683937.1533198148!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683937.1533198148!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nya Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.683937/nya-ipad-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Läckt bild visar: Nästa Ipad Pro kan bli utan flärp → macworld → 1.683937'}">Läckt bild visar: Nästa Ipad Pro kan bli utan "flärp"</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-18 12:28</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705863/klassisk-funktion-forsvinner-snart-fran-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Klassisk funktion försvinner snart från Apple Watch → macworld → 1.705863'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705863.1534588109!teaserImage/imageTypeSelector/localImage/178379245.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705863.1534588109!teaserImage/imageTypeSelector/localImage/178379245.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tidsresa på Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.705863/klassisk-funktion-forsvinner-snart-fran-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Klassisk funktion försvinner snart från Apple Watch → macworld → 1.705863'}">Klassisk funktion försvinner snart från Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-27 12:06</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705116/ovanliga-siffror-sa-manga-apple-watch-har-apple-salt" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Så många Apple Watch har Apple sålt → macworld → 1.705116'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705116.1532686016!teaserImage/imageTypeSelector/localImage/3697848490.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705116.1532686016!teaserImage/imageTypeSelector/localImage/3697848490.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.705116/ovanliga-siffror-sa-manga-apple-watch-har-apple-salt" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Så många Apple Watch har Apple sålt → macworld → 1.705116'}">Uppgifter: Så många Apple Watch har Apple sålt</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-26 09:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705093/allvarlig-bugg-i-bluetooth---se-till-att-halla-dina-prylar-uppdaterade" data-click-settings="{'category':'Header Links','widget':'','target':'Allvarlig bluetooth-bugg upptäckt – så gör du för att vara säker → macworld → 1.705093'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705093.1532591273!teaserImage/imageTypeSelector/localImage/962387103.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705093.1532591273!teaserImage/imageTypeSelector/localImage/962387103.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bluetooth" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.705093/allvarlig-bugg-i-bluetooth---se-till-att-halla-dina-prylar-uppdaterade" data-click-settings="{'category':'Header Links','widget':'','target':'Allvarlig bluetooth-bugg upptäckt – så gör du för att vara säker → macworld → 1.705093'}">Allvarlig bluetooth-bugg upptäckt – så gör du för att vara säker</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-17 20:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 12, TV OS 12 och Watch OS 5 → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1531852331!teaserImage/imageTypeSelector/localImage/2755479576.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1531852331!teaserImage/imageTypeSelector/localImage/2755479576.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 12" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Nya betaversioner av IOS 12, TV OS 12 och Watch OS 5 → macworld → 1.647228'}">Nya betaversioner av IOS 12, TV OS 12 och Watch OS 5</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 14:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" data-click-settings="{'category':'Header Links','widget':'','target':'Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar → macworld → 1.705848'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook 12 tum" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" data-click-settings="{'category':'Header Links','widget':'','target':'Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar → macworld → 1.705848'}">Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-16 09:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.698769/uppgifter-apple-lanserar-billigare-macbook-air-innan-sommaren" data-click-settings="{'category':'Header Links','widget':'','target':'Nytt rykte: Då släpps nya Macbook Air → macworld → 1.698769'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.698769.1534406319!teaserImage/imageTypeSelector/localImage/42426704.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.698769.1534406319!teaserImage/imageTypeSelector/localImage/42426704.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Air" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.698769/uppgifter-apple-lanserar-billigare-macbook-air-innan-sommaren" data-click-settings="{'category':'Header Links','widget':'','target':'Nytt rykte: Då släpps nya Macbook Air → macworld → 1.698769'}">Nytt rykte: Då släpps nya "Macbook Air”</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-15 09:51</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.641970/mac-battre-an-pc" data-click-settings="{'category':'Header Links','widget':'','target':'15 klockrena argument: Därför är Mac bättre än pc → macworld → 1.641970'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.641970.1534493800!teaserImage/imageTypeSelector/localImage/2641726917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.641970.1534493800!teaserImage/imageTypeSelector/localImage/2641726917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">MacWorld- redaktionen</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.641970/mac-battre-an-pc" data-click-settings="{'category':'Header Links','widget':'','target':'15 klockrena argument: Därför är Mac bättre än pc → macworld → 1.641970'}">D&auml;rf&ouml;r ska du v&auml;lja Mac framf&ouml;r PC &ndash; 15 starka argument</a></span></h3>
	</div>
<div class="teaser teaserContainer prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-15 09:26</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687818/mac-datorstall" data-click-settings="{'category':'Header Links','widget':'','target':'Ställ datorn snyggare! 7 intressanta datorställ till Macen → macworld → 1.687818'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.687818.1534317561!teaserImage/imageTypeSelector/localImage/730969258.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.687818.1534317561!teaserImage/imageTypeSelector/localImage/730969258.jpg" data-sizes="auto" data-optimumx="1.5" alt="Datorställ mac Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="/2.1038/1.687818/mac-datorstall" data-click-settings="{'category':'Header Links','widget':'','target':'Ställ datorn snyggare! 7 intressanta datorställ till Macen → macworld → 1.687818'}">7 favoriter: Smarta och ergonomiska datorst&auml;ll till din Mac<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-15 09:51</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.641970/mac-battre-an-pc" data-click-settings="{'category':'Header Links','widget':'','target':'15 klockrena argument: Därför är Mac bättre än pc → macworld → 1.641970'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.641970.1534493800!teaserImage/imageTypeSelector/localImage/2641726917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.641970.1534493800!teaserImage/imageTypeSelector/localImage/2641726917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">MacWorld- redaktionen</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.641970/mac-battre-an-pc" data-click-settings="{'category':'Header Links','widget':'','target':'15 klockrena argument: Därför är Mac bättre än pc → macworld → 1.641970'}">D&auml;rf&ouml;r ska du v&auml;lja Mac framf&ouml;r PC &ndash; 15 starka argument</a></span></h3>
	</div>
<div class="teaser teaserContainer prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-15 09:26</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687818/mac-datorstall" data-click-settings="{'category':'Header Links','widget':'','target':'Ställ datorn snyggare! 7 intressanta datorställ till Macen → macworld → 1.687818'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.687818.1534317561!teaserImage/imageTypeSelector/localImage/730969258.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.687818.1534317561!teaserImage/imageTypeSelector/localImage/730969258.jpg" data-sizes="auto" data-optimumx="1.5" alt="Datorställ mac Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="/2.1038/1.687818/mac-datorstall" data-click-settings="{'category':'Header Links','widget':'','target':'Ställ datorn snyggare! 7 intressanta datorställ till Macen → macworld → 1.687818'}">7 favoriter: Smarta och ergonomiska datorst&auml;ll till din Mac<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-13 09:28</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.698748/macbook-pro-2018" data-click-settings="{'category':'Header Links','widget':'','target':'Macbook Pro 2018: Så bra är Apples nya bärbara datorer → macworld → 1.698748'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.698748.1534168432!teaserImage/imageTypeSelector/localImage/1632638956.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.698748.1534168432!teaserImage/imageTypeSelector/localImage/1632638956.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.698748/macbook-pro-2018" data-click-settings="{'category':'Header Links','widget':'','target':'Macbook Pro 2018: Så bra är Apples nya bärbara datorer → macworld → 1.698748'}">Test: Macbook Pro 15 tum &ndash; snabbaste b&auml;rbara n&aring;gonsin fr&aring;n Apple!</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-08 14:18</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705440/nytt-patent-mac-kan-fa-ett-smartare-face-id-och-geststyrning-i-framtiden" data-click-settings="{'category':'Header Links','widget':'','target':'Mac kan få smartare Face ID och geststyrning i framtiden → macworld → 1.705440'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705440.1533730705!teaserImage/imageTypeSelector/localImage/3903896987.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705440.1533730705!teaserImage/imageTypeSelector/localImage/3903896987.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ansiktsigenkänning på Mac" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Christopher Phin/IDG</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.705440/nytt-patent-mac-kan-fa-ett-smartare-face-id-och-geststyrning-i-framtiden" data-click-settings="{'category':'Header Links','widget':'','target':'Mac kan få smartare Face ID och geststyrning i framtiden → macworld → 1.705440'}">Mac kan få smartare Face ID och geststyrning i framtiden</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 10:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.692794/iphone-11-xi" data-click-settings="{'category':'Header Links','widget':'','target':'Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone → macworld → 1.692794'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.692794.1534493394!teaserImage/imageTypeSelector/localImage/562593208.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.692794.1534493394!teaserImage/imageTypeSelector/localImage/562593208.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.692794/iphone-11-xi" data-click-settings="{'category':'Header Links','widget':'','target':'Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone → macworld → 1.692794'}">Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705530/test-adonit-mini-4-billigt-apple-pencil-alternativ" data-click-settings="{'category':'Header Links','widget':'','target':'Adonit Mini 4: Överraskande bra (och billigt) Apple Pencil-alternativ → macworld → 1.705530'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705530.1534585532!teaserImage/imageTypeSelector/localImage/3903217619.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705530.1534585532!teaserImage/imageTypeSelector/localImage/3903217619.jpg" data-sizes="auto" data-optimumx="1.5" alt="Adonit Mini 4" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.705530/test-adonit-mini-4-billigt-apple-pencil-alternativ" data-click-settings="{'category':'Header Links','widget':'','target':'Adonit Mini 4: Överraskande bra (och billigt) Apple Pencil-alternativ → macworld → 1.705530'}">Test: Adonit Mini 4 &ndash; &ouml;verraskande bra (och billigt) Apple Pencil-alternativ</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-16 09:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.705721/ios-12-betan-tillbaka-igen-efter-tidigare-problem--nu-i-version-atta" data-click-settings="{'category':'Header Links','widget':'','target':'Efter strulet: IOS 12-betan tillbaka igen – med små nyheter → macworld → 1.705721'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705721.1534405387!teaserImage/imageTypeSelector/localImage/1371401944.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705721.1534405387!teaserImage/imageTypeSelector/localImage/1371401944.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 12" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.705721/ios-12-betan-tillbaka-igen-efter-tidigare-problem--nu-i-version-atta" data-click-settings="{'category':'Header Links','widget':'','target':'Efter strulet: IOS 12-betan tillbaka igen – med små nyheter → macworld → 1.705721'}">Efter strulet: IOS 12-betan tillbaka igen – med små nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-16 09:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.653103/apparna-apple-dodade" data-click-settings="{'category':'Header Links','widget':'','target':'Minns du? Här är IOS-apparna som Apple dödade → macworld → 1.653103'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.653103.1534403266!teaserImage/imageTypeSelector/localImage/1178588421.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.653103.1534403266!teaserImage/imageTypeSelector/localImage/1178588421.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apparna som Apple dödade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.653103/apparna-apple-dodade" data-click-settings="{'category':'Header Links','widget':'','target':'Minns du? Här är IOS-apparna som Apple dödade → macworld → 1.653103'}">Minns du? Här är IOS-apparna som Apple dödade</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="https://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="http://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#ffffff"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-08-19 09:07</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music" title="Efter en ny &ouml;verenskommelse f&aring;r Prince-fans 24 album att str&ouml;mma till mobilen &ndash; och fler &auml;r p&aring; v&auml;g." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Lystring Prince-fans! 24 album av hans album finns nu på Apple Music → macworld → 1.705875'}" class="tooltip">Lystring Prince-fans! 24 album av hans album finns nu på Apple Music</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-08-19 09:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.705804/snyggare-lankar-microsoft-excel" title="En l&auml;nk som &auml;r l&aring;ng och inneh&aring;ller en massa underligheter &auml;r inte s&aring; snygg i ett dokument. S&aring; h&auml;r d&ouml;ljer du den i Microsoft Excel." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Smarta knepet som fixar snyggare länkar i Excel → pcforalla → 1.705804'}" class="tooltip">Smarta knepet som fixar snyggare länkar i Excel</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-08-19 08:07</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.705865/lacka-avslojar-nvidias-nya-toppkort-for-gamers" title="P&aring; m&aring;ndag h&aring;ller Nvidia ett Geforce-event, och l&auml;ckta uppgifter pekar p&aring;&nbsp;att vi kan f&aring; en rej&auml;l uppgradering mot dagens v&auml;rstingkort GTX 1080 Ti." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Läcka avslöjar Nvidias nya toppkort för gamers → m3 → 1.705865'}" class="tooltip">Läcka avslöjar Nvidias nya toppkort för gamers</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-08-18 12:59</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.705864/valve-rakar-avsloja-ny-streamingtjanst" title="Steam.tv kom online en kort period under fredagen, och avsl&ouml;jade att Valve jobbar p&aring;&nbsp;en Twitch-liknande streamingtj&auml;nst som ska str&ouml;mma esport." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Valve råkar avslöja ny streamingtjänst → m3 → 1.705864'}" class="tooltip">Valve råkar avslöja ny streamingtjänst</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-08-18 12:28</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.705863/klassisk-funktion-forsvinner-snart-fran-apple-watch" title="Tidsresorna har h&auml;ngt med sedan 2015, men ser nu ut att skrotas." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Klassisk funktion försvinner snart från Apple Watch → macworld → 1.705863'}" class="tooltip">Klassisk funktion försvinner snart från Apple Watch</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-08-18 09:02</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.579104/valkompasserna-som-lotsar-dig-ratt" title="&Auml;r du os&auml;ker p&aring; hur du ska r&ouml;sta? P&aring; n&auml;tet f&aring;r du hj&auml;lp att hitta r&auml;tt parti &ndash; och du kan skapa din egen dr&ouml;mregering. H&auml;r &auml;r tio bra sajter inf&ouml;r valet." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Valspecial: Här är 10 sajter som hjälper dig välja rätt parti → pcforalla → 1.579104'}" class="tooltip">Valspecial: 10 sajter som hjälper dig välja rätt parti</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-08-17 14:17</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.705834/studio-tipsar-tio-saker-att-tanka-pa" title="V&auml;lkommen till Fredagstipset, en &aring;terkommande serie d&auml;r Studios skribent Jon Rinneby delar med sig av olika inspelnings- och mixningstips." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Studio tipsar: 10 saker att tänka på inför hösten → studio → 1.705834'}" class="tooltip">Studio tipsar: 10 saker att tänka på inför hösten</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-08-17 14:07</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" title="Ny Macbook, snabbare laddare, och Ipad Pro med Face ID &ndash; n&auml;sta m&aring;nad v&auml;ntar en prylfest utan dess like om vi ska tro Digitimes uppgifter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar → macworld → 1.705848'}" class="tooltip">Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-08-17 13:48</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.705835/sa-blir-diablo-3-for-nintendo-switch" title="Nintendo har avsl&ouml;jat att Diablo 3 kommer sl&auml;ppas p&aring;&nbsp;Switch, och det blir en maxad upplevelse med alla expansioner och unikt bonusmaterial." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så blir Diablo 3 för Nintendo Switch → m3 → 1.705835'}" class="tooltip">Så blir Diablo 3 för Nintendo Switch</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-08-17 12:17</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.705833/kraftfullare-processorer-i-intels-nya-nuc-modeller" title="Intel har sl&auml;ppt flera nya modeller av mini-pc i NUC-serien. Dessa blir kraftfullare &auml;n tidigare modeller, men trevligt nog utan h&ouml;jda priser." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Kraftfullare processorer i Intels nya NUC-modeller → pcforalla → 1.705833'}" class="tooltip">Mer kräm i Intels nya minidatorer</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-08-17 10:10</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Mikael Markander</span>
						</span>
				<span class="link"><a href="/2.1038/1.692794/iphone-11-xi" title="Andra generationens Iphone X med oled-sk&auml;rmar kan till sist f&aring; st&ouml;d f&ouml;r f&ouml;retagets pekpenna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone → macworld → 1.692794'}" class="tooltip">Ännu ett rykte pekar mot Apple Pencil-stöd i Iphone</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-08-17 09:54</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.701824/billig-teknik-rea" title="Sommaren lider mot sitt slut och &aring;terf&ouml;rs&auml;ljarna passar p&aring; att rea ut finfina prylar och spel. Vi firar helgen genom att finkamma internet efter erbjudanden vi tycker &auml;r intressantast just nu." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Helgshopping: De bästa teknikerbjudandena inför helgen → m3 → 1.701824'}" class="tooltip">Helgshopping: De bästa teknikerbjudandena inför helgen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-08-17 09:53</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.705823/tonaring-stal-90-gb-hemlig-data-fran-apple--av-karlek-till-foretaget" title="Ingen k&auml;nslig information om Apples kunder ska dock ha l&auml;ckt." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Tonåring stal 90 GB hemliga data från Apple – av kärlek till företaget → macworld → 1.705823'}" class="tooltip">Tonåring stal 90 GB hemliga data från Apple – "av kärlek till företaget"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-08-17 09:48</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Carl Brännström</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.705277/kopa-datorskarm-guide" title="Oavsett om du spelar de senaste spelen, arbetar med bildbehandling eller vill se p&aring; film p&aring; datorn &auml;r en bra sk&auml;rm en n&ouml;dv&auml;ndighet. I den h&auml;r guiden g&aring;r vi igenom vilka typer du ska satsa p&aring;, och vilka du ska undvika." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Guide: Dags att köpa ny skärm? Detta behöver du tänka på → pcforalla → 1.705277'}" class="tooltip">Guide: Dags att köpa ny skärm? Detta behöver du tänka på</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-08-17 09:44</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.705506/mac-namn-vardnamn-natverk" title="Din Mac har ett namn som bland annat syns p&aring;&nbsp;n&auml;tverket och ibland dyker upp h&auml;r och d&auml;r. H&auml;r visar vi hur du &auml;ndrar det och l&ouml;ser ett vanligt problem." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så ändrar du namn på Macen – och fixar ett vanligt problem → macworld → 1.705506'}" class="tooltip">Så ändrar du namn på Macen – och fixar ett vanligt problem</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1534663105064']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1534663105064" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'brainjuice',  params : {placementId : 12458029}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.705875"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="prince, apple music, streaming, stream"
	data-article-main-tag="prince"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Samuel Nyberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1529932154!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Lystring Prince-fans! 24 album av hans album finns nu på Apple Music","datePublished":"2018-08-19T09:07+0200","dateModified":"2018-08-19T09:07+0200","description":"Efter en ny överenskommelse får Prince-fans 24 album att strömma till mobilen – och fler är på väg.","author":[{"@type":"Person","name":"Samuel Nyberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.705875.1534612084!imageUploader/827032526.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":"Prince på musikfestivalen Coachella 2008. "},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.705875.1534612084!teaserImage/imageTypeSelector/localImage/827032526.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":""}],"articleBody":"Sedan tidigare finns Warner Brothers (Princes familjs skivbolag) på Apple Music, men det tog ytterligare några förhandlingar mellan Princes dödsbo och Sony Legacy Recordings innan artistens musikkatalog skulle hitta till Apples musiktjänst. Det skriver Variety.Från och med nu finns dock 23 Prince-album från mellan 1995 och 2010 att lyssna på via Apple Music. Ett helt nytt samlingsalbum finns också, och ännu fler album ska vara på väg i framtiden.Missa inte! Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringarHär är Prince-album som finns på Apple Music:The Gold Experience (1995) (\"The Most Beautiful Girl in the World\" ej tillgänlig. Albumet endast för streaming, inte nedladdning) Chaos and Disorder (1996) Emancipation (1996) Crystal Ball (1998) The Truth (1998) Rave Un2 The Joy Fantastic (1999) Rave In2 The Joy Fantastic (2001) The Rainbow Children (2001) One Nite Alone… (2002) One Nite Alone…Live (2002) One Nite Alone…Live – The Aftershow: It Ain\u0027t Over (Up Late with Prince \u0026 The NPG) (2002) Xpectation (2003) N.E.W.S. (2003) C-Note (2004) Musicology (2004) The Chocolate Invasion (Trax from the NPG Music Club: Volume 1) (2004) The Slaughterhouse (Trax from the NPG Music Club: Volume 2) (2004) 3121 (2006) Planet Earth (2007) Indigo Nights (2008) Lotusflow3r (2009) Mplsound (2009) 20Ten (2010) Prince Anthology: 1995-2010"}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:samuel.nyberg@idg.se">
					<span>Samuel Nyberg</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-08-19 09:07</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4305502093" data-ad-format="link"></ins>
<h1>Lystring Prince-fans! 24 album av hans album finns nu på Apple Music</h1>
			<p class="articleTeaser">
	Efter en ny överenskommelse får Prince-fans 24 album att strömma till mobilen – och fler är på väg.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;t=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;text=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;title=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;title=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.705875.1534612084!imageUploader/827032526.jpg" srcset="https://www.idg.se/editorial/340/path/1.705875.1534612084!imageUploader/827032526.jpg 340w, https://www.idg.se/editorial/480/path/1.705875.1534612084!imageUploader/827032526.jpg 480w, https://www.idg.se/editorial/620/path/1.705875.1534612084!imageUploader/827032526.jpg 620w, https://www.idg.se/editorial/740/path/1.705875.1534612084!imageUploader/827032526.jpg 740w, https://www.idg.se/editorial/840/path/1.705875.1534612084!imageUploader/827032526.jpg 840w, https://www.idg.se/editorial/920/path/1.705875.1534612084!imageUploader/827032526.jpg 920w, https://www.idg.se/editorial/980/path/1.705875.1534612084!imageUploader/827032526.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Prince" class="fullImage" /></div><figcaption><span class="photographer"><span>Foto: </span><a href="https://creativecommons.org/licenses/by-sa/3.0/deed.en" class="photographerLink">Penner / CC BY-SA 3.0</a></span>Prince p&aring; musikfestivalen Coachella 2008.&nbsp;</figcaption></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1534663105075']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-261 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-189 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1534663105075" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[336,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1534663105075']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-261 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-189 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1534663105075" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="articleBody">
				<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1534663105068" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="atf3" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1534663105068" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'brainjuice',  params : {placementId : 12458032}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1534663105068" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'brainjuice',  params : {placementId : 12458036}}]" style="display:none;"></div><div class="articleBodyText">
<p>Sedan tidigare finns Warner Brothers (Princes familjs skivbolag) på Apple Music, men det tog ytterligare några förhandlingar mellan Princes dödsbo och Sony Legacy Recordings innan<br> artistens musikkatalog skulle hitta till Apples musiktjänst. Det skriver <a href="https://variety.com/2018/biz/news/prince-estate-and-sony-release-23-long-unavailable-albums-digitally-1202908647/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'variety.com/2018/biz/news/prince-estate-and-sony-release-23-long-unavailable-albums-digitally-1202908647'}" rel="noopener">Variety.</a></p><p>Från och med nu finns dock 23 Prince-album från mellan 1995 och 2010 att lyssna på via Apple Music. Ett helt nytt samlingsalbum finns också, och ännu fler album ska vara på väg i framtiden.</p><p><em><strong>Missa inte!&nbsp;<a href="https://macworld.idg.se/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar → macworld → 1.705848'}" rel="noopener">Prylfest från Apple på G? Ny rapport skvallrar om höstens lanseringar</a></strong></em></p><p><strong>Här är&nbsp;Prince-album som finns på Apple Music:</strong></p><ul> <li>The Gold Experience (1995) (&ldquo;The Most Beautiful Girl in the World&rdquo; ej tillg&auml;nlig. Albumet endast f&ouml;r streaming, inte nedladdning)</li> <li>Chaos and Disorder (1996)</li> <li>Emancipation (1996)</li> <li>Crystal Ball (1998)</li> <li>The Truth (1998)</li> <li>Rave Un2 The Joy Fantastic (1999)</li> <li>Rave In2 The Joy Fantastic (2001)</li> <li>The Rainbow Children (2001)</li> <li>One Nite Alone&hellip; (2002)</li> <li>One Nite Alone&hellip;Live (2002)</li> <li>One Nite Alone&hellip;Live &ndash; The Aftershow: It Ain&rsquo;t Over (Up Late with Prince &amp; The NPG) (2002)</li> <li>Xpectation (2003)</li> <li>N.E.W.S. (2003)</li> <li>C-Note (2004)</li> <li>Musicology (2004)</li> <li>The Chocolate Invasion (Trax from the NPG Music Club: Volume 1) (2004)</li> <li>The Slaughterhouse (Trax from the NPG Music Club: Volume 2) (2004)</li> <li>3121 (2006)</li> <li>Planet Earth (2007)</li> <li>Indigo Nights (2008)</li> <li>Lotusflow3r (2009)</li> <li>Mplsound (2009)</li> <li>20Ten (2010)</li> <li>Prince Anthology: 1995-2010</li> </ul></div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="https://macworld.idg.se/om/prince" data-click-settings="{'category':'Article Tag Links','widget':'','target':'macworld → om/prince'}">Prince</a></span>
				<span class="tag"><a href="https://macworld.idg.se/om/apple+music" data-click-settings="{'category':'Article Tag Links','widget':'','target':'macworld → om/apple+music'}">Apple Music</a></span>
				<span class="tag"><a href="https://macworld.idg.se/om/streaming" data-click-settings="{'category':'Article Tag Links','widget':'','target':'macworld → om/streaming'}">Streaming</a></span>
				<span class="tag"><a href="https://macworld.idg.se/om/stream" data-click-settings="{'category':'Article Tag Links','widget':'','target':'macworld → om/stream'}">Stream</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;t=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;text=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;title=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;title=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;t=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;text=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;title=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.705875%2Flystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music&amp;title=Lystring+Prince-fans%21+24+album+av+hans+album+finns+nu+p%C3%A5+Apple+Music"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1534663105079']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1534663105079" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-22-1534663105079']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-22-1534663105079" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-19-1534663105081']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-19-1534663105081" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="prince,apple music,streaming,stream,Mjukvara,Underhållning/Spel,Apple Music,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'brainjuice',  params : {placementId : 12458033}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-08-19 09:07</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music" title="Efter en ny &ouml;verenskommelse f&aring;r Prince-fans 24 album att str&ouml;mma till mobilen &ndash; och fler &auml;r p&aring; v&auml;g." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Lystring Prince-fans! 24 album av hans album finns nu på Apple Music → macworld → 1.705875'}" class="tooltip">Lystring Prince-fans! 24 album av hans album finns nu på Apple Music</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-08-19 09:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.705804/snyggare-lankar-microsoft-excel" title="En l&auml;nk som &auml;r l&aring;ng och inneh&aring;ller en massa underligheter &auml;r inte s&aring; snygg i ett dokument. S&aring; h&auml;r d&ouml;ljer du den i Microsoft Excel." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Smarta knepet som fixar snyggare länkar i Excel → pcforalla → 1.705804'}" class="tooltip">Smarta knepet som fixar snyggare länkar i Excel</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-08-19 08:07</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.705865/lacka-avslojar-nvidias-nya-toppkort-for-gamers" title="P&aring; m&aring;ndag h&aring;ller Nvidia ett Geforce-event, och l&auml;ckta uppgifter pekar p&aring;&nbsp;att vi kan f&aring; en rej&auml;l uppgradering mot dagens v&auml;rstingkort GTX 1080 Ti." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Läcka avslöjar Nvidias nya toppkort för gamers → m3 → 1.705865'}" class="tooltip">Läcka avslöjar Nvidias nya toppkort för gamers</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-08-18 12:59</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.705864/valve-rakar-avsloja-ny-streamingtjanst" title="Steam.tv kom online en kort period under fredagen, och avsl&ouml;jade att Valve jobbar p&aring;&nbsp;en Twitch-liknande streamingtj&auml;nst som ska str&ouml;mma esport." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Valve råkar avslöja ny streamingtjänst → m3 → 1.705864'}" class="tooltip">Valve råkar avslöja ny streamingtjänst</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-08-18 12:28</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.705863/klassisk-funktion-forsvinner-snart-fran-apple-watch" title="Tidsresorna har h&auml;ngt med sedan 2015, men ser nu ut att skrotas." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Klassisk funktion försvinner snart från Apple Watch → macworld → 1.705863'}" class="tooltip">Klassisk funktion försvinner snart från Apple Watch</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="e32170e6372c94784318c406" data-origin="se"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple music > mjukvara > underhållning-spel > prince > apple music > streaming > stream';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//macworld.idg.se/2.2469/iphone" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone</a><br /> <a href="//macworld.idg.se/2.34813/ipad" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br /> <a href="//macworld.idg.se/2.24089/apple-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br /> <a href="//macworld.idg.se/2.24083/rykten" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br /> <a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br /> <a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br /> <a href="//macworld.idg.se/2.24091/macworld---os-x" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br /> <a href="//macworld.idg.se/2.34692/ios" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS</a><br /> <a href="//macworld.idg.se/2.33507/" data-click-settings="{'category':'Footer Links','widget':'','target':'Podcast och video macworld.idg.se → macworld → 2.33507'}">TV &amp; Podcast</a><br /> <a href="//macworld.idg.se/2.34864/macworld-om-apple---nyheter-rykten-och-analyser-om-apple" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste Nyheterna</a><br /> <a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br /> Chefredakt&ouml;r &amp; ansvarig utgivare:<br /> <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br /> <a href="//m3.idg.se/2.1022/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38569/macworld" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38569/macworld'}">Annonsera</a><br /> <a href="//macworld.idg.se/2.1038/1.89049/tipsa-oss-pa-macworld" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br /> <a href="//m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatel&auml;nkar</a><br /> <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></p>
	</div></div>
	</div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2018 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.705875";var author="1.652267";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.705875&amp;author=1.652267&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.705506/mac-namn-vardnamn-natverk"
			data-pagination-next-article-title="S&amp;aring; &amp;auml;ndrar du namn p&amp;aring;&amp;nbsp;Macen &amp;ndash; och fixar ett vanligt problem"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.705506.1534491853!teaserImage/imageTypeSelector/localImage/1186579497.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.705506.1534491853!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://www.idg.se/editorial/160/path/1.705506.1534491853!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//macworld.idg.se/2.1038/1.705875/lystring-prince-fans-24-album-av-hans-album-finns-nu-pa-apple-music" data-article-url="//macworld.idg.se/1.705875?m=scrollitem" 
					data-article-id="1.705875" 
					data-article-title="Lystring Prince-fans! 24 album av hans album finns nu p&amp;aring; Apple Music" 
					data-article-image="https://www.idg.se/editorial/90/path/1.705875.1534612084!teaserImage/imageTypeSelector/localImage/827032526.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.705875.1534612084!teaserImage/imageTypeSelector/localImage/827032526.jpg 90w, https://www.idg.se/editorial/160/path/1.705875.1534612084!teaserImage/imageTypeSelector/localImage/827032526.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.705863/klassisk-funktion-forsvinner-snart-fran-apple-watch" data-article-url="//macworld.idg.se/1.705863?m=scrollitem" 
					data-article-id="1.705863" 
					data-article-title="Klassisk funktion f&amp;ouml;rsvinner snart fr&amp;aring;n Apple Watch" 
					data-article-image="https://www.idg.se/editorial/90/path/1.705863.1534588109!teaserImage/imageTypeSelector/localImage/178379245.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.705863.1534588109!teaserImage/imageTypeSelector/localImage/178379245.jpg 90w, https://www.idg.se/editorial/160/path/1.705863.1534588109!teaserImage/imageTypeSelector/localImage/178379245.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.705848/prylfest-att-vanta-har-ar-hostens-alla-nya-apple-nyheter-tyvarr-ipad-mini" data-article-url="//macworld.idg.se/1.705848?m=scrollitem" 
					data-article-id="1.705848" 
					data-article-title="Prylfest fr&amp;aring;n Apple p&amp;aring; G? Ny rapport skvallrar om h&amp;ouml;stens lanseringar" 
					data-article-image="https://www.idg.se/editorial/90/path/1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg 90w, https://www.idg.se/editorial/160/path/1.705848.1534507634!teaserImage/imageTypeSelector/localImage/2646796717.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.692794/iphone-11-xi" data-article-url="//macworld.idg.se/1.692794?m=scrollitem" 
					data-article-id="1.692794" 
					data-article-title="&amp;Auml;nnu ett rykte pekar mot Apple Pencil-st&amp;ouml;d i Iphone" 
					data-article-image="https://www.idg.se/editorial/90/path/1.692794.1534493394!teaserImage/imageTypeSelector/localImage/562593208.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.692794.1534493394!teaserImage/imageTypeSelector/localImage/562593208.jpg 90w, https://www.idg.se/editorial/160/path/1.692794.1534493394!teaserImage/imageTypeSelector/localImage/562593208.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.705823/tonaring-stal-90-gb-hemlig-data-fran-apple--av-karlek-till-foretaget" data-article-url="//macworld.idg.se/1.705823?m=scrollitem" 
					data-article-id="1.705823" 
					data-article-title="Ton&amp;aring;ring stal 90 GB hemliga data fr&amp;aring;n Apple &amp;ndash; &amp;quot;av k&amp;auml;rlek till f&amp;ouml;retaget&amp;quot;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.705823.1534508006!teaserImage/imageTypeSelector/localImage/2344510085.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.705823.1534508006!teaserImage/imageTypeSelector/localImage/2344510085.jpg 90w, https://www.idg.se/editorial/160/path/1.705823.1534508006!teaserImage/imageTypeSelector/localImage/2344510085.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1531144568/1.602716.1528376688/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1527170039/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.691285.1533900981/1.684098.1496848580/1.692246.1510916199/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>