<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Apple bygger om Maps från grunden – gör sina egna kartor - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Apple Maps kanske kan utmana Google Maps på allvar inom något år." />
	<meta name="keywords" content="apple, maps, ios 12, kartor, Apple, iOS, iOS, Mjukvara, Internet/Webbtjänster, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor" />
	<meta property="og:title" content="Apple bygger om Maps från grunden – gör sina egna kartor" />
		<meta property="twitter:title" content="Apple bygger om Maps från grunden – gör sina egna kartor" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Apple Maps kanske kan utmana Google Maps på allvar inom något år." />
		<meta property="twitter:description" content="Apple Maps kanske kan utmana Google Maps på allvar inom något år." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.704552.1530346931!imageUploader/2678671930.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.704552.1530346931!imageUploader/2678671930.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="573" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1529932154!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1529932154!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1529932154!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1522051859/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.584783.1521022632/1.584784.1527772715/1.688743.1527773531/1.681241.1493154512/1.657906.1526386399/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688602.1505746302/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.704552';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=mw&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Samuel Nyberg');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Apple bygger om Maps från grunden – gör sina egna kartor','name':'macworld','id':'1.704552'}">
<img src="https://ax.idg.se/st01/1.704552/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1530350118512']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1530350118512" data-ad-unitname="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1530350118514']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1530350118514" data-ad-unitname="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#000000"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a> <div class="follow-box"> <span>27k följare</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-29 10:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.654230/iphone-mobilhallare-bil" data-click-settings="{'category':'Header Links','widget':'','target':'Iphonehållare till bilen – vi har testat 7 modeller → macworld → 1.654230'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.654230.1530260613!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.654230.1530260613!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mobilhållare för bilen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Lindkvist</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.654230/iphone-mobilhallare-bil" data-click-settings="{'category':'Header Links','widget':'','target':'Iphonehållare till bilen – vi har testat 7 modeller → macworld → 1.654230'}">Iphoneh&aring;llare till bilen - vi har testat 7 smidiga modeller</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-28 11:13</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704481/apple-och-samsung-patent" data-click-settings="{'category':'Header Links','widget':'','target':'Patentstriden är över – Apple och Samsung når förlikning → macworld → 1.704481'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704481.1530177219!teaserImage/imageTypeSelector/localImage/1551666568.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704481.1530177219!teaserImage/imageTypeSelector/localImage/1551666568.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple vs Samsung" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704481/apple-och-samsung-patent" data-click-settings="{'category':'Header Links','widget':'','target':'Patentstriden är över – Apple och Samsung når förlikning → macworld → 1.704481'}">Patentstriden är över – Apple och Samsung når förlikning</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-27 10:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.589352/fa-bukt-med-taskig-batteritid-pa-iphone-och-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'25 tips som ger dig betydligt mer batteritid på Iphone → macworld → 1.589352'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.589352.1530086947!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.589352.1530086947!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone batteritid" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.589352/fa-bukt-med-taskig-batteritid-pa-iphone-och-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'25 tips som ger dig betydligt mer batteritid på Iphone → macworld → 1.589352'}">25 tips: S&aring; f&ouml;rl&auml;nger du batteritiden p&aring; Iphone &ndash; rej&auml;lt!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-29 10:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704531/logitech-tangentbord-ipad-6" data-click-settings="{'category':'Header Links','widget':'','target':'Logitech lanserar nygamla tangentbord för Ipad 6 → macworld → 1.704531'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704531.1530262003!teaserImage/imageTypeSelector/localImage/2290709111.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704531.1530262003!teaserImage/imageTypeSelector/localImage/2290709111.jpg" data-sizes="auto" data-optimumx="1.5" alt="Logitech Slim Folio" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Logitech</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704531/logitech-tangentbord-ipad-6" data-click-settings="{'category':'Header Links','widget':'','target':'Logitech lanserar nygamla tangentbord för Ipad 6 → macworld → 1.704531'}">Logitech lanserar nygamla tangentbord för Ipad 6</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-27 13:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704442/apple-skolarbete" data-click-settings="{'category':'Header Links','widget':'','target':'Nu finns nya appen Skolarbete tillgänglig i Sverige → macworld → 1.704442'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704442.1530097686!teaserImage/imageTypeSelector/localImage/975135025.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704442.1530097686!teaserImage/imageTypeSelector/localImage/975135025.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skolarbete" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704442/apple-skolarbete" data-click-settings="{'category':'Header Links','widget':'','target':'Nu finns nya appen Skolarbete tillgänglig i Sverige → macworld → 1.704442'}">Nu finns nya appen Skolarbete tillgänglig i Sverige</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-26 09:28</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598943.1529997697!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598943.1529997697!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-26 10:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704399/apple-ios-12-beta-installation" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper publika betaversioner av IOS 12 – så installerar du → macworld → 1.704399'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704399.1530017470!teaserImage/imageTypeSelector/localImage/3495808415.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704399.1530017470!teaserImage/imageTypeSelector/localImage/3495808415.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 12" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704399/apple-ios-12-beta-installation" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper publika betaversioner av IOS 12 – så installerar du → macworld → 1.704399'}">Apple släpper publika betaversioner av IOS 12 – så installerar du</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-26 09:28</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598943.1529997697!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598943.1529997697!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-19 11:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704200/ios-1141-rycker-narmare--nya-betaversioner-av-apples-operativsystem" data-click-settings="{'category':'Header Links','widget':'','target':'IOS 11.4.1 rycker närmare – nya betaversioner av Apples operativsystem → macworld → 1.704200'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704200.1529398913!teaserImage/imageTypeSelector/localImage/809337953.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704200.1529398913!teaserImage/imageTypeSelector/localImage/809337953.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11.4" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704200/ios-1141-rycker-narmare--nya-betaversioner-av-apples-operativsystem" data-click-settings="{'category':'Header Links','widget':'','target':'IOS 11.4.1 rycker närmare – nya betaversioner av Apples operativsystem → macworld → 1.704200'}">IOS 11.4.1 rycker närmare – nya betaversioner av Apples operativsystem</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-28 11:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704479/icloud-lagring-musik-film-apple-prenumeration" data-click-settings="{'category':'Header Links','widget':'','target':'Icloud-lagring, musik och film – Apple kan lansera en prenumeration för rubbet → macworld → 1.704479'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704479.1530177356!teaserImage/imageTypeSelector/localImage/2793811250.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704479.1530177356!teaserImage/imageTypeSelector/localImage/2793811250.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.704479/icloud-lagring-musik-film-apple-prenumeration" data-click-settings="{'category':'Header Links','widget':'','target':'Icloud-lagring, musik och film – Apple kan lansera en prenumeration för rubbet → macworld → 1.704479'}">Lagring, musik och film &ndash; Apple kan lansera en prenumeration <em>f&ouml;r rubbet</em></a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-27 11:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704440/airpods-tradlosa-skal-ladda-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Tveksamt rykte: Airpods trådlösa skal kommer kunna ladda din Iphone → macworld → 1.704440'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704440.1530093436!teaserImage/imageTypeSelector/localImage/1786069982.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704440.1530093436!teaserImage/imageTypeSelector/localImage/1786069982.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airpower" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.704440/airpods-tradlosa-skal-ladda-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Tveksamt rykte: Airpods trådlösa skal kommer kunna ladda din Iphone → macworld → 1.704440'}">Vilda ryktet: Airpods tr&aring;dl&ouml;sa skal kommer kunna ladda din Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-26 10:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704392/apple-airpods-over-ear-horlurar-homepod" data-click-settings="{'category':'Header Links','widget':'','target':'Nya Airpods, over-ear-lurar och Homepod – 2019 kan bli ett riktigt ljud-år för Apple → macworld → 1.704392'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704392.1530002402!teaserImage/imageTypeSelector/localImage/78011195.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704392.1530002402!teaserImage/imageTypeSelector/localImage/78011195.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airpods" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.704392/apple-airpods-over-ear-horlurar-homepod" data-click-settings="{'category':'Header Links','widget':'','target':'Nya Airpods, over-ear-lurar och Homepod – 2019 kan bli ett riktigt ljud-år för Apple → macworld → 1.704392'}">Nya Airpods, h&ouml;rlurar och Homepod &ndash; 2019 kan bli ett riktigt ljud&aring;r f&ouml;r Apple</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-20 15:49</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704253/apple-watch-series-4" data-click-settings="{'category':'Header Links','widget':'','target':'Ledtrådar till ny Apple Watch gömmer sig i Watch OS 5-beta → macworld → 1.704253'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704253.1529502542!teaserImage/imageTypeSelector/localImage/2359672686.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704253.1529502542!teaserImage/imageTypeSelector/localImage/2359672686.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.704253/apple-watch-series-4" data-click-settings="{'category':'Header Links','widget':'','target':'Ledtrådar till ny Apple Watch gömmer sig i Watch OS 5-beta → macworld → 1.704253'}">Ledtrådar till ny Apple Watch gömmer sig i Watch OS 5-beta</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-29 10:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.654230/iphone-mobilhallare-bil" data-click-settings="{'category':'Header Links','widget':'','target':'Iphonehållare till bilen – vi har testat 7 modeller → macworld → 1.654230'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.654230.1530260613!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.654230.1530260613!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mobilhållare för bilen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Lindkvist</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.654230/iphone-mobilhallare-bil" data-click-settings="{'category':'Header Links','widget':'','target':'Iphonehållare till bilen – vi har testat 7 modeller → macworld → 1.654230'}">Iphoneh&aring;llare till bilen - vi har testat 7 smidiga modeller</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-28 10:53</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.634511/apple-watch-armband" data-click-settings="{'category':'Header Links','widget':'','target':'Här är snyggaste armbanden till din nya Apple Watch → macworld → 1.634511'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.634511.1530175989!teaserImage/imageTypeSelector/localImage/2641726917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.634511.1530175989!teaserImage/imageTypeSelector/localImage/2641726917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Armband till Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Evelina Galli</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.634511/apple-watch-armband" data-click-settings="{'category':'Header Links','widget':'','target':'Här är snyggaste armbanden till din nya Apple Watch → macworld → 1.634511'}">Här är snyggaste armbanden till din nya Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-07 09:26</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.703468/test-airfly-airpods" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Använd Airpods överallt med Airfly → macworld → 1.703468'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.703468.1528356398!teaserImage/imageTypeSelector/localImage/519060175.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.703468.1528356398!teaserImage/imageTypeSelector/localImage/519060175.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airfly" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.703468/test-airfly-airpods" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Använd Airpods överallt med Airfly → macworld → 1.703468'}">Anv&auml;nd Airpods &ouml;verallt med Airfly: S&aring; bra funkar det</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-05 14:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683937/nya-ipad-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Ipad Pro 2018 – så bra blir Apples nya surfplatta (och så bra är nuvarande modellen) → macworld → 1.683937'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683937.1528203380!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683937.1528203380!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nya Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.683937/nya-ipad-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Ipad Pro 2018 – så bra blir Apples nya surfplatta (och så bra är nuvarande modellen) → macworld → 1.683937'}">Ny Ipad Pro med Face ID &quot;bekr&auml;ftad&quot; i IOS 12</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-28 10:53</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.634511/apple-watch-armband" data-click-settings="{'category':'Header Links','widget':'','target':'Här är snyggaste armbanden till din nya Apple Watch → macworld → 1.634511'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.634511.1530175989!teaserImage/imageTypeSelector/localImage/2641726917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.634511.1530175989!teaserImage/imageTypeSelector/localImage/2641726917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Armband till Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Evelina Galli</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.634511/apple-watch-armband" data-click-settings="{'category':'Header Links','widget':'','target':'Här är snyggaste armbanden till din nya Apple Watch → macworld → 1.634511'}">Här är snyggaste armbanden till din nya Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-26 10:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704399/apple-ios-12-beta-installation" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper publika betaversioner av IOS 12 – så installerar du → macworld → 1.704399'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704399.1530017470!teaserImage/imageTypeSelector/localImage/3495808415.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704399.1530017470!teaserImage/imageTypeSelector/localImage/3495808415.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 12" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704399/apple-ios-12-beta-installation" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper publika betaversioner av IOS 12 – så installerar du → macworld → 1.704399'}">Apple släpper publika betaversioner av IOS 12 – så installerar du</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-26 09:28</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598943.1529997697!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598943.1529997697!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-22 14:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688657/air-power" data-click-settings="{'category':'Header Links','widget':'','target':'Nytt rykte: Då lanseras Airpower → macworld → 1.688657'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688657.1529670030!teaserImage/imageTypeSelector/localImage/2443033622.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688657.1529670030!teaserImage/imageTypeSelector/localImage/2443033622.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Apple Airpower" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.688657/air-power" data-click-settings="{'category':'Header Links','widget':'','target':'Nytt rykte: Då lanseras Airpower → macworld → 1.688657'}">Nytt rykte: Då lanseras Airpower</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-28 10:51</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704393/apple-dodat-allt-hopp-mac-uppdateringar" data-click-settings="{'category':'Header Links','widget':'','target':'Krönika: Apple har dödat allt hopp om regelbundna Mac-uppdateringar → macworld → 1.704393'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704393.1530175868!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704393.1530175868!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="/2.1038/1.704393/apple-dodat-allt-hopp-mac-uppdateringar" data-click-settings="{'category':'Header Links','widget':'','target':'Krönika: Apple har dödat allt hopp om regelbundna Mac-uppdateringar → macworld → 1.704393'}">Krönika: Apple har dödat allt hopp om regelbundna Mac-uppdateringar</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-26 09:28</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598943.1529997697!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598943.1529997697!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-17 13:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704095/erkand-utvecklare-besviken-pa-apple-sorgligt-tillstand-for-mac-hardvara" data-click-settings="{'category':'Header Links','widget':'','target':'Utvecklare besviken på Apple: Sorgligt tillstånd för Mac-hårdvara → macworld → 1.704095'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704095.1529304918!teaserImage/imageTypeSelector/localImage/3175055446.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704095.1529304918!teaserImage/imageTypeSelector/localImage/3175055446.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704095/erkand-utvecklare-besviken-pa-apple-sorgligt-tillstand-for-mac-hardvara" data-click-settings="{'category':'Header Links','widget':'','target':'Utvecklare besviken på Apple: Sorgligt tillstånd för Mac-hårdvara → macworld → 1.704095'}">Utvecklare besviken på Apple: ”Sorgligt tillstånd för Mac-hårdvara”</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-13 09:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.702882/mac-os-1014" data-click-settings="{'category':'Header Links','widget':'','target':'9 små men ack så viktiga nyheter i Mac OS Mojave → macworld → 1.702882'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.702882.1528875973!teaserImage/imageTypeSelector/localImage/3615312941.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.702882.1528875973!teaserImage/imageTypeSelector/localImage/3615312941.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS Mojave" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.702882/mac-os-1014" data-click-settings="{'category':'Header Links','widget':'','target':'9 små men ack så viktiga nyheter i Mac OS Mojave → macworld → 1.702882'}">9 sm&aring; men ack s&aring; viktiga nyheter i Mac OS Mojave</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-26 10:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704399/apple-ios-12-beta-installation" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper publika betaversioner av IOS 12 – så installerar du → macworld → 1.704399'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704399.1530017470!teaserImage/imageTypeSelector/localImage/3495808415.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704399.1530017470!teaserImage/imageTypeSelector/localImage/3495808415.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 12" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704399/apple-ios-12-beta-installation" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper publika betaversioner av IOS 12 – så installerar du → macworld → 1.704399'}">Apple släpper publika betaversioner av IOS 12 – så installerar du</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-21 12:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704305/fortfarande-ett-mysterium-om-airport-far-airplay-2" data-click-settings="{'category':'Header Links','widget':'','target':'Fortfarande ett mysterium om Airport får Airplay 2 → macworld → 1.704305'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704305.1529577442!teaserImage/imageTypeSelector/localImage/3756212856.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704305.1529577442!teaserImage/imageTypeSelector/localImage/3756212856.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airport Express" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Fletcher6 / CC BY-SA 3.0</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704305/fortfarande-ett-mysterium-om-airport-far-airplay-2" data-click-settings="{'category':'Header Links','widget':'','target':'Fortfarande ett mysterium om Airport får Airplay 2 → macworld → 1.704305'}">Fortfarande ett mysterium om Airport får Airplay 2</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-20 11:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704243/stockholm-far-sin-forsta-swift-konferens-swift-and-fika" data-click-settings="{'category':'Header Links','widget':'','target':'Stockholm får sin första Swift-konferens – Swift & Fika → macworld → 1.704243'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704243.1529485891!teaserImage/imageTypeSelector/localImage/3515173844.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704243.1529485891!teaserImage/imageTypeSelector/localImage/3515173844.jpg" data-sizes="auto" data-optimumx="1.5" alt="Swift and Fika" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704243/stockholm-far-sin-forsta-swift-konferens-swift-and-fika" data-click-settings="{'category':'Header Links','widget':'','target':'Stockholm får sin första Swift-konferens – Swift & Fika → macworld → 1.704243'}">Stockholm får sin första Swift-konferens – Swift & Fika</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-30 10:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor" data-click-settings="{'category':'Header Links','widget':'','target':'Apple bygger om Maps från grunden – gör sina egna kartor → macworld → 1.704552'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704552.1530346931!teaserImage/imageTypeSelector/localImage/2678671930.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704552.1530346931!teaserImage/imageTypeSelector/localImage/2678671930.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Maps" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Michael Simon/IDG</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor" data-click-settings="{'category':'Header Links','widget':'','target':'Apple bygger om Maps från grunden – gör sina egna kartor → macworld → 1.704552'}">Apple bygger om Maps från grunden – gör sina egna kartor</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-27 13:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.704442/apple-skolarbete" data-click-settings="{'category':'Header Links','widget':'','target':'Nu finns nya appen Skolarbete tillgänglig i Sverige → macworld → 1.704442'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704442.1530097686!teaserImage/imageTypeSelector/localImage/975135025.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704442.1530097686!teaserImage/imageTypeSelector/localImage/975135025.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skolarbete" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.704442/apple-skolarbete" data-click-settings="{'category':'Header Links','widget':'','target':'Nu finns nya appen Skolarbete tillgänglig i Sverige → macworld → 1.704442'}">Nu finns nya appen Skolarbete tillgänglig i Sverige</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-27 10:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.589352/fa-bukt-med-taskig-batteritid-pa-iphone-och-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'25 tips som ger dig betydligt mer batteritid på Iphone → macworld → 1.589352'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.589352.1530086947!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.589352.1530086947!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone batteritid" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.589352/fa-bukt-med-taskig-batteritid-pa-iphone-och-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'25 tips som ger dig betydligt mer batteritid på Iphone → macworld → 1.589352'}">25 tips: S&aring; f&ouml;rl&auml;nger du batteritiden p&aring; Iphone &ndash; rej&auml;lt!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="https://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="http://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#ffffff"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-06-30 10:22</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor" title="Apple Maps kanske kan utmana Google Maps p&aring; allvar inom n&aring;got &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple bygger om Maps från grunden – gör sina egna kartor → macworld → 1.704552'}" class="tooltip">Apple bygger om Maps från grunden – gör sina egna kartor</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-29 10:51</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.704524/porr-nintendo-switch" title="De senaste m&aring;naderna har en s&auml;kerhetsbrist i Nintendos nya spelkonsol utnyttjats f&ouml;r att hacka den p&aring; olika s&auml;tt." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Hackare porrchockade Nintendo Switch-spelare → m3 → 1.704524'}" class="tooltip">Hackare porrchockade Nintendo Switch-spelare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-06-29 10:46</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.704531/logitech-tangentbord-ipad-6" title="Tillbeh&ouml;rstillverkaren uppdaterar sitt tangentbord Slim Combo f&ouml;r att ocks&aring; fungera med Apples senaste Ipad." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Logitech lanserar nygamla tangentbord för Ipad 6 → macworld → 1.704531'}" class="tooltip">Logitech lanserar nygamla tangentbord för Ipad 6</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-29 10:25</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Mikael Lindkvist</span>
						</span>
				<span class="link"><a href="/2.1038/1.654230/iphone-mobilhallare-bil" title="Fr&aring;n n&auml;sta &aring;r blir det f&ouml;rbjudet att h&aring;lla i mobilen n&auml;r du k&ouml;r. Men det finns en l&ouml;sning: Iphone-h&aring;llare! Vi p&aring; MacWorld har testat 7 olika l&ouml;sningar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphonehållare till bilen – vi har testat 7 modeller → macworld → 1.654230'}" class="tooltip">Iphonehållare till bilen - vi har testat 7 smidiga modeller</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-06-29 10:19</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.665472/viaplay-bast" title="Det kommer st&auml;ndigt nya titlar till streamingtj&auml;nsten Viaplay. Vi tipsar om filmer och serier inom alla genrer du m&aring;ste se!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Filmmys i helgen? Det här får du inte missa på Viaplay → m3 → 1.665472'}" class="tooltip">Filmmys i helgen? Det här får du inte missa på Viaplay</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-29 10:10</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.701824/billig-teknik-rea" title="Sommaren &auml;r h&auml;r och &aring;terf&ouml;rs&auml;ljarna passar p&aring; att rea ut finfina prylar och spel. Vi firar helgen genom att rannsaka internet p&aring; erbjudandena vi tycker &auml;r intressantast just nu." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Sommarshopping: De bästa teknikerbjudandena inför helgen → m3 → 1.701824'}" class="tooltip">Sommarshopping: De bästa teknikerbjudandena inför helgen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-06-28 15:00</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.704490/robot-hanar-din-daliga-hallning" title="St&aring;skrivbord &auml;r bra, men m&aring;nga anv&auml;ndare f&aring;r &auml;nd&aring; problem med d&aring;lig h&aring;llning. En ny Kickstarter-finansierad robot f&ouml;rs&ouml;ker l&ouml;sa det med retsam humor." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är roboten som hånar din dåliga hållning → m3 → 1.704490'}" class="tooltip">Här är roboten som hånar din dåliga hållning</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-28 14:58</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.703187/galaxy-note-9" title="Ett nytt rykte skvallrar om att h&ouml;stens Note-telefon fr&aring;n Samsung kan f&aring; 512 GB lagring och 8 GB ram-minne." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Galaxy Note 9 kan bli något i hästväg – ryktas dubbla lagringen → m3 → 1.703187'}" class="tooltip">Galaxy Note 9: Då släpps Samsungs nästa flaggskeppsmobil</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-06-28 11:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.704479/icloud-lagring-musik-film-apple-prenumeration" title="F&aring; alla Apple-tj&auml;nster p&aring; en faktura, det kan bli verklighet i framtiden." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Icloud-lagring, musik och film – Apple kan lansera en prenumeration för rubbet → macworld → 1.704479'}" class="tooltip">Lagring, musik och film – Apple kan lansera en prenumeration för rubbet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-28 11:13</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.704481/apple-och-samsung-patent" title="Den sju &aring;r l&aring;nga striden om Samsung har kopierat Apples Iphone eller inte slutade under onsdagen i all tystnad &ndash; med en &ouml;verenskommelse mellan teknikj&auml;ttarna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Patentstriden är över – Apple och Samsung når förlikning → macworld → 1.704481'}" class="tooltip">Patentstriden är över – Apple och Samsung når förlikning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-06-28 10:54</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.578593/2-satt-att-skaffa-begagnad-bil" title="Ska du k&ouml;pa en begagnad bil? H&auml;r &auml;r de b&auml;sta sajterna och apparna som kan hj&auml;lpa dig g&ouml;ra ett b&auml;ttre k&ouml;p." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'De tre bästa sajterna och apparna för begagnade bilar → pcforalla → 1.578593'}" class="tooltip">De tre bästa sajterna och apparna för begagnade bilar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-28 10:53</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Evelina Galli</span>
						</span>
				<span class="link"><a href="/2.1038/1.634511/apple-watch-armband" title="Har du k&ouml;pt nya Apple Watch series 3, eller vill du kanske bara g&ouml;ra din gamla klocka lite v&aring;rfin? Vi listar de banden vi tycker ser mest intressanta ut p&aring; marknaden, samt testar n&aring;gra billiga &ndash; men bra &ndash; trepartsarmband." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är snyggaste armbanden till din nya Apple Watch → macworld → 1.634511'}" class="tooltip">Här är snyggaste armbanden till din nya Apple Watch</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-06-28 10:51</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.704393/apple-dodat-allt-hopp-mac-uppdateringar" title="N&auml;r, om alls, ska vi kunna b&ouml;rja lita p&aring; att Apple uppdaterar sina datorer med j&auml;mna mellanrum? F&ouml;r den som tj&auml;nar sitt leverbr&ouml;d p&aring; Apples datorer &auml;r bristen p&aring; uppdateringar orov&auml;ckande." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Krönika: Apple har dödat allt hopp om regelbundna Mac-uppdateringar → macworld → 1.704393'}" class="tooltip">Krönika: Apple har dödat allt hopp om regelbundna Mac-uppdateringar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-28 09:56</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.702203/tips-android-iphone-installningar-appar" title="Har du precis skaffat din f&ouml;rsta smarta mobil, eller kanske bytt fr&aring;n Android till Iphone eller tv&auml;rt om? H&auml;r hittar du tips p&aring; hur du personifierar din mobil med smarta inst&auml;llningar och appar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Egen ringsignal och personligare utseende – 10 tips för Android och Iphone → m3 → 1.702203'}" class="tooltip">Egen ringsignal och personligt utseende – 10 tips för Android och Iphone</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1530350118563']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1530350118563" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'brainjuice',  params : {placementId : 12458029}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.704552"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="apple, maps, ios 12, kartor"
	data-article-main-tag="apple"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Samuel Nyberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1529932154!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Apple bygger om Maps från grunden – gör sina egna kartor","datePublished":"2018-06-30T10:22+0200","dateModified":"2018-06-30T10:22+0200","description":"Apple Maps kanske kan utmana Google Maps på allvar inom något år.","author":[{"@type":"Person","name":"Samuel Nyberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.704552.1530346931!imageUploader/2678671930.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":573},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.704552.1530346931!teaserImage/imageTypeSelector/localImage/2678671930.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":573},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.704553!imageManager/3193666088.jpg","width":{"@type":"QuantitativeValue","value":680},"height":{"@type":"QuantitativeValue","value":596},"description":""}],"articleBody":"När Apple slängde ut Google Maps från Iphone ersatte man kart-appen med sin egen variant, Apple Maps, som knappast fick en bra start med en rad problem redan från början. Bland annat visste Apple Maps inte att Göteborg existerade. Apple verkar inte heller varit helt nöjda med hur kart-appen utvecklats sedan dess.Tech Crunch rapporterar nämligen att Apple är full färd med att göra om appen inifrån och ut. Istället för att förlita sig på kartor från tredje part ska Apple upptäcka och rita av världen själva, något företaget redan börjat med. Datan till kartorna ska komma från två håll, dels från Apples kart-bilar som åkt runt på allmänna vägar länge nu, dels från anonymiserad data om exempelvis trafikläget som hämtas från Maps-användares telefoner. Det gör Google redan idag, men Apple uppges ska göra det med större hänsyn till integritet och privatliv.Läs också! Skaffa Carplay utan att byta bil – här är 5 intressanta modellerFoto: Tech CrunchÄven kartornas utseende ska bli mer verklighetstrogna, och bättre visa bland annat parker och grönområden.Apple säger till Tech Crunch att Apple Maps helt nya kartor över USA kommer rullas ut nästa år, men redan från och med betaversionerna av IOS 12 kommer boende och besökare i San Francisco-området kunna se nya kartor. Om och i så fall när nya kartor kommer till Sverige och resten av världen framgår inte. Apples Maps-bilar har rullat även i Sverige tidigare, men exakt vad de gjorde här mer än att \"förbättra Apple Maps\" är oklart."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:samuel.nyberg@idg.se">
					<span>Samuel Nyberg</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-06-30 10:22</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4305502093" data-ad-format="link"></ins>
<h1>Apple bygger om Maps från grunden – gör sina egna kartor</h1>
			<p class="articleTeaser">
	Apple Maps kanske kan utmana Google Maps på allvar inom något år.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.704552%2Fapple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor&amp;t=Apple+bygger+om+Maps+fr%C3%A5n+grunden+%E2%80%93+g%C3%B6r+sina+egna+kartor"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.704552%2Fapple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor&amp;text=Apple+bygger+om+Maps+fr%C3%A5n+grunden+%E2%80%93+g%C3%B6r+sina+egna+kartor"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.704552%2Fapple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor&amp;title=Apple+bygger+om+Maps+fr%C3%A5n+grunden+%E2%80%93+g%C3%B6r+sina+egna+kartor"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.704552%2Fapple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor&amp;title=Apple+bygger+om+Maps+fr%C3%A5n+grunden+%E2%80%93+g%C3%B6r+sina+egna+kartor"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.704552.1530346931!imageUploader/2678671930.jpg" srcset="https://www.idg.se/editorial/340/path/1.704552.1530346931!imageUploader/2678671930.jpg 340w, https://www.idg.se/editorial/480/path/1.704552.1530346931!imageUploader/2678671930.jpg 480w, https://www.idg.se/editorial/620/path/1.704552.1530346931!imageUploader/2678671930.jpg 620w, https://www.idg.se/editorial/740/path/1.704552.1530346931!imageUploader/2678671930.jpg 740w, https://www.idg.se/editorial/840/path/1.704552.1530346931!imageUploader/2678671930.jpg 840w, https://www.idg.se/editorial/920/path/1.704552.1530346931!imageUploader/2678671930.jpg 920w, https://www.idg.se/editorial/980/path/1.704552.1530346931!imageUploader/2678671930.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Apple Maps" class="fullImage" /></div></figure></div>
				</div>
<div class="prisjaktCompare prisjakt_product_box">
		<h5 class="prisjakt_header">Prisj&auml;mf&ouml;relser fr&aring;n Prisjakt.nu</h5>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/800/4471962.jpg" alt="Bild p&aring; Apple iPhone X 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone X 64GB</a>
				</h5>
				<div class="compare_store_list">
					<ul>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=32598&amp;ref=252" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Phonecare</span>
								
								<div class="stars10 s10_3"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="37" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">7 599</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=31086&amp;ref=252" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Blue City Sverige</span>
								
								<div class="stars10 s10_6"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="45" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">9 149</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=33479&amp;ref=252" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Swappie</span>
								
								Ge omd&ouml;me!</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="47" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">9 599</span>
							</a>
						</li>
						</ul>
					<a class="compare_store_link" href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" target="_blank">
						Klicka h&auml;r f&ouml;r att j&auml;mf&ouml;ra alla butiker</a>
				</div>
			</div>
		</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1530350118800']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-314 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-547 bodySecondElement--is-medium" data-ad-id="modul-artikel---468x240-588924-12-1530350118800" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[336,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1530350118800']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-314 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-547 bodySecondElement--is-medium" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1530350118800" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="articleBody">
				<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1530350118568" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="atf3" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1530350118568" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'brainjuice',  params : {placementId : 12458032}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1530350118568" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'brainjuice',  params : {placementId : 12458036}}]" style="display:none;"></div><div class="articleBodyText">
<p>När Apple slängde ut Google Maps från Iphone ersatte man kart-appen med sin egen variant, Apple Maps, som knappast fick en bra start med en rad problem redan från början. Bland annat visste Apple Maps inte att Göteborg existerade. Apple verkar inte heller varit helt nöjda med hur kart-appen utvecklats sedan dess.</p><p><a href="https://techcrunch.com/2018/06/29/apple-is-rebuilding-maps-from-the-ground-up/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'techcrunch.com/2018/06/29/apple-is-rebuilding-maps-from-the-ground-up'}" rel="noopener">Tech Crunch</a> rapporterar nämligen att Apple är full färd med att göra om appen inifrån och ut. Istället för att förlita sig på kartor från tredje part ska Apple upptäcka och rita av världen själva, något företaget redan börjat med. Datan till kartorna ska komma från två håll, dels från Apples kart-bilar som åkt runt på allmänna vägar länge nu, dels från anonymiserad data om exempelvis trafikläget som hämtas från Maps-användares telefoner. Det gör Google redan idag, men Apple uppges ska göra det med större hänsyn till integritet och privatliv.</p><p><em><strong>Läs också! <a href="https://macworld.idg.se/2.1038/1.654699/apple-carplay" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Skaffa Carplay utan att byta bil – 5 intressanta modeller → macworld → 1.654699'}" rel="noopener">Skaffa Carplay utan att byta bil – här är 5 intressanta modeller</a></strong></em></p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Apple Maps" height="596" src="https://www.idg.se/editorial/0/path/1.704553!imageManager/3193666088.jpg" width="680" /> <figcaption><span class="photographer"><span>Foto: </span><a class="photographerLink" href="https://techcrunch.com/2018/06/29/apple-is-rebuilding-maps-from-the-ground-up/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'techcrunch.com/2018/06/29/apple-is-rebuilding-maps-from-the-ground-up'}">Tech Crunch</a></span>&Auml;ven kartornas utseende ska bli mer verklighetstrogna, och b&auml;ttre visa bland annat parker och gr&ouml;nomr&aring;den.</figcaption> </figure><p>Apple s&auml;ger till Tech Crunch att Apple Maps helt nya kartor &ouml;ver USA kommer rullas ut n&auml;sta &aring;r, men redan fr&aring;n och med&nbsp;betaversionerna av IOS 12 kommer boende och bes&ouml;kare i San Francisco-omr&aring;det kunna se nya kartor. Om och i s&aring; fall n&auml;r nya kartor kommer till Sverige och resten av v&auml;rlden framg&aring;r inte. Apples Maps-bilar <a href="https://macworld.idg.se/2.1038/1.633779/apples-bilar-ar-pa-vag-till-sverige" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Apples bilar är på väg till Sverige → macworld → 1.633779'}" rel="noopener">har rullat &auml;ven i Sverige tidigare</a>, men exakt vad de gjorde h&auml;r mer &auml;n att &quot;f&ouml;rb&auml;ttra Apple Maps&rdquo; &auml;r oklart.</p></div><div class="prisjaktCompare single_product_price_compare">
	<p><span class="product_name">Apple iPhone X 64GB</span>
	</p>
	<p><a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" class="prisjakt_product_best_price" target="_blank" rel="noopener">
		Bästa pris just nu: 10250 kr</a></p>
</div>
<div class="prisjaktCompare prisjakt_category_box">
		<a class="prisjaktLabel" href="https://www.prisjakt.nu/?ref=252" target="_blank" rel="noopener">
		<img src="https://prisjakt-a.akamaized.net/g/annons/logo16.png" alt="Prisjakt">
		I samarbete med Prisjakt.nu</a>
		<h5 class="prisjakt_header">Popul&auml;raste Mobiltelefoner just nu</h5>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4652628&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4652628.jpg" alt="Bild p&aring; Samsung Galaxy S9 SM-G960F/DS 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4652628&amp;ref=252" target="_blank" rel="noopener">
						Samsung Galaxy S9 SM-G960F/DS 64GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4652628&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(15 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4652628&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">6 299</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4471963&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4471963.jpg" alt="Bild p&aring; Apple iPhone 8 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4471963&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone 8 64GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4471963&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(21 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4471963&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">7 090</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4471962.jpg" alt="Bild p&aring; Apple iPhone X 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone X 64GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4471962&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(81 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">10 250</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4652629&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4652629.jpg" alt="Bild p&aring; Samsung Galaxy S9 Plus SM-G965F/DS 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4652629&amp;ref=252" target="_blank" rel="noopener">
						Samsung Galaxy S9 Plus SM-G965F/DS 64GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4652629&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_8"></div>
									(16 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4652629&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">7 848</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="https://macworld.idg.se/om/apple" data-click-settings="{'category':'Article Tag Links','widget':'','target':'macworld → om/apple'}">Apple</a></span>
				<span class="tag"><a href="https://macworld.idg.se/om/maps" data-click-settings="{'category':'Article Tag Links','widget':'','target':'macworld → om/maps'}">Maps</a></span>
				<span class="tag"><a href="https://macworld.idg.se/om/ios+12" data-click-settings="{'category':'Article Tag Links','widget':'','target':'macworld → om/ios+12'}">Ios 12</a></span>
				<span class="tag"><a href="https://macworld.idg.se/om/kartor" data-click-settings="{'category':'Article Tag Links','widget':'','target':'macworld → om/kartor'}">Kartor</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.704552%2Fapple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor&amp;t=Apple+bygger+om+Maps+fr%C3%A5n+grunden+%E2%80%93+g%C3%B6r+sina+egna+kartor"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.704552%2Fapple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor&amp;text=Apple+bygger+om+Maps+fr%C3%A5n+grunden+%E2%80%93+g%C3%B6r+sina+egna+kartor"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.704552%2Fapple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor&amp;title=Apple+bygger+om+Maps+fr%C3%A5n+grunden+%E2%80%93+g%C3%B6r+sina+egna+kartor"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.704552%2Fapple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor&amp;title=Apple+bygger+om+Maps+fr%C3%A5n+grunden+%E2%80%93+g%C3%B6r+sina+egna+kartor"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar prisjakt toolbarSticky">
<div class="priceCompareItem">
	<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" class="prisjaktProductBestPrice" target="_blank" rel="noopener">
		<span class="itemName">Apple iPhone X 64GB</span>
		<span class="itemBestPrice">Bästa pris just nu: 10250 kr</span>
	</a>
</div>
</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1530350118804']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23-1530350118804" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-22-1530350118804']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-22-1530350118804" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-19-1530350118806']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-19-1530350118806" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="apple,maps,ios 12,kartor,Mjukvara,Internet/Webbtjänster,Apple,iOS,iOS,mw" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'brainjuice',  params : {placementId : 12458033}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-06-30 10:22</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor" title="Apple Maps kanske kan utmana Google Maps p&aring; allvar inom n&aring;got &aring;r." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Apple bygger om Maps från grunden – gör sina egna kartor → macworld → 1.704552'}" class="tooltip">Apple bygger om Maps från grunden – gör sina egna kartor</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-29 10:51</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.704524/porr-nintendo-switch" title="De senaste m&aring;naderna har en s&auml;kerhetsbrist i Nintendos nya spelkonsol utnyttjats f&ouml;r att hacka den p&aring; olika s&auml;tt." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Hackare porrchockade Nintendo Switch-spelare → m3 → 1.704524'}" class="tooltip">Hackare porrchockade Nintendo Switch-spelare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-06-29 10:46</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.704531/logitech-tangentbord-ipad-6" title="Tillbeh&ouml;rstillverkaren uppdaterar sitt tangentbord Slim Combo f&ouml;r att ocks&aring; fungera med Apples senaste Ipad." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Logitech lanserar nygamla tangentbord för Ipad 6 → macworld → 1.704531'}" class="tooltip">Logitech lanserar nygamla tangentbord för Ipad 6</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-29 10:45</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.704525/ios-4-mac-os-x-10-8-app-store" title="&Auml;ldre versioner av IOS, Mac OS X och Apple TV-programvara &auml;r nu ett steg n&auml;rmare en digital d&ouml;d." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Hej då IOS 4 och Mac OS X 10.8 – Apple stänger av App Store-funktion → macworld → 1.704525'}" class="tooltip">Hej då IOS 4 och Mac OS X 10.8 – nu kickas de ut från App Store</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="e32170e6372c94784318c406" data-origin="se"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > ios > ios > mjukvara > internet-webbtjänster > apple > maps > ios 12 > kartor';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//macworld.idg.se/2.2469/iphone" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone</a><br /> <a href="//macworld.idg.se/2.34813/ipad" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br /> <a href="//macworld.idg.se/2.24089/apple-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br /> <a href="//macworld.idg.se/2.24083/rykten" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br /> <a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br /> <a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br /> <a href="//macworld.idg.se/2.24091/macworld---os-x" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br /> <a href="//macworld.idg.se/2.34692/ios" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS</a><br /> <a href="//macworld.idg.se/2.33507/" data-click-settings="{'category':'Footer Links','widget':'','target':'Podcast och video macworld.idg.se → macworld → 2.33507'}">TV &amp; Podcast</a><br /> <a href="//macworld.idg.se/2.34864/macworld-om-apple---nyheter-rykten-och-analyser-om-apple" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste Nyheterna</a><br /> <a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br /> Chefredakt&ouml;r &amp; ansvarig utgivare:<br /> <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br /> <a href="//m3.idg.se/2.1022/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38569/macworld" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38569/macworld'}">Annonsera</a><br /> <a href="//macworld.idg.se/2.1038/1.89049/tipsa-oss-pa-macworld" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br /> <a href="//m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatel&auml;nkar</a><br /> <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></p>
	</div></div>
	</div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2018 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.704552";var author="1.652267";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat04.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.704552&amp;author=1.652267&amp;type=URL_REQUEST&amp;server=tomcat04.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.704481/apple-och-samsung-patent"
			data-pagination-next-article-title="Patentstriden &amp;auml;r &amp;ouml;ver &amp;ndash; Apple och Samsung n&amp;aring;r f&amp;ouml;rlikning"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.704481.1530177219!teaserImage/imageTypeSelector/localImage/1551666568.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.704481.1530177219!teaserImage/imageTypeSelector/localImage/1551666568.jpg 90w, https://www.idg.se/editorial/160/path/1.704481.1530177219!teaserImage/imageTypeSelector/localImage/1551666568.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//macworld.idg.se/2.1038/1.704552/apple-bygger-om-maps-fran-grunden--gor-sina-egna-kartor" data-article-url="//macworld.idg.se/1.704552?m=scrollitem" 
					data-article-id="1.704552" 
					data-article-title="Apple bygger om Maps fr&amp;aring;n grunden &amp;ndash; g&amp;ouml;r sina egna kartor" 
					data-article-image="https://www.idg.se/editorial/90/path/1.704552.1530346931!teaserImage/imageTypeSelector/localImage/2678671930.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.704552.1530346931!teaserImage/imageTypeSelector/localImage/2678671930.jpg 90w, https://www.idg.se/editorial/160/path/1.704552.1530346931!teaserImage/imageTypeSelector/localImage/2678671930.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.704531/logitech-tangentbord-ipad-6" data-article-url="//macworld.idg.se/1.704531?m=scrollitem" 
					data-article-id="1.704531" 
					data-article-title="Logitech lanserar nygamla tangentbord f&amp;ouml;r Ipad 6" 
					data-article-image="https://www.idg.se/editorial/90/path/1.704531.1530262003!teaserImage/imageTypeSelector/localImage/2290709111.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.704531.1530262003!teaserImage/imageTypeSelector/localImage/2290709111.jpg 90w, https://www.idg.se/editorial/160/path/1.704531.1530262003!teaserImage/imageTypeSelector/localImage/2290709111.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.704525/ios-4-mac-os-x-10-8-app-store" data-article-url="//macworld.idg.se/1.704525?m=scrollitem" 
					data-article-id="1.704525" 
					data-article-title="Hej d&amp;aring; IOS 4 och Mac OS X 10.8 &amp;ndash; Apple st&amp;auml;nger av App Store-funktion" 
					data-article-image="https://www.idg.se/editorial/90/path/1.704525.1530261910!teaserImage/imageTypeSelector/localImage/639561589.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.704525.1530261910!teaserImage/imageTypeSelector/localImage/639561589.jpg 90w, https://www.idg.se/editorial/160/path/1.704525.1530261910!teaserImage/imageTypeSelector/localImage/639561589.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.654230/iphone-mobilhallare-bil" data-article-url="//macworld.idg.se/1.654230?m=scrollitem" 
					data-article-id="1.654230" 
					data-article-title="Iphoneh&amp;aring;llare till bilen &amp;ndash; vi har testat 7 modeller" 
					data-article-image="https://www.idg.se/editorial/90/path/1.654230.1530260613!teaserImage/imageTypeSelector/localImage/2848007035.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.654230.1530260613!teaserImage/imageTypeSelector/localImage/2848007035.jpg 90w, https://www.idg.se/editorial/160/path/1.654230.1530260613!teaserImage/imageTypeSelector/localImage/2848007035.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.704479/icloud-lagring-musik-film-apple-prenumeration" data-article-url="//macworld.idg.se/1.704479?m=scrollitem" 
					data-article-id="1.704479" 
					data-article-title="Icloud-lagring, musik och film &amp;ndash; Apple kan lansera en prenumeration f&amp;ouml;r rubbet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.704479.1530177356!teaserImage/imageTypeSelector/localImage/2793811250.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.704479.1530177356!teaserImage/imageTypeSelector/localImage/2793811250.jpg 90w, https://www.idg.se/editorial/160/path/1.704479.1530177356!teaserImage/imageTypeSelector/localImage/2793811250.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1527066162/1.602716.1528376688/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1527170039/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.691285.1529323169/1.684098.1496848580/1.692246.1510916199/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>