<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Skolelever får mer gratisutrymme på Icloud - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="En stir nyhet som Apple skyndade förbi under kvällens event är att Icloud-utrymmet som ingår i gratiskonton för skolelever mångdubblas." />
	<meta name="keywords" content="apple, icloud, utbildning, iCloud, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud" />
	<meta property="og:title" content="Skolelever får mer gratisutrymme på Icloud" />
		<meta property="twitter:title" content="Skolelever får mer gratisutrymme på Icloud" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="En stir nyhet som Apple skyndade förbi under kvällens event är att Icloud-utrymmet som ingår i gratiskonton för skolelever mångdubblas." />
		<meta property="twitter:description" content="En stir nyhet som Apple skyndade förbi under kvällens event är att Icloud-utrymmet som ingår i gratiskonton för skolelever mångdubblas." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.700035.1522165635!imageUploader/3533905820.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.700035.1522165635!imageUploader/3533905820.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1516272777!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1516272777!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1516272777!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1522051859/1.684922.1497882473/1.584782.1490626079/1.584783.1521022632/1.584784.1513068847/1.688743.1505746346/1.681241.1493154512/1.657906.1520949719/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688602.1505746302/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.700035';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0340-5-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud");googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "apple,icloud,utbildning,iCloud,mw";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);if (slotElement != null) {var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');if (slotAdContainer != null) {addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);var lazyAdContainer = findParentByClass(slotAdContainer, "ads-container");if (lazyAdContainer != null) {addClass(lazyAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}}}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {if (slotAdContainer != null) {addClass(slotAdContainer, 'emptySlot');var lazyAdContainer = findParentByClass(slotAdContainer, "ads-container");if (lazyAdContainer != null) {addClass(lazyAdContainer, 'emptySlot');}}}}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=mw&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Anders Lundberg');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Skolelever får mer gratisutrymme på Icloud','name':'macworld','id':'1.700035'}">
<img src="https://ax.idg.se/st01/1.700035/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-25Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-25" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-25"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#000000"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a> <div class="follow-box"> <span>27k följare</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-27 17:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.700036/apple-lanserar-schoolwork---ny-app-for-studenter-och-larare" data-click-settings="{'category':'Header Links','widget':'','target':'Apple lanserar Schoolwork - ny app för studenter och lärare → macworld → 1.700036'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700036.1522166323!teaserImage/imageTypeSelector/localImage/3814246714.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700036.1522166323!teaserImage/imageTypeSelector/localImage/3814246714.jpg" data-sizes="auto" data-optimumx="1.5" alt="Schoolwork" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.700036/apple-lanserar-schoolwork---ny-app-for-studenter-och-larare" data-click-settings="{'category':'Header Links','widget':'','target':'Apple lanserar Schoolwork - ny app för studenter och lärare → macworld → 1.700036'}">Apple lanserar Schoolwork - ny app för studenter och lärare</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-27 17:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.700033/apple-slapper-nya-versioner-av-pages-numbers-och-keynote" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper nya versioner av Pages, Numbers och Keynote → macworld → 1.700033'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700033.1522164916!teaserImage/imageTypeSelector/localImage/2317734632.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700033.1522164916!teaserImage/imageTypeSelector/localImage/2317734632.jpg" data-sizes="auto" data-optimumx="1.5" alt="iWork" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.700033/apple-slapper-nya-versioner-av-pages-numbers-och-keynote" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper nya versioner av Pages, Numbers och Keynote → macworld → 1.700033'}">Apple släpper nya versioner av Pages, Numbers och Keynote</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-26 14:06</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699924/skumt-rykte-da-kan-apple-lansera-en-vikbar--iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Skumt rykte: Då kan Apple lansera en vikbar (!) Iphone → macworld → 1.699924'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699924.1522066001!teaserImage/imageTypeSelector/localImage/3212668630.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699924.1522066001!teaserImage/imageTypeSelector/localImage/3212668630.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.699924/skumt-rykte-da-kan-apple-lansera-en-vikbar--iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Skumt rykte: Då kan Apple lansera en vikbar (!) Iphone → macworld → 1.699924'}">Skumt rykte: Då kan Apple lansera en vikbar (!) Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-26 10:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699920/apple-foreslar-nya-emojis--med-fokus-pa-tillganglighet" data-click-settings="{'category':'Header Links','widget':'','target':'Apple föreslår nya emojis med fokus på tillgänglighet – men de dröjer → macworld → 1.699920'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699920.1522054006!teaserImage/imageTypeSelector/localImage/141380892.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699920.1522054006!teaserImage/imageTypeSelector/localImage/141380892.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nya emojis" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple / Emojipedia</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.699920/apple-foreslar-nya-emojis--med-fokus-pa-tillganglighet" data-click-settings="{'category':'Header Links','widget':'','target':'Apple föreslår nya emojis med fokus på tillgänglighet – men de dröjer → macworld → 1.699920'}">Apple föreslår nya emojis med fokus på tillgänglighet – men de dröjer</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-27 17:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.700036/apple-lanserar-schoolwork---ny-app-for-studenter-och-larare" data-click-settings="{'category':'Header Links','widget':'','target':'Apple lanserar Schoolwork - ny app för studenter och lärare → macworld → 1.700036'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700036.1522166323!teaserImage/imageTypeSelector/localImage/3814246714.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700036.1522166323!teaserImage/imageTypeSelector/localImage/3814246714.jpg" data-sizes="auto" data-optimumx="1.5" alt="Schoolwork" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.700036/apple-lanserar-schoolwork---ny-app-for-studenter-och-larare" data-click-settings="{'category':'Header Links','widget':'','target':'Apple lanserar Schoolwork - ny app för studenter och lärare → macworld → 1.700036'}">Apple lanserar Schoolwork - ny app för studenter och lärare</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-27 17:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.700033/apple-slapper-nya-versioner-av-pages-numbers-och-keynote" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper nya versioner av Pages, Numbers och Keynote → macworld → 1.700033'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700033.1522164916!teaserImage/imageTypeSelector/localImage/2317734632.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700033.1522164916!teaserImage/imageTypeSelector/localImage/2317734632.jpg" data-sizes="auto" data-optimumx="1.5" alt="iWork" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.700033/apple-slapper-nya-versioner-av-pages-numbers-och-keynote" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper nya versioner av Pages, Numbers och Keynote → macworld → 1.700033'}">Apple släpper nya versioner av Pages, Numbers och Keynote</a></span></h3>
	</div>
<div class="teaser teaserContainer ipad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-27 09:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699983/microsoft-edge-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'Nu finns Microsofts webbläsare Edge för Ipad → macworld → 1.699983'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699983.1522136606!teaserImage/imageTypeSelector/localImage/2985786642.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699983.1522136606!teaserImage/imageTypeSelector/localImage/2985786642.jpg" data-sizes="auto" data-optimumx="1.5" alt="Microsoft Edge för Ipad" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory ipad">
		IPAD</span>
<h3 class="normal"><span><a href="/2.1038/1.699983/microsoft-edge-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'Nu finns Microsofts webbläsare Edge för Ipad → macworld → 1.699983'}">Nu finns Microsofts webbläsare Edge för Ipad</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-26 10:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699920/apple-foreslar-nya-emojis--med-fokus-pa-tillganglighet" data-click-settings="{'category':'Header Links','widget':'','target':'Apple föreslår nya emojis med fokus på tillgänglighet – men de dröjer → macworld → 1.699920'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699920.1522054006!teaserImage/imageTypeSelector/localImage/141380892.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699920.1522054006!teaserImage/imageTypeSelector/localImage/141380892.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nya emojis" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple / Emojipedia</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.699920/apple-foreslar-nya-emojis--med-fokus-pa-tillganglighet" data-click-settings="{'category':'Header Links','widget':'','target':'Apple föreslår nya emojis med fokus på tillgänglighet – men de dröjer → macworld → 1.699920'}">Apple föreslår nya emojis med fokus på tillgänglighet – men de dröjer</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-13 10:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697923/apple-tv-streaming-film-serier" data-click-settings="{'category':'Header Links','widget':'','target':'Allt vi vet om Apples kommande streamingtjänst → macworld → 1.697923'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697923.1520933665!teaserImage/imageTypeSelector/localImage/2602129225.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697923.1520933665!teaserImage/imageTypeSelector/localImage/2602129225.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple kan lansera en streamingtjänst 2018" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.697923/apple-tv-streaming-film-serier" data-click-settings="{'category':'Header Links','widget':'','target':'Allt vi vet om Apples kommande streamingtjänst → macworld → 1.697923'}">Apple: Vi g&aring;r &rdquo;all in&rdquo; p&aring; originalinneh&aring;ll</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-12 10:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699128/vpn-med-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Så använder du vpn med Apple TV – och kollar tv från andra länder → macworld → 1.699128'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699128.1520843432!teaserImage/imageTypeSelector/localImage/4239842016.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699128.1520843432!teaserImage/imageTypeSelector/localImage/4239842016.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.699128/vpn-med-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Så använder du vpn med Apple TV – och kollar tv från andra länder → macworld → 1.699128'}">Så använder du vpn med Apple TV – och kollar tv från andra länder</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-27 19:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1521064445!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1521064445!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-21 10:11</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697357/batterihalsa---en-av-nyheterna-i-ny-beta-av-ios-113" data-click-settings="{'category':'Header Links','widget':'','target':'Vi betatestar IOS 11.3: Största nyheterna – och så fungerar nya batterifunktionerna → macworld → 1.697357'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697357.1521064835!teaserImage/imageTypeSelector/localImage/1629596683.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697357.1521064835!teaserImage/imageTypeSelector/localImage/1629596683.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11.3" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<h3 class="normal"><span><a href="/2.1038/1.697357/batterihalsa---en-av-nyheterna-i-ny-beta-av-ios-113" data-click-settings="{'category':'Header Links','widget':'','target':'Vi betatestar IOS 11.3: Största nyheterna – och så fungerar nya batterifunktionerna → macworld → 1.697357'}">Vi betatestar IOS 11.3: Alla nyheter &ndash; och s&aring; fungerar nya batterifunktionerna</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-26 14:06</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699924/skumt-rykte-da-kan-apple-lansera-en-vikbar--iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Skumt rykte: Då kan Apple lansera en vikbar (!) Iphone → macworld → 1.699924'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699924.1522066001!teaserImage/imageTypeSelector/localImage/3212668630.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699924.1522066001!teaserImage/imageTypeSelector/localImage/3212668630.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.699924/skumt-rykte-da-kan-apple-lansera-en-vikbar--iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Skumt rykte: Då kan Apple lansera en vikbar (!) Iphone → macworld → 1.699924'}">Skumt rykte: Då kan Apple lansera en vikbar (!) Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-24 13:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697311/apple-event-i-mars-forsta-tecknen-pa-det-ar-har" data-click-settings="{'category':'Header Links','widget':'','target':'Bekräftat: Ingen live-ström av Apples mars-event – här följer du eventet ändå → macworld → 1.697311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697311.1522153122!teaserImage/imageTypeSelector/localImage/3822219632.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697311.1522153122!teaserImage/imageTypeSelector/localImage/3822219632.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple-event i mars" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.697311/apple-event-i-mars-forsta-tecknen-pa-det-ar-har" data-click-settings="{'category':'Header Links','widget':'','target':'Bekräftat: Ingen live-ström av Apples mars-event – här följer du eventet ändå → macworld → 1.697311'}">Bekräftat: Ingen live-ström av Apples mars-event – här följer du eventet ändå</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-22 09:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.698040/wwdc-2018" data-click-settings="{'category':'Header Links','widget':'','target':'Alla rykten: Det här får vi se på WWDC 2018 → macworld → 1.698040'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.698040.1521708586!teaserImage/imageTypeSelector/localImage/384933146.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.698040.1521708586!teaserImage/imageTypeSelector/localImage/384933146.jpg" data-sizes="auto" data-optimumx="1.5" alt="WWDC 2018" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.698040/wwdc-2018" data-click-settings="{'category':'Header Links','widget':'','target':'Alla rykten: Det här får vi se på WWDC 2018 → macworld → 1.698040'}">Alla rykten: Det h&auml;r f&aring;r vi se p&aring; Apples WWDC 2018</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-21 14:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699731/egpu-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Senaste uppdateringen: Nu ser Egpu-stöd ut att (äntligen) vara på väg till Mac → macworld → 1.699731'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699731.1521640043!teaserImage/imageTypeSelector/localImage/1138590344.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699731.1521640043!teaserImage/imageTypeSelector/localImage/1138590344.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS spel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.699731/egpu-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Senaste uppdateringen: Nu ser Egpu-stöd ut att (äntligen) vara på väg till Mac → macworld → 1.699731'}">Senaste uppdateringen: Nu ser Egpu-stöd ut att (äntligen) vara på väg till Mac</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-26 09:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683933/imac-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Vi hårdtestar Imac Pro: Så mycket bättre är Apples senaste kraftpaket → macworld → 1.683933'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683933.1522073633!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683933.1522073633!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Imac Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Dan Moren</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.683933/imac-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Vi hårdtestar Imac Pro: Så mycket bättre är Apples senaste kraftpaket → macworld → 1.683933'}">H&aring;rdtest: Vi testar videoredigering p&aring; Imac Pro &ndash; i 8k!</a></span></h3>
	</div>
<div class="teaser teaserContainer jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-23 10:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.693638/iphone-x-skal-mobilskal-fodral" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilskal till Iphone X: 12 snygga fodral som skyddar din nya älsklingsmobil → macworld → 1.693638'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693638.1521802021!teaserImage/imageTypeSelector/localImage/3936172692.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693638.1521802021!teaserImage/imageTypeSelector/localImage/3936172692.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X-skal" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.693638/iphone-x-skal-mobilskal-fodral" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilskal till Iphone X: 12 snygga fodral som skyddar din nya älsklingsmobil → macworld → 1.693638'}">12 snygga fodral som skyddar din &auml;lskade Iphone X</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-19 09:49</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699222/test-homekit-lampa-lifx" data-click-settings="{'category':'Header Links','widget':'','target':'Lifx: Smidig Homekit-lampa utmanar Philips Hue och Ikea Trådfri – utan hubb → macworld → 1.699222'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699222.1521450793!teaserImage/imageTypeSelector/localImage/3235157475.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699222.1521450793!teaserImage/imageTypeSelector/localImage/3235157475.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lifx homekit lampa" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.699222/test-homekit-lampa-lifx" data-click-settings="{'category':'Header Links','widget':'','target':'Lifx: Smidig Homekit-lampa utmanar Philips Hue och Ikea Trådfri – utan hubb → macworld → 1.699222'}">Smidig Homekit-lampa utmanar Philips Hue och Ikea Tr&aring;dfri</a></span></h3>
	</div>
<div class="teaser teaserContainer jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-15 11:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688989/qi-tradlosa-laddare-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa trådlösa laddare för din mobil – vinnaren är superläcker → macworld → 1.688989'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688989.1521108746!teaserImage/imageTypeSelector/localImage/730969258.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688989.1521108746!teaserImage/imageTypeSelector/localImage/730969258.jpg" data-sizes="auto" data-optimumx="1.5" alt="trådlösa laddare till din nya Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Evelina Galli</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.688989/qi-tradlosa-laddare-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa trådlösa laddare för din mobil – vinnaren är superläcker → macworld → 1.688989'}">B&auml;sta tr&aring;dl&ouml;sa laddare f&ouml;r din mobil &ndash; vinnaren &auml;r superl&auml;cker</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-24 13:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697311/apple-event-i-mars-forsta-tecknen-pa-det-ar-har" data-click-settings="{'category':'Header Links','widget':'','target':'Bekräftat: Ingen live-ström av Apples mars-event – här följer du eventet ändå → macworld → 1.697311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697311.1522153122!teaserImage/imageTypeSelector/localImage/3822219632.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697311.1522153122!teaserImage/imageTypeSelector/localImage/3822219632.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple-event i mars" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.697311/apple-event-i-mars-forsta-tecknen-pa-det-ar-har" data-click-settings="{'category':'Header Links','widget':'','target':'Bekräftat: Ingen live-ström av Apples mars-event – här följer du eventet ändå → macworld → 1.697311'}">Bekräftat: Ingen live-ström av Apples mars-event – här följer du eventet ändå</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-22 15:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699765/apple-slapper-ny-varkollektion-av-armband-till-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper ny vårkollektion med armband till Apple Watch → macworld → 1.699765'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699765.1521798906!teaserImage/imageTypeSelector/localImage/3849906228.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699765.1521798906!teaserImage/imageTypeSelector/localImage/3849906228.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch-band" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.699765/apple-slapper-ny-varkollektion-av-armband-till-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper ny vårkollektion med armband till Apple Watch → macworld → 1.699765'}">Apple släpper ny vårkollektion med armband till Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-19 16:14</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699637/flera-rapporter-din-apple-watch-kan-raka-ringa-sos-nar-du-sover" data-click-settings="{'category':'Header Links','widget':'','target':'SOS-funktionen larmar polisen till sovande Apple Watch-ägare → macworld → 1.699637'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699637.1521472544!teaserImage/imageTypeSelector/localImage/3111560884.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699637.1521472544!teaserImage/imageTypeSelector/localImage/3111560884.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch SOS" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.699637/flera-rapporter-din-apple-watch-kan-raka-ringa-sos-nar-du-sover" data-click-settings="{'category':'Header Links','widget':'','target':'SOS-funktionen larmar polisen till sovande Apple Watch-ägare → macworld → 1.699637'}">SOS-funktionen larmar polisen till sovande Apple Watch-ägare</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-15 14:13</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699392/app-statistik-visar-det-har-ar-den-vanligaste-apple-watch-modellen" data-click-settings="{'category':'Header Links','widget':'','target':'App-statistik visar: Det här är den vanligaste Apple Watch-modellen → macworld → 1.699392'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699392.1521119632!teaserImage/imageTypeSelector/localImage/2363396077.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699392.1521119632!teaserImage/imageTypeSelector/localImage/2363396077.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.699392/app-statistik-visar-det-har-ar-den-vanligaste-apple-watch-modellen" data-click-settings="{'category':'Header Links','widget':'','target':'App-statistik visar: Det här är den vanligaste Apple Watch-modellen → macworld → 1.699392'}">App-statistik visar: Det här är den vanligaste Apple Watch-modellen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-27 10:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.624786/macbook-vaskor-fodral" data-click-settings="{'category':'Header Links','widget':'','target':'18 smarta (och snygga) väskor och fodral för din Macbook → macworld → 1.624786'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.624786.1522150755!teaserImage/imageTypeSelector/localImage/771069758.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.624786.1522150755!teaserImage/imageTypeSelector/localImage/771069758.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook-väskor" class="ArticleImageTop teaserImage lazyload" /><figcaption></figcaption></figure></a><span class="articleAuthor">Evelina Galli</span>
		<h3 class="normal"><span><a href="/2.1038/1.624786/macbook-vaskor-fodral" data-click-settings="{'category':'Header Links','widget':'','target':'18 smarta (och snygga) väskor och fodral för din Macbook → macworld → 1.624786'}">18 smarta (och snygga) väskor och fodral för din Macbook</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-26 09:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683933/imac-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Vi hårdtestar Imac Pro: Så mycket bättre är Apples senaste kraftpaket → macworld → 1.683933'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683933.1522073633!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683933.1522073633!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Imac Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Dan Moren</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.683933/imac-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Vi hårdtestar Imac Pro: Så mycket bättre är Apples senaste kraftpaket → macworld → 1.683933'}">H&aring;rdtest: Vi testar videoredigering p&aring; Imac Pro &ndash; i 8k!</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-24 13:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697311/apple-event-i-mars-forsta-tecknen-pa-det-ar-har" data-click-settings="{'category':'Header Links','widget':'','target':'Bekräftat: Ingen live-ström av Apples mars-event – här följer du eventet ändå → macworld → 1.697311'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697311.1522153122!teaserImage/imageTypeSelector/localImage/3822219632.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697311.1522153122!teaserImage/imageTypeSelector/localImage/3822219632.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple-event i mars" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.697311/apple-event-i-mars-forsta-tecknen-pa-det-ar-har" data-click-settings="{'category':'Header Links','widget':'','target':'Bekräftat: Ingen live-ström av Apples mars-event – här följer du eventet ändå → macworld → 1.697311'}">Bekräftat: Ingen live-ström av Apples mars-event – här följer du eventet ändå</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-20 08:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.635947/apple-inbjudningar-event" data-click-settings="{'category':'Header Links','widget':'','target':'18 kryptiska inbjudningar från Apple – det här avslöjar bilden denna gång → macworld → 1.635947'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.635947.1521541130!teaserImage/imageTypeSelector/localImage/3999357355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.635947.1521541130!teaserImage/imageTypeSelector/localImage/3999357355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apples kryptiska injudningar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.635947/apple-inbjudningar-event" data-click-settings="{'category':'Header Links','widget':'','target':'18 kryptiska inbjudningar från Apple – det här avslöjar bilden denna gång → macworld → 1.635947'}">18 kryptiska inbjudningar &ndash; det avsl&ouml;jar bilden denna g&aring;ng</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-26 09:50</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699800/apple-mail-time-machine" data-click-settings="{'category':'Header Links','widget':'','target':'Sätt stopp för mejlpaniken med Apple Mail och Time Machine → macworld → 1.699800'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699800.1522050632!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699800.1522050632!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mail i Time Machine" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.699800/apple-mail-time-machine" data-click-settings="{'category':'Header Links','widget':'','target':'Sätt stopp för mejlpaniken med Apple Mail och Time Machine → macworld → 1.699800'}">Sätt stopp för mejlpaniken med Apple Mail och Time Machine</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-23 09:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699700/high-sierra-alla-mina-filer-finder" data-click-settings="{'category':'Header Links','widget':'','target':'Så ersätter du Alla mina filer i High Sierra → macworld → 1.699700'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699700.1521794218!teaserImage/imageTypeSelector/localImage/2211776962.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699700.1521794218!teaserImage/imageTypeSelector/localImage/2211776962.jpg" data-sizes="auto" data-optimumx="1.5" alt="Finders ikon" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.699700/high-sierra-alla-mina-filer-finder" data-click-settings="{'category':'Header Links','widget':'','target':'Så ersätter du Alla mina filer i High Sierra → macworld → 1.699700'}">Saknar du Alla mina filer? S&aring; h&auml;r ers&auml;tter du genv&auml;gen i High Sierra</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-21 14:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699731/egpu-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Senaste uppdateringen: Nu ser Egpu-stöd ut att (äntligen) vara på väg till Mac → macworld → 1.699731'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699731.1521640043!teaserImage/imageTypeSelector/localImage/1138590344.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699731.1521640043!teaserImage/imageTypeSelector/localImage/1138590344.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS spel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.699731/egpu-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Senaste uppdateringen: Nu ser Egpu-stöd ut att (äntligen) vara på väg till Mac → macworld → 1.699731'}">Senaste uppdateringen: Nu ser Egpu-stöd ut att (äntligen) vara på väg till Mac</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-19 09:51</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699360/apple-framtidens-tangentbord" data-click-settings="{'category':'Header Links','widget':'','target':'Så kan Apple utveckla framtidens tangentbord → macworld → 1.699360'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699360.1521199358!teaserImage/imageTypeSelector/localImage/324373908.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699360.1521199358!teaserImage/imageTypeSelector/localImage/324373908.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tangentbord" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jason Snell</span>
		<h3 class="normal"><span><a href="/2.1038/1.699360/apple-framtidens-tangentbord" data-click-settings="{'category':'Header Links','widget':'','target':'Så kan Apple utveckla framtidens tangentbord → macworld → 1.699360'}">Så kan Apple utveckla framtidens tangentbord</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-27 17:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.700036/apple-lanserar-schoolwork---ny-app-for-studenter-och-larare" data-click-settings="{'category':'Header Links','widget':'','target':'Apple lanserar Schoolwork - ny app för studenter och lärare → macworld → 1.700036'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700036.1522166323!teaserImage/imageTypeSelector/localImage/3814246714.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700036.1522166323!teaserImage/imageTypeSelector/localImage/3814246714.jpg" data-sizes="auto" data-optimumx="1.5" alt="Schoolwork" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.700036/apple-lanserar-schoolwork---ny-app-for-studenter-och-larare" data-click-settings="{'category':'Header Links','widget':'','target':'Apple lanserar Schoolwork - ny app för studenter och lärare → macworld → 1.700036'}">Apple lanserar Schoolwork - ny app för studenter och lärare</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-27 17:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.700033/apple-slapper-nya-versioner-av-pages-numbers-och-keynote" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper nya versioner av Pages, Numbers och Keynote → macworld → 1.700033'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700033.1522164916!teaserImage/imageTypeSelector/localImage/2317734632.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700033.1522164916!teaserImage/imageTypeSelector/localImage/2317734632.jpg" data-sizes="auto" data-optimumx="1.5" alt="iWork" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.700033/apple-slapper-nya-versioner-av-pages-numbers-och-keynote" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper nya versioner av Pages, Numbers och Keynote → macworld → 1.700033'}">Apple släpper nya versioner av Pages, Numbers och Keynote</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-26 10:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699920/apple-foreslar-nya-emojis--med-fokus-pa-tillganglighet" data-click-settings="{'category':'Header Links','widget':'','target':'Apple föreslår nya emojis med fokus på tillgänglighet – men de dröjer → macworld → 1.699920'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699920.1522054006!teaserImage/imageTypeSelector/localImage/141380892.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699920.1522054006!teaserImage/imageTypeSelector/localImage/141380892.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nya emojis" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple / Emojipedia</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.699920/apple-foreslar-nya-emojis--med-fokus-pa-tillganglighet" data-click-settings="{'category':'Header Links','widget':'','target':'Apple föreslår nya emojis med fokus på tillgänglighet – men de dröjer → macworld → 1.699920'}">Apple föreslår nya emojis med fokus på tillgänglighet – men de dröjer</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-23 11:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.699840/framtidens-ikea-manual-ar-har--som-ar-app" data-click-settings="{'category':'Header Links','widget':'','target':'Framtidens Ikea-manual är här – som ar-app! → macworld → 1.699840'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699840.1521801986!teaserImage/imageTypeSelector/localImage/4166728204.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699840.1521801986!teaserImage/imageTypeSelector/localImage/4166728204.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skärmdump Assemble AR" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Skärmdump Assemble AR</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.699840/framtidens-ikea-manual-ar-har--som-ar-app" data-click-settings="{'category':'Header Links','widget':'','target':'Framtidens Ikea-manual är här – som ar-app! → macworld → 1.699840'}">Framtidens Ikea-manual är här – som ar-app!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="http://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#ffffff"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-03-27 17:58</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.700036/apple-lanserar-schoolwork---ny-app-for-studenter-och-larare" title="En av nyheterna p&aring; tisdagens Apple-event var Schoolwork, en helt ny app som ska underl&auml;tta f&ouml;r studenter och l&auml;rare med skolarbetet." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple lanserar Schoolwork - ny app för studenter och lärare → macworld → 1.700036'}" class="tooltip">Apple lanserar Schoolwork - ny app för studenter och lärare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-27 17:47</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud" title="En stir nyhet som Apple skyndade f&ouml;rbi under kv&auml;llens event &auml;r att Icloud-utrymmet som ing&aring;r i gratiskonton f&ouml;r skolelever m&aring;ngdubblas." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Skolelever får mer gratisutrymme på Icloud → macworld → 1.700035'}" class="tooltip">Skolelever får mer gratisutrymme på Icloud</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-27 17:33</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.700033/apple-slapper-nya-versioner-av-pages-numbers-och-keynote" title="St&ouml;d f&ouml;r Apple Pencil &auml;r den stora nyheten." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple släpper nya versioner av Pages, Numbers och Keynote → macworld → 1.700033'}" class="tooltip">Apple släpper nya versioner av Pages, Numbers och Keynote</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-27 17:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.700032/billig-ipad-pencil" title="Apple har som ryktena trodde lanserat en ny Ipad med 9,7 tum stor sk&auml;rm och f&ouml;r f&ouml;rsta g&aring;ngen st&ouml;d f&ouml;r Pencil i en billigare modell." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är nya Ipad – med stöd för Pencil → macworld → 1.700032'}" class="tooltip">Här är nya Ipad – med stöd för Pencil</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-27 16:47</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1038/1.699985/apple-field-trip-event" title="Kl 17:00 h&aring;ller Apple l&aring;da p&aring; Lane Tech College Prep High School i Chicago. Eventet &auml;r utbildningsfokuserat och MacWorld &auml;r p&aring; plats p&aring; andra sidan Atlanten f&ouml;r att h&aring;lla koll." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Liverapportering från Apples Field Trip-event i Chicago → macworld → 1.699985'}" class="tooltip">Kl 17.00: Följ liverapporteringen från Apples event</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-27 16:15</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.700001/bivalvia-synthesis-vill-locka-fram-barnet-i-dig" title="Retroinnovat&ouml;ren Love Hult&eacute;n ligger bakom ett nytt sp&auml;nnande och minst sagt ovanligt instrument, som f&ouml;r tankarna till b&aring;de barndom och en svunnen tid." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bivalvia Synthesis vill locka fram barnet i dig → studio → 1.700001'}" class="tooltip">Bivalvia Synthesis vill locka fram barnet i dig</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-27 15:30</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.699973/test-huawei-p20-och-p20-pro" title="Unik design, fl&auml;rp-sk&auml;rm, trippelkamera och j&auml;ttebatteri. Det &auml;r lite av vad Huawei har att bjuda p&aring; i nya toppmodellen P20 Pro. M3 fick en f&ouml;rhandstitt p&aring; den och dess enklare kusin P20." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Huawei P20 och P20 Pro: Unik design, smarta funktioner – och jättebatteri → m3 → 1.699973'}" class="tooltip">Huawei P20 och P20 Pro: Unik design, smarta funktioner – och jättebatteri</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-27 14:28</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Blom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.699987/mystiskt-patent-kommer-nasta-apple-watch-att-stodja-faceid" title="Enligt ett antal patent fr&aring;n Apple s&aring; kan en framtida Apple Watch komma att st&ouml;dja Face ID och ha inbyggda sensorer f&ouml;r b&auml;ttre kontroll av anv&auml;ndaren." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Mystiskt patent: Kommer nästa Apple Watch att stödja Face ID? → m3 → 1.699987'}" class="tooltip">Mystiskt patent: Kommer nästa Apple Watch att stödja Face ID?</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-27 13:30</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.700002/huawei-p20-lansering" title="Den kinesiska telefontillverkaren har bjudit in till lanseringsfest i Paris, och v&auml;ntas visa upp inte mindre &auml;n tre nya mobiler i P-serien." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'15:00: Följ lanseringen av Huawei P20 live → m3 → 1.700002'}" class="tooltip">15:00: Följ lanseringen av Huawei P20 live</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-27 10:56</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="/2.1038/1.624786/macbook-vaskor-fodral" title="Att stoppa ner en slimmad, snygg Macbook i en tr&aring;kig v&auml;ska &auml;r oacceptabelt! H&auml;r &auml;r smartaste och snyggaste s&auml;tten att transportera din Mac." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'18 smarta (och snygga) väskor och fodral för din Macbook → macworld → 1.624786'}" class="tooltip">18 smarta (och snygga) väskor och fodral för din Macbook</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-27 10:33</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.699508/vpn-lacka" title="Rapporter om l&auml;ckande VPN-tj&auml;nster har gjort anv&auml;ndare oroliga f&ouml;r sin anonymitet. S&auml;kerhetsexperten Hasain Alshakarti f&ouml;rklarar vad som har h&auml;nt och vem som kan ha f&aring;tt tag i uppgifterna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Vpn-läckorna – det här har hänt (och så orolig behöver du vara) → pcforalla → 1.699508'}" class="tooltip">Vpn-läckorna – det här har hänt (och så orolig behöver du vara)</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-27 10:15</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.699948/facebook-lagrar-samtals-sms-historik" title="De senaste dagarna har det rapporterats om hur Facebook lagrar dina k&auml;nsla uppgifter. Men vilka har egentligen drabbats, vad har lagrats, och hur skyddar du dig?" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så hindrar du Facebook att lagra sms- och samtalshistorik → m3 → 1.699948'}" class="tooltip">Så hindrar du Facebook att lagra sms- och samtalshistorik</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-27 09:43</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1038/1.699983/microsoft-edge-ipad" title="Less p&aring; Chrome och Safari p&aring; paddan? Nu f&aring;r Ipad-anv&auml;ndarna ett nytt alternativ n&auml;r Microsoft Edge lanseras i skarp version." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu finns Microsofts webbläsare Edge för Ipad → macworld → 1.699983'}" class="tooltip">Nu finns Microsofts webbläsare Edge för Ipad</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-27 09:40</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm" title="Vilket larm &auml;r smartast och passar dig b&auml;st hemma? PC f&ouml;r alla har testat fem larmsystem och j&auml;mf&ouml;rt dem mot varandra." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stort test: Bästa larmen som håller koll på hemmet → pcforalla → 1.637625'}" class="tooltip">Stort test: Bästa larmen som håller koll på hemmet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-26 15:19</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.699946/svenska-priser-och-slappdatum-spikat-for-nya-nokiamobilerna" title="HMD: Nya Nokia 6 och Nokia 7 Plus sl&auml;pps den 19 april." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Då släpps de nya Nokiamobilerna i Sverige → m3 → 1.699946'}" class="tooltip">Då släpps de nya Nokiamobilerna i Sverige</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-5Wrapper" style="display:none;"><div id="panorama-topp-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.700035"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="apple, icloud, utbildning"
	data-article-main-tag="apple"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Anders Lundberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1516272777!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Skolelever får mer gratisutrymme på Icloud","datePublished":"2018-03-27T17:47+0200","dateModified":"2018-03-27T17:47+0200","description":"En stir nyhet som Apple skyndade förbi under kvällens event är att Icloud-utrymmet som ingår i gratiskonton för skolelever mångdubblas.","author":[{"@type":"Person","name":"Anders Lundberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.700035.1522165635!imageUploader/3533905820.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.700035.1522165635!teaserImage/imageTypeSelector/localImage/3533905820.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""}],"articleBody":"Skolor som vill använda Apples plattform får det nu betydligt enklare när det gäller elevernas lagring av egna dokument och filer. Apple har nämligen meddelat att utrymmet du får med ett gratiskonto på Icloud utökas från 5 till 200 gigabyte för skolelever.Med mångdubblingen av utrymme kommer de flesta skolor slippa ifrån att ordna egen lokal lagring av elevers data, vilket tidigare mer eller mindre blev ett tvång om de jobbade med exempelvis video.Det är ännu okänt om höjningen även kommer gälla studenter vid högre utbildning. Vi återkommer så snart vi vet mer."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.107792.1424095116!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Skribent</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:anders.lundberg@idg.se">
					<span>Anders Lundberg</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-03-27 17:47</span>
</div><h1>Skolelever får mer gratisutrymme på Icloud</h1>
			<p class="articleTeaser">
	En stir nyhet som Apple skyndade förbi under kvällens event är att Icloud-utrymmet som ingår i gratiskonton för skolelever mångdubblas.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;t=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;text=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;title=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;title=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.700035.1522165635!imageUploader/3533905820.jpg" srcset="https://www.idg.se/editorial/340/path/1.700035.1522165635!imageUploader/3533905820.jpg 340w, https://www.idg.se/editorial/480/path/1.700035.1522165635!imageUploader/3533905820.jpg 480w, https://www.idg.se/editorial/620/path/1.700035.1522165635!imageUploader/3533905820.jpg 620w, https://www.idg.se/editorial/740/path/1.700035.1522165635!imageUploader/3533905820.jpg 740w, https://www.idg.se/editorial/840/path/1.700035.1522165635!imageUploader/3533905820.jpg 840w, https://www.idg.se/editorial/920/path/1.700035.1522165635!imageUploader/3533905820.jpg 920w, https://www.idg.se/editorial/980/path/1.700035.1522165635!imageUploader/3533905820.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Icloud" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-256 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-196 bodySecondElement--is-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-256 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-196 bodySecondElement--is-small" id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody">
				<div class="adContainer dfp inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1522166634976" data-ad-unitname="/8456/IDG.SE_CSMB_Macworld.idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1400px)" data-ad-context="apple,icloud,utbildning,iCloud,mw" data-ad-pos="btf1" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div><div class="adContainer dfp inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1522166634976" data-ad-unitname="/8456/IDG.SE_CSMB_Macworld.idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1399px)" data-ad-context="apple,icloud,utbildning,iCloud,mw" data-ad-pos="btf1" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'sharethrough',  params : {pkey : '8kvuh9oQLukqjv4Bb8VXvUa4'}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'brainjuice',  params : {placementId : 12458032}}]" style="display:none;"></div><div class="adContainer dfp inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1522166634976" data-ad-unitname="/8456/IDG.SE_CSMB_Macworld.idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="apple,icloud,utbildning,iCloud,mw" data-ad-pos="btf1" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'brainjuice',  params : {placementId : 12458036}}]" style="display:none;"></div><div class="articleBodyText">
<p>Skolor som vill anv&auml;nda Apples plattform f&aring;r det nu betydligt enklare n&auml;r det g&auml;ller elevernas lagring av egna dokument och filer. Apple har n&auml;mligen meddelat att utrymmet du f&aring;r med ett gratiskonto p&aring; Icloud ut&ouml;kas fr&aring;n 5 till 200 gigabyte f&ouml;r skolelever.</p><p>Med m&aring;ngdubblingen av utrymme kommer de flesta skolor slippa ifr&aring;n att ordna egen lokal lagring av elevers data, vilket tidigare mer eller mindre blev ett tv&aring;ng om de jobbade med exempelvis video.</p><p>Det &auml;r &auml;nnu ok&auml;nt om h&ouml;jningen &auml;ven kommer g&auml;lla studenter vid h&ouml;gre utbildning. Vi &aring;terkommer s&aring; snart vi vet mer.</p></div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1038/1.193975/apple" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om apple → 1.193975'}">Apple</a></span>
				<span class="tag"><a href="/2.1038/1.193975/icloud" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om icloud → 1.193975'}">Icloud</a></span>
				<span class="tag"><a href="/2.1038/1.193975/utbildning" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om utbildning → 1.193975'}">Utbildning</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.107792.1424095116!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Skribent</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;t=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;text=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;title=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;title=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;t=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;text=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;title=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.700035%2Fskolelever-far-mer-gratisutrymme-pa-icloud&amp;title=Skolelever+f%C3%A5r+mer+gratisutrymme+p%C3%A5+Icloud"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper" style="display:none;"><div id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {addClass(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-22"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-19Wrapper" style="display:none;"><div id="insider-scroll-1-658971-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-19"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-03-27 17:47</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud" title="En stir nyhet som Apple skyndade f&ouml;rbi under kv&auml;llens event &auml;r att Icloud-utrymmet som ing&aring;r i gratiskonton f&ouml;r skolelever m&aring;ngdubblas." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Skolelever får mer gratisutrymme på Icloud → macworld → 1.700035'}" class="tooltip">Skolelever får mer gratisutrymme på Icloud</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-27 17:33</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.700033/apple-slapper-nya-versioner-av-pages-numbers-och-keynote" title="St&ouml;d f&ouml;r Apple Pencil &auml;r den stora nyheten." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Apple släpper nya versioner av Pages, Numbers och Keynote → macworld → 1.700033'}" class="tooltip">Apple släpper nya versioner av Pages, Numbers och Keynote</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-27 17:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.700032/billig-ipad-pencil" title="Apple har som ryktena trodde lanserat en ny Ipad med 9,7 tum stor sk&auml;rm och f&ouml;r f&ouml;rsta g&aring;ngen st&ouml;d f&ouml;r Pencil i en billigare modell." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Här är nya Ipad – med stöd för Pencil → macworld → 1.700032'}" class="tooltip">Här är nya Ipad – med stöd för Pencil</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-27 16:47</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1038/1.699985/apple-field-trip-event" title="Kl 17:00 h&aring;ller Apple l&aring;da p&aring; Lane Tech College Prep High School i Chicago. Eventet &auml;r utbildningsfokuserat och MacWorld &auml;r p&aring; plats p&aring; andra sidan Atlanten f&ouml;r att h&aring;lla koll." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Liverapportering från Apples Field Trip-event i Chicago → macworld → 1.699985'}" class="tooltip">Kl 17.00: Följ liverapporteringen från Apples event</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-27 16:15</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.700001/bivalvia-synthesis-vill-locka-fram-barnet-i-dig" title="Retroinnovat&ouml;ren Love Hult&eacute;n ligger bakom ett nytt sp&auml;nnande och minst sagt ovanligt instrument, som f&ouml;r tankarna till b&aring;de barndom och en svunnen tid." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Bivalvia Synthesis vill locka fram barnet i dig → studio → 1.700001'}" class="tooltip">Bivalvia Synthesis vill locka fram barnet i dig</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}else{w[n].reset();w[n].item=c.item;w[n].init();}
}({
    "publickey": "e32170e6372c94784318c406",
    "origin": "se"
}));
</script></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > icloud > apple > icloud > utbildning';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="https://macworld.idg.se/2.2469" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone </a><br />
<a href="https://macworld.idg.se/2.34813" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br />
<a href="https://macworld.idg.se/2.24089" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br />
<a href="https://macworld.idg.se/2.24083" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br />
<a href="https://macworld.idg.se/2.34867" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br />
<a href="https://macworld.idg.se/2.35547" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br />
<a href="https://macworld.idg.se/2.24091" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br />
<a href="https://macworld.idg.se/2.34692" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS</a><br />
<a href="https://macworld.idg.se/2.33507" data-click-settings="{'category':'Footer Links','widget':'','target':'Podcast och video macworld.idg.se → macworld → 2.33507'}">TV &amp; Podcast</a><br />
<a href="https://macworld.idg.se/2.34864" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br />
<a href="https://macworld.idg.se/2.17066/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → macworld → 1.88136'}">Redaktionen</a><br />
<a href="https://idgmedia.idg.se/2.26651" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld (im - MacWorld - startsida)(ny) → idgmedia → 2.26651'}">Annonsera</a><br />
<a href="https://macworld.idg.se/2.1038/1.89049" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br />
<a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatel&auml;nkar</a></p>
	</div></div>
	</div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2018 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.700035";var author="1.107792";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat04.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.700035&amp;author=1.107792&amp;type=URL_REQUEST&amp;server=tomcat04.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.699983/microsoft-edge-ipad"
			data-pagination-next-article-title="Nu finns Microsofts webbl&amp;auml;sare Edge f&amp;ouml;r Ipad"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.699983.1522136606!teaserImage/imageTypeSelector/localImage/2985786642.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.699983.1522136606!teaserImage/imageTypeSelector/localImage/2985786642.jpg 90w, https://www.idg.se/editorial/160/path/1.699983.1522136606!teaserImage/imageTypeSelector/localImage/2985786642.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="1" 
			data-pagination-sp-random-end="3"
			data-pagination-sp-items="1">
			<a href="//macworld.idg.se/2.1038/1.700035/skolelever-far-mer-gratisutrymme-pa-icloud" data-article-url="//macworld.idg.se/1.700035?m=scrollitem" 
					data-article-id="1.700035" 
					data-article-title="Skolelever f&amp;aring;r mer gratisutrymme p&amp;aring; Icloud" 
					data-article-image="https://www.idg.se/editorial/90/path/1.700035.1522165635!teaserImage/imageTypeSelector/localImage/3533905820.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.700035.1522165635!teaserImage/imageTypeSelector/localImage/3533905820.jpg 90w, https://www.idg.se/editorial/160/path/1.700035.1522165635!teaserImage/imageTypeSelector/localImage/3533905820.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.700033/apple-slapper-nya-versioner-av-pages-numbers-och-keynote" data-article-url="//macworld.idg.se/1.700033?m=scrollitem" 
					data-article-id="1.700033" 
					data-article-title="Apple sl&amp;auml;pper nya versioner av Pages, Numbers och Keynote" 
					data-article-image="https://www.idg.se/editorial/90/path/1.700033.1522164916!teaserImage/imageTypeSelector/localImage/2317734632.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.700033.1522164916!teaserImage/imageTypeSelector/localImage/2317734632.jpg 90w, https://www.idg.se/editorial/160/path/1.700033.1522164916!teaserImage/imageTypeSelector/localImage/2317734632.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.700032/billig-ipad-pencil" data-article-url="//macworld.idg.se/1.700032?m=scrollitem" 
					data-article-id="1.700032" 
					data-article-title="H&amp;auml;r &amp;auml;r nya Ipad &amp;ndash;&amp;nbsp;med st&amp;ouml;d f&amp;ouml;r Pencil" 
					data-article-image="https://www.idg.se/editorial/90/path/1.700032.1522165657!teaserImage/imageTypeSelector/localImage/1939773411.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.700032.1522165657!teaserImage/imageTypeSelector/localImage/1939773411.jpg 90w, https://www.idg.se/editorial/160/path/1.700032.1522165657!teaserImage/imageTypeSelector/localImage/1939773411.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.699985/apple-field-trip-event" data-article-url="//macworld.idg.se/1.699985?m=scrollitem" 
					data-article-id="1.699985" 
					data-article-title="Liverapportering fr&amp;aring;n Apples Field Trip-event i Chicago" 
					data-article-image="https://www.idg.se/editorial/90/path/1.699985.1522164359!teaserImage/imageTypeSelector/localImage/2670415283.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.699985.1522164359!teaserImage/imageTypeSelector/localImage/2670415283.jpg 90w, https://www.idg.se/editorial/160/path/1.699985.1522164359!teaserImage/imageTypeSelector/localImage/2670415283.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.624786/macbook-vaskor-fodral" data-article-url="//macworld.idg.se/1.624786?m=scrollitem" 
					data-article-id="1.624786" 
					data-article-title="18 smarta (och snygga) v&amp;auml;skor och fodral f&amp;ouml;r din Macbook" 
					data-article-image="https://www.idg.se/editorial/90/path/1.624786.1522150755!teaserImage/imageTypeSelector/localImage/771069758.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.624786.1522150755!teaserImage/imageTypeSelector/localImage/771069758.jpg 90w, https://www.idg.se/editorial/160/path/1.624786.1522150755!teaserImage/imageTypeSelector/localImage/771069758.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//smartworld.idg.se/2.38606/1.685800/tand-och-slack-dina-lampor-med-mobilen-var-du-an-ar" data-article-url="//macworld.idg.se/1.685800?m=scrollitem" 
						data-article-id="1.685800" 
						data-article-title="T&amp;auml;nd och sl&amp;auml;ck dina lampor med mobilen &amp;ndash;&amp;nbsp;var du &amp;auml;n &amp;auml;r" 
						data-article-image="https://www.idg.se/editorial/90/path/1.685800.1504776256!teaserImage/imageTypeSelector/localImage/2406646224.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.685800.1504776256!teaserImage/imageTypeSelector/localImage/2406646224.jpg 90w, https://www.idg.se/editorial/160/path/1.685800.1504776256!teaserImage/imageTypeSelector/localImage/2406646224.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1521701806/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1508745665/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.687540.1503571608/1.637987.1486028449/1.691285.1521635852/1.684098.1496848580/1.692246.1510916199/1.635988.1455194043/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src="https://sb.scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '330282740637844');fbq('track', 'PageView');fbq('track', 'ViewContent');fbq('init', '991437597633928');fbq('track', 'PageView');fbq('track', 'ViewContent');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1" /><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1" /></noscript><script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","4305502093");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>