<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Ett mindre antal Iphone X-enheter lyckas inte tända skärmen vid inkommande telefonsamtal." />
	<meta name="keywords" content="iphone x, iphone, problem, apple, Apple, iOS, iPhone, iOS, iPhone, Hårdvara, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" />
	<meta property="og:title" content="Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal" />
		<meta property="twitter:title" content="Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Ett mindre antal Iphone X-enheter lyckas inte tända skärmen vid inkommande telefonsamtal." />
		<meta property="twitter:description" content="Ett mindre antal Iphone X-enheter lyckas inte tända skärmen vid inkommande telefonsamtal." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.697212.1517823468!teaserImage/imageTypeSelector/localImage/3916848553.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.697212.1517823468!teaserImage/imageTypeSelector/localImage/3916848553.jpg" />
		<meta property="og:image:width" content="500" />
			<meta property="og:image:height" content="281" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1516272777!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1516272777!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1516272777!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-creepster-loading');var fontCreepster = new FontFaceObserver('Creepster');fontCreepster.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1513068847/1.688743.1505746346/1.681241.1493154512/1.657906.1515507169/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688602.1505746302/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.697212';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0340-2-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.697212%2Fapple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal");googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "iphone x,iphone,problem,apple,Hårdvara,Apple,iOS,iPhone,iOS,iPhone,mw";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=mw&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '4');ga('set', 'dimension4', 'small');ga('set', 'dimension6', 'Samuel Nyberg');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal','name':'macworld','id':'1.697212'}">
<img src="https://ax.idg.se/st01/1.697212/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-25Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-25" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-25"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#000000"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a> <div class="follow-box"> <span>27k följare</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 14:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697217/kgi-apple-dumpar-qualcomms-modem-i-arets-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'KGI: Apple fimpar Qualcomms modem i årets Iphone → macworld → 1.697217'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697217.1517838023!teaserImage/imageTypeSelector/localImage/1966690619.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697217.1517838023!teaserImage/imageTypeSelector/localImage/1966690619.jpg" data-sizes="auto" data-optimumx="1.5" alt="Intel 5g-modem" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.697217/kgi-apple-dumpar-qualcomms-modem-i-arets-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'KGI: Apple fimpar Qualcomms modem i årets Iphone → macworld → 1.697217'}">KGI: Apple fimpar Qualcomms modem i årets Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 11:32</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697228/iphone-x-agare-bank-id-fungerar-nu-med-face-id" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone X-ägare! Bank-ID fungerar nu med Face ID → macworld → 1.697228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697228.1517829766!teaserImage/imageTypeSelector/localImage/2519574708.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697228.1517829766!teaserImage/imageTypeSelector/localImage/2519574708.jpg" data-sizes="auto" data-optimumx="1.5" alt="Face ID fungerar nu i Bank ID" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.697228/iphone-x-agare-bank-id-fungerar-nu-med-face-id" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone X-ägare! Bank-ID fungerar nu med Face ID → macworld → 1.697228'}">Iphone X-ägare! Bank-ID fungerar nu med Face ID</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 10:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" data-click-settings="{'category':'Header Links','widget':'','target':'Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal → macworld → 1.697212'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697212.1517823468!teaserImage/imageTypeSelector/localImage/3916848553.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697212.1517823468!teaserImage/imageTypeSelector/localImage/3916848553.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG News</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" data-click-settings="{'category':'Header Links','widget':'','target':'Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal → macworld → 1.697212'}">Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal</a></span></h3>
	</div>
<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 09:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697094/apple-fails" data-click-settings="{'category':'Header Links','widget':'','target':'Efter kaosåret 2017 – snälla, låt 2018 bli ett Snow Leopard-år → macworld → 1.697094'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697094.1517819254!teaserImage/imageTypeSelector/localImage/1629596683.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697094.1517819254!teaserImage/imageTypeSelector/localImage/1629596683.jpg" data-sizes="auto" data-optimumx="1.5" alt="Snow Leopard" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="/2.1038/1.697094/apple-fails" data-click-settings="{'category':'Header Links','widget':'','target':'Efter kaosåret 2017 – snälla, låt 2018 bli ett Snow Leopard-år → macworld → 1.697094'}">Apples st&ouml;rsta fails under 2017 (sn&auml;lla 2018, bli ett Snow Leopard-&aring;r!)</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 19:50</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598878/ipad-idc" data-click-settings="{'category':'Header Links','widget':'','target':'IDC: Ipad fortfarande herre på täppan → macworld → 1.598878'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598878.1517856502!teaserImage/imageTypeSelector/localImage/786116847.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598878.1517856502!teaserImage/imageTypeSelector/localImage/786116847.png" data-sizes="auto" data-optimumx="1.5" alt="Ipad" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.598878/ipad-idc" data-click-settings="{'category':'Header Links','widget':'','target':'IDC: Ipad fortfarande herre på täppan → macworld → 1.598878'}">IDC: Ipad fortfarande herre på täppan</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 09:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696951/power-sync-fitbit" data-click-settings="{'category':'Header Links','widget':'','target':'Power Sync: Appen som får din Fitbit att lira med Apples hälsoapp → macworld → 1.696951'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696951.1517819827!teaserImage/imageTypeSelector/localImage/54677980.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696951.1517819827!teaserImage/imageTypeSelector/localImage/54677980.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit Ionic och Apples app Hälsa" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.696951/power-sync-fitbit" data-click-settings="{'category':'Header Links','widget':'','target':'Power Sync: Appen som får din Fitbit att lira med Apples hälsoapp → macworld → 1.696951'}">Power Sync: Appen som får din Fitbit att lira med Apples hälsoapp</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-02 17:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697181/uppat-for-apple-pay---fler-lander-pa-gang" data-click-settings="{'category':'Header Links','widget':'','target':'Uppåt för Apple Pay - fler länder på gång → macworld → 1.697181'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697181.1517587458!teaserImage/imageTypeSelector/localImage/245607009.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697181.1517587458!teaserImage/imageTypeSelector/localImage/245607009.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Pay" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.697181/uppat-for-apple-pay---fler-lander-pa-gang" data-click-settings="{'category':'Header Links','widget':'','target':'Uppåt för Apple Pay - fler länder på gång → macworld → 1.697181'}">Uppåt för Apple Pay - fler länder på gång<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-01 22:44</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697109/apples-kvartalsrapport-ar-den-basta-nagonsin" data-click-settings="{'category':'Header Links','widget':'','target':'Apples kvartalsrapport är den bästa någonsin → macworld → 1.697109'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697109.1517521869!teaserImage/imageTypeSelector/localImage/1254951402.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697109.1517521869!teaserImage/imageTypeSelector/localImage/1254951402.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.697109/apples-kvartalsrapport-ar-den-basta-nagonsin" data-click-settings="{'category':'Header Links','widget':'','target':'Apples kvartalsrapport är den bästa någonsin → macworld → 1.697109'}">Apples kvartalsrapport är den bästa någonsin</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-03 11:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697190/jennifer-aniston-avslojar-apples-streamingtjanst-i-talk-show" data-click-settings="{'category':'Header Links','widget':'','target':'Jennifer Aniston avslöjar Apples streamingtjänst i talk show → macworld → 1.697190'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697190.1517653243!teaserImage/imageTypeSelector/localImage/1628843791.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697190.1517653243!teaserImage/imageTypeSelector/localImage/1628843791.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skärmdump Ellen Show" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Skärmdump Ellen Show</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.697190/jennifer-aniston-avslojar-apples-streamingtjanst-i-talk-show" data-click-settings="{'category':'Header Links','widget':'','target':'Jennifer Aniston avslöjar Apples streamingtjänst i talk show → macworld → 1.697190'}">Jennifer Aniston avslöjar Apples streamingtjänst i talk show</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-26 15:44</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696727/ny-betaversion-av-tv-os-ger-stod-for-airplay-2" data-click-settings="{'category':'Header Links','widget':'','target':'Ny betaversion av TV OS ger stöd för Airplay 2 → macworld → 1.696727'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696727.1516979800!teaserImage/imageTypeSelector/localImage/1567155126.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696727.1516979800!teaserImage/imageTypeSelector/localImage/1567155126.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airplay 2.0" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.696727/ny-betaversion-av-tv-os-ger-stod-for-airplay-2" data-click-settings="{'category':'Header Links','widget':'','target':'Ny betaversion av TV OS ger stöd för Airplay 2 → macworld → 1.696727'}">Ny betaversion av TV OS ger stöd för Airplay 2<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 20:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Ny mjukvara för Apple TV - fokus på buggfixar → macworld → 1.658390'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.658390.1516736712!teaserImage/imageTypeSelector/localImage/2262186427.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.658390.1516736712!teaserImage/imageTypeSelector/localImage/2262186427.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Ny mjukvara för Apple TV - fokus på buggfixar → macworld → 1.658390'}">Ny mjukvara för Apple TV - fokus på buggfixar</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 10:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-03 11:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697190/jennifer-aniston-avslojar-apples-streamingtjanst-i-talk-show" data-click-settings="{'category':'Header Links','widget':'','target':'Jennifer Aniston avslöjar Apples streamingtjänst i talk show → macworld → 1.697190'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697190.1517653243!teaserImage/imageTypeSelector/localImage/1628843791.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697190.1517653243!teaserImage/imageTypeSelector/localImage/1628843791.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skärmdump Ellen Show" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Skärmdump Ellen Show</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.697190/jennifer-aniston-avslojar-apples-streamingtjanst-i-talk-show" data-click-settings="{'category':'Header Links','widget':'','target':'Jennifer Aniston avslöjar Apples streamingtjänst i talk show → macworld → 1.697190'}">Jennifer Aniston avslöjar Apples streamingtjänst i talk show</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-01 10:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697057/uppgifter-ipad-appar-kan-snart-koras-pa-mac-os" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ipad-appar kan snart köras på Mac OS → macworld → 1.697057'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697057.1517477887!teaserImage/imageTypeSelector/localImage/635744929.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697057.1517477887!teaserImage/imageTypeSelector/localImage/635744929.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.697057/uppgifter-ipad-appar-kan-snart-koras-pa-mac-os" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ipad-appar kan snart köras på Mac OS → macworld → 1.697057'}">Uppgifter: Ipad-appar kan snart köras på Mac OS</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-31 08:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696971/ios-12" data-click-settings="{'category':'Header Links','widget':'','target':'Prestanda i fokus – då kan Apple skjuta upp stora IOS-nyheter → macworld → 1.696971'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696971.1517385575!teaserImage/imageTypeSelector/localImage/3980389476.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696971.1517385575!teaserImage/imageTypeSelector/localImage/3980389476.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.696971/ios-12" data-click-settings="{'category':'Header Links','widget':'','target':'Prestanda i fokus – då kan Apple skjuta upp stora IOS-nyheter → macworld → 1.696971'}">Prestanda i fokus – då kan Apple skjuta upp stora IOS-nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-30 09:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.693084/iphone-se-2" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Tveksamt om Iphone SE 2 alls blir av – Apple har inte tid → macworld → 1.693084'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693084.1517306127!teaserImage/imageTypeSelector/localImage/228245686.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693084.1517306127!teaserImage/imageTypeSelector/localImage/228245686.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone SE" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Andréas Göransson</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.693084/iphone-se-2" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Tveksamt om Iphone SE 2 alls blir av – Apple har inte tid → macworld → 1.693084'}">Uppgifter: Tveksamt om Iphone SE 2 alls blir av – "Apple har inte tid"</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 09:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696951/power-sync-fitbit" data-click-settings="{'category':'Header Links','widget':'','target':'Power Sync: Appen som får din Fitbit att lira med Apples hälsoapp → macworld → 1.696951'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696951.1517819827!teaserImage/imageTypeSelector/localImage/54677980.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696951.1517819827!teaserImage/imageTypeSelector/localImage/54677980.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit Ionic och Apples app Hälsa" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.696951/power-sync-fitbit" data-click-settings="{'category':'Header Links','widget':'','target':'Power Sync: Appen som får din Fitbit att lira med Apples hälsoapp → macworld → 1.696951'}">Power Sync: Appen som får din Fitbit att lira med Apples hälsoapp</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-01 08:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.654230/iphone-mobilhallare-bil" data-click-settings="{'category':'Header Links','widget':'','target':'Iphonehållare till bilen - vi har testat 7 modeller → macworld → 1.654230'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.654230.1517475118!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.654230.1517475118!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mobilhållare för bilen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Mikael Lindkvist</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.654230/iphone-mobilhallare-bil" data-click-settings="{'category':'Header Links','widget':'','target':'Iphonehållare till bilen - vi har testat 7 modeller → macworld → 1.654230'}">Iphoneh&aring;llare till bilen - vi har testat 7 smidiga modeller</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-29 09:28</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696732/scanbot-pro-skanna-faxa-med-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Scanbot Pro: Skanna och faxa (!) dokument och kvitton med din Iphone → macworld → 1.696732'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696732.1517216315!teaserImage/imageTypeSelector/localImage/1624923043.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696732.1517216315!teaserImage/imageTypeSelector/localImage/1624923043.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skanna och faxa med din Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.696732/scanbot-pro-skanna-faxa-med-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Scanbot Pro: Skanna och faxa (!) dokument och kvitton med din Iphone → macworld → 1.696732'}">Skanna och faxa (!) dina dokument och kvitton med Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-25 09:19</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696428/hirise-duet-laddning-apple-watch-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Hirise Duet: Lyxig laddning för både Apple Watch och Iphone → macworld → 1.696428'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696428.1516868387!teaserImage/imageTypeSelector/localImage/1051355760.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696428.1516868387!teaserImage/imageTypeSelector/localImage/1051355760.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Twelve South Hirise Duet" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.696428/hirise-duet-laddning-apple-watch-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Hirise Duet: Lyxig laddning för både Apple Watch och Iphone → macworld → 1.696428'}">Hirise Duet: Lyxig laddning för både Apple Watch och Iphone</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-02 17:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697181/uppat-for-apple-pay---fler-lander-pa-gang" data-click-settings="{'category':'Header Links','widget':'','target':'Uppåt för Apple Pay - fler länder på gång → macworld → 1.697181'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697181.1517587458!teaserImage/imageTypeSelector/localImage/245607009.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697181.1517587458!teaserImage/imageTypeSelector/localImage/245607009.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Pay" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.697181/uppat-for-apple-pay---fler-lander-pa-gang" data-click-settings="{'category':'Header Links','widget':'','target':'Uppåt för Apple Pay - fler länder på gång → macworld → 1.697181'}">Uppåt för Apple Pay - fler länder på gång<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-02 16:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697155/nytt-forsaljningsrekord-for-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Nytt försäljningsrekord för Apple Watch → macworld → 1.697155'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697155.1517585221!teaserImage/imageTypeSelector/localImage/1820543608.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697155.1517585221!teaserImage/imageTypeSelector/localImage/1820543608.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.697155/nytt-forsaljningsrekord-for-apple-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Nytt försäljningsrekord för Apple Watch → macworld → 1.697155'}">Nytt försäljningsrekord för Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-26 16:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696729/popular-funktion-for-apple-watch-kommer-tillbaka" data-click-settings="{'category':'Header Links','widget':'','target':'Populär funktion för Apple Watch kommer tillbaka → macworld → 1.696729'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696729.1516979755!teaserImage/imageTypeSelector/localImage/1341811591.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696729.1516979755!teaserImage/imageTypeSelector/localImage/1341811591.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sängbordsläge" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.696729/popular-funktion-for-apple-watch-kommer-tillbaka" data-click-settings="{'category':'Header Links','widget':'','target':'Populär funktion för Apple Watch kommer tillbaka → macworld → 1.696729'}">Populär funktion för Apple Watch kommer tillbaka</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-26 15:44</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696727/ny-betaversion-av-tv-os-ger-stod-for-airplay-2" data-click-settings="{'category':'Header Links','widget':'','target':'Ny betaversion av TV OS ger stöd för Airplay 2 → macworld → 1.696727'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696727.1516979800!teaserImage/imageTypeSelector/localImage/1567155126.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696727.1516979800!teaserImage/imageTypeSelector/localImage/1567155126.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airplay 2.0" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.696727/ny-betaversion-av-tv-os-ger-stod-for-airplay-2" data-click-settings="{'category':'Header Links','widget':'','target':'Ny betaversion av TV OS ger stöd för Airplay 2 → macworld → 1.696727'}">Ny betaversion av TV OS ger stöd för Airplay 2<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-02 09:14</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697031/externa-batterier-som-laddar-macbook" data-click-settings="{'category':'Header Links','widget':'','target':'Räddarna i nöden: 7 externa batterier som också laddar din Macbook → macworld → 1.697031'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697031.1517565591!teaserImage/imageTypeSelector/localImage/3466640589.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697031.1517565591!teaserImage/imageTypeSelector/localImage/3466640589.jpg" data-sizes="auto" data-optimumx="1.5" alt="Powerbanks med usb-c" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="/2.1038/1.697031/externa-batterier-som-laddar-macbook" data-click-settings="{'category':'Header Links','widget':'','target':'Räddarna i nöden: 7 externa batterier som också laddar din Macbook → macworld → 1.697031'}">Räddarna i nöden: 7 externa batterier som också laddar din Macbook</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-25 09:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.624786/macbook-vaskor-fodral" data-click-settings="{'category':'Header Links','widget':'','target':'19 smarta (och snygga) väskor och fodral för din Macbook → macworld → 1.624786'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.624786.1516869087!teaserImage/imageTypeSelector/localImage/771069758.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.624786.1516869087!teaserImage/imageTypeSelector/localImage/771069758.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook-väskor" class="ArticleImageTop teaserImage lazyload" /><figcaption></figcaption></figure></a><span class="articleAuthor">Evelina Galli</span>
		<h3 class="normal"><span><a href="/2.1038/1.624786/macbook-vaskor-fodral" data-click-settings="{'category':'Header Links','widget':'','target':'19 smarta (och snygga) väskor och fodral för din Macbook → macworld → 1.624786'}">19 smarta (och snygga) väskor och fodral för din Macbook</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 11:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696471/uppgifter-apple-lanserar-en-billigare-13-tums-macbook-i-ar--trolig-ersattare-for-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air → macworld → 1.696471'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696471.1516703363!teaserImage/imageTypeSelector/localImage/4179443768.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696471.1516703363!teaserImage/imageTypeSelector/localImage/4179443768.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Air" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.696471/uppgifter-apple-lanserar-en-billigare-13-tums-macbook-i-ar--trolig-ersattare-for-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air → macworld → 1.696471'}">Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 10:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 09:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697094/apple-fails" data-click-settings="{'category':'Header Links','widget':'','target':'Efter kaosåret 2017 – snälla, låt 2018 bli ett Snow Leopard-år → macworld → 1.697094'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697094.1517819254!teaserImage/imageTypeSelector/localImage/1629596683.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697094.1517819254!teaserImage/imageTypeSelector/localImage/1629596683.jpg" data-sizes="auto" data-optimumx="1.5" alt="Snow Leopard" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="/2.1038/1.697094/apple-fails" data-click-settings="{'category':'Header Links','widget':'','target':'Efter kaosåret 2017 – snälla, låt 2018 bli ett Snow Leopard-år → macworld → 1.697094'}">Apples st&ouml;rsta fails under 2017 (sn&auml;lla 2018, bli ett Snow Leopard-&aring;r!)</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-04 09:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697194/har-ar-veckans-viktigaste-apple-nyheter-v5" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans viktigaste Apple-nyheter (v.5) → macworld → 1.697194'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697194.1517673157!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697194.1517673157!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.697194/har-ar-veckans-viktigaste-apple-nyheter-v5" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans viktigaste Apple-nyheter (v.5) → macworld → 1.697194'}">Här är veckans viktigaste Apple-nyheter (v.5)</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-02 09:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697071/boot-camp-formatera-harddisken-high-sierra" data-click-settings="{'category':'Header Links','widget':'','target':'Så får du Boot Camp att formatera hårddisken när det strular i High Sierra → macworld → 1.697071'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697071.1517559364!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697071.1517559364!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Boot Camp-assistentens ikon" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.697071/boot-camp-formatera-harddisken-high-sierra" data-click-settings="{'category':'Header Links','widget':'','target':'Så får du Boot Camp att formatera hårddisken när det strular i High Sierra → macworld → 1.697071'}">Så får du Boot Camp att formatera hårddisken när det strular i High Sierra</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-01 10:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697057/uppgifter-ipad-appar-kan-snart-koras-pa-mac-os" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ipad-appar kan snart köras på Mac OS → macworld → 1.697057'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697057.1517477887!teaserImage/imageTypeSelector/localImage/635744929.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697057.1517477887!teaserImage/imageTypeSelector/localImage/635744929.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.697057/uppgifter-ipad-appar-kan-snart-koras-pa-mac-os" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Ipad-appar kan snart köras på Mac OS → macworld → 1.697057'}">Uppgifter: Ipad-appar kan snart köras på Mac OS</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 11:32</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697228/iphone-x-agare-bank-id-fungerar-nu-med-face-id" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone X-ägare! Bank-ID fungerar nu med Face ID → macworld → 1.697228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697228.1517829766!teaserImage/imageTypeSelector/localImage/2519574708.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697228.1517829766!teaserImage/imageTypeSelector/localImage/2519574708.jpg" data-sizes="auto" data-optimumx="1.5" alt="Face ID fungerar nu i Bank ID" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.697228/iphone-x-agare-bank-id-fungerar-nu-med-face-id" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone X-ägare! Bank-ID fungerar nu med Face ID → macworld → 1.697228'}">Iphone X-ägare! Bank-ID fungerar nu med Face ID</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 10:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" data-click-settings="{'category':'Header Links','widget':'','target':'Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal → macworld → 1.697212'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697212.1517823468!teaserImage/imageTypeSelector/localImage/3916848553.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697212.1517823468!teaserImage/imageTypeSelector/localImage/3916848553.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG News</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" data-click-settings="{'category':'Header Links','widget':'','target':'Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal → macworld → 1.697212'}">Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 09:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696951/power-sync-fitbit" data-click-settings="{'category':'Header Links','widget':'','target':'Power Sync: Appen som får din Fitbit att lira med Apples hälsoapp → macworld → 1.696951'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696951.1517819827!teaserImage/imageTypeSelector/localImage/54677980.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696951.1517819827!teaserImage/imageTypeSelector/localImage/54677980.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit Ionic och Apples app Hälsa" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.696951/power-sync-fitbit" data-click-settings="{'category':'Header Links','widget':'','target':'Power Sync: Appen som får din Fitbit att lira med Apples hälsoapp → macworld → 1.696951'}">Power Sync: Appen som får din Fitbit att lira med Apples hälsoapp</a></span></h3>
	</div>
<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 09:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.697094/apple-fails" data-click-settings="{'category':'Header Links','widget':'','target':'Efter kaosåret 2017 – snälla, låt 2018 bli ett Snow Leopard-år → macworld → 1.697094'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697094.1517819254!teaserImage/imageTypeSelector/localImage/1629596683.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697094.1517819254!teaserImage/imageTypeSelector/localImage/1629596683.jpg" data-sizes="auto" data-optimumx="1.5" alt="Snow Leopard" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="/2.1038/1.697094/apple-fails" data-click-settings="{'category':'Header Links','widget':'','target':'Efter kaosåret 2017 – snälla, låt 2018 bli ett Snow Leopard-år → macworld → 1.697094'}">Apples st&ouml;rsta fails under 2017 (sn&auml;lla 2018, bli ett Snow Leopard-&aring;r!)</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&amp;utm_medium=Menyl%C3%A4nk&amp;utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp &amp; Sälj" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&amp;utm_medium=Menyl%C3%A4nk&amp;utm_campaign=Menyn%20p%C3%A5%20MacWorld'}">Köp &amp; Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="http://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#ffffff"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 19:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.598878/ipad-idc" title="Konkurrenterna har sv&aring;rt att knapra in Apples f&ouml;rspr&aring;ng." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'IDC: Ipad fortfarande herre på täppan → macworld → 1.598878'}" class="tooltip">IDC: Ipad fortfarande herre på täppan</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 17:28</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.697288/vi-kollar-in-boss-nya-effektpedal-gt-1000" title="Boss nya effektpedal GT-1000 har byggts kring en helt ny teknik som kallas AIRD, som ska ge en autentisk dynamik som vi inte h&ouml;rt tidigare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Vi kollar in Boss nya effektpedal GT-1000 → studio → 1.697288'}" class="tooltip">Vi kollar in Boss nya effektpedal GT-1000</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 17:20</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic" title="Nu kommer nya slutna lurarna DT-240 Pro fr&aring;n Beyerdynamic." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nya sköna studiolurar från Beyerdynamic → studio → 1.697286'}" class="tooltip">Nya sköna studiolurar från Beyerdynamic</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 16:41</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697245/playstation-4-narmar-sig-playstation-3" title="P&aring; fyra &aring;r har Sony lyckats s&auml;lja 76,5 miljoner exemplar av sin senaste spelkonsol." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Playstation 4 har snart sålt lika mycket som Playstation 3 → m3 → 1.697245'}" class="tooltip">Playstation 4 har snart sålt lika mycket som Playstation 3</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 16:23</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.697227/apple-kan-jobba-pa-icloud-inloggning-for-andra-sajter" title="I betaversionen av IOS 11.3 finns sp&aring;r som pekar p&aring; att Apple kan jobba p&aring;&nbsp;en l&ouml;sning f&ouml;r att logga in p&aring; olika sajter med Icloud-kontot." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple kan jobba på Icloud-inloggning för andra sajter → macworld → 1.697227'}" class="tooltip">Icloud-inloggning för andra sajter kan vara på G i IOS 11.3</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 16:20</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697277/oneplus-5t-lava-red" title="F&ouml;rst kom Stormtrooper-vitt. Nu meddelar Oneplus att man b&ouml;rjar erbjuda senaste fleggskeppstelefonen Oneplus 5T i lavar&ouml;tt utf&ouml;rande i morgon." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Oneplus utökar färgfloran: I morgon släpps 5T Lava Red i Sverige → m3 → 1.697277'}" class="tooltip">Oneplus utökar färgfloran: I morgon släpps 5T Lava Red i Sverige</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 14:40</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.697217/kgi-apple-dumpar-qualcomms-modem-i-arets-iphone" title="Enligt Ming-Chi Kuo kommer h&ouml;stens nya Iphone-modeller bara anv&auml;nda Intels baseband-kretsar f&ouml;r mobil kommunikation." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'KGI: Apple fimpar Qualcomms modem i årets Iphone → macworld → 1.697217'}" class="tooltip">KGI: Apple fimpar Qualcomms modem i årets Iphone</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 14:02</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697240/nasta-mobil-fran-huawei-kan-fa-tre-kameror-pa-baksidan" title="Huawei P20 kan komma att lanseras i slutet av n&auml;sta m&aring;nad." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nästa mobil från Huawei kan få tre kameror på baksidan → m3 → 1.697240'}" class="tooltip">Dubbla kameror? Bah! Nästa Huawei-mobil kan få tre linser på baksidan</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 14:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.697216/apple-music-nar-rekordmanga-anvandare--kan-ga-om-spotify-i-usa-i-ar" title="Apples kan snart sl&aring; sin v&auml;rsta konkurrent p&aring; hemmaplan &ndash; men Spotify &auml;r &auml;nd&aring; &ouml;verl&auml;gset st&ouml;rst." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple Music växer snabbt – kan gå om Spotify i USA under året → macworld → 1.697216'}" class="tooltip">Apple Music växer snabbt – kan gå om Spotify i USA under året</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 12:17</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.697233/windows-10-s-skrotas---ersatts-av-s-mode" title="Den nedbantade versionen av Windows 10 &auml;r snart historia." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Windows 10 S skrotas - ersätts av S Mode → pcforalla → 1.697233'}" class="tooltip">Uppgifter: Windows 10 S skrotas - ersätts av S Mode</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 11:32</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.697228/iphone-x-agare-bank-id-fungerar-nu-med-face-id" title="En v&auml;lkommen uppdatering kommer nu till appen f&ouml;r mobilt Bank ID &ndash; g&ouml;r bank&auml;renden med ditt ansikte!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphone X-ägare! Bank-ID fungerar nu med Face ID → macworld → 1.697228'}" class="tooltip">Iphone X-ägare! Bank-ID fungerar nu med Face ID</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 10:37</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" title="Ett mindre antal Iphone X-enheter lyckas inte t&auml;nda sk&auml;rmen vid inkommande telefonsamtal." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal → macworld → 1.697212'}" class="tooltip">Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 09:34</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Engström</span>
						<span class="articleAuthor">Mattias  Källman</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.125235/10-basta-spel-till-commodore-64" title="Klassiska Commodore 64 blir aldrig gammal. M3 &aring;terupplever speldatorn genom att lista v&aring;ra favorittitlar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nostalgi: Här är de 10 bästa spelen till Commodore 64 → m3 → 1.125235'}" class="tooltip">Nostalgi: Här är de 10 bästa spelen till Commodore 64</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 09:27</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.697094/apple-fails" title="Apple pudlar. Rej&auml;lt. Efter f&ouml;retagets s&auml;msta h&ouml;st p&aring; l&auml;nge slipper vi f&ouml;rhoppningsvis panik-patcha oss genom 2018 ocks&aring;." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Efter kaosåret 2017 – snälla, låt 2018 bli ett Snow Leopard-år → macworld → 1.697094'}" class="tooltip">Apples största fails under 2017 (snälla 2018, bli ett Snow Leopard-år!)</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-04 16:57</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697204/nu-kommer-lootboxarna-tillbaka-till-star-wars-battlefront-ii" title="Spelets mikrotransaktioner sattes p&aring; paus efter massiv kritik men om ett par m&aring;nader kan de vara tillbaka." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Lootboxar återvänder till Star Wars Battlefront II → m3 → 1.697204'}" class="tooltip">Uppgifter: Lootboxar återvänder till Star Wars Battlefront II</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-5Wrapper" style="display:none;"><div id="panorama-topp-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" 
	data-article-id="1.697212"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="iphone x, iphone, problem, apple"
	data-article-main-tag="iphone x"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Samuel Nyberg"
	data-article-ga-elements-dimension="small"
	data-article-ga-elements-metric="4"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1516272777!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal","datePublished":"2018-02-05T10:37+0100","dateModified":"2018-02-05T10:37+0100","description":"Ett mindre antal Iphone X-enheter lyckas inte tända skärmen vid inkommande telefonsamtal.","author":[{"@type":"Person","name":"Samuel Nyberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.697212.1517823468!teaserImage/imageTypeSelector/localImage/3916848553.jpg","width":{"@type":"QuantitativeValue","value":500},"height":{"@type":"QuantitativeValue","value":281},"description":""}],"articleBody":"Enligt uppgifter från Financial Times har ett antal användare drabbats av problem med att emot vanliga telefonsamtal i sina Iphone X-enheter. Ett hundratal användare på Apples supportforum beskriver problemet som att skärmen dröjer upp till tio sekunder innan den tänds vid ett inkommande telefonsamtal vilket gör det omöjligt att svara eller neka ett inkommande samtal, med resultat att användaren ofta missar samtalen.Apple har bekräftat för Macrumors att företaget undersöker problemet. Om det är kopplat till hårdvara eller mjukvara är i dagsläget oklart, men den felsökning som pågår syftar till att ta reda på det. Troligen lär en lösning för problemet komma i en framtida uppdatering av IOS.Missa inte: Lång väntetid på batteribyte för vissa Iphone-modellerProblemet ser ut att kvarstå även i den senaste uppdateringen IOS 11.2.5, och kan sträcka sig tillbaka till IOS 11.2, möjligen även tidigare än så. Användare som upplever problem med att ta emot telefonsamtal uppmanas att kontakta Apples support. En tillfällig lösning är att starta om telefonen, men många användare rapporterar att problemet snart återkommer."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:samuel.nyberg@idg.se">
					<span>Samuel Nyberg</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-02-05 10:37</span>
</div><h1>Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal</h1>
			<p class="articleTeaser">
	Ett mindre antal Iphone X-enheter lyckas inte tända skärmen vid inkommande telefonsamtal.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.697212%2Fapple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal&amp;t=Apple+utreder+ett+antal+Iphone+X+%E2%80%93+kan+inte+kan+ta+emot+telefonsamtal"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.697212%2Fapple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal&amp;text=Apple+utreder+ett+antal+Iphone+X+%E2%80%93+kan+inte+kan+ta+emot+telefonsamtal"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.697212%2Fapple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal&amp;title=Apple+utreder+ett+antal+Iphone+X+%E2%80%93+kan+inte+kan+ta+emot+telefonsamtal"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.697212%2Fapple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal&amp;title=Apple+utreder+ett+antal+Iphone+X+%E2%80%93+kan+inte+kan+ta+emot+telefonsamtal"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="prisjaktCompare prisjakt_product_box">
		<h5 class="prisjakt_header">Prisj&auml;mf&ouml;relser fr&aring;n Prisjakt.nu</h5>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/800/4471962.jpg" alt="Bild p&aring; Apple iPhone X 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone X 64GB</a>
				</h5>
				<div class="compare_store_list">
					<ul>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=31086&amp;ref=252" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Blue City Sverige</span>
								
								<div class="stars10 s10_6"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="48" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">9 499</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=17538&amp;ref=252" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>mTorget</span>
								
								<div class="stars10 s10_6"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="49" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">9 699</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=32598&amp;ref=252" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Phonecare</span>
								
								Ge omd&ouml;me!</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">9 899</span>
							</a>
						</li>
						</ul>
					<a class="compare_store_link" href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" target="_blank">
						Klicka h&auml;r f&ouml;r att j&auml;mf&ouml;ra alla butiker</a>
				</div>
			</div>
		</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-420 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-278 bodySecondElement--is-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-420 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-278 bodySecondElement--is-small" id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody small article-body-elements-4 article-body-block-elements-1">
				<div class="articleBodyText">
		<p>Enligt uppgifter fr&aring;n <a href="https://www.ft.com/content/25d707be-0873-11e8-9650-9c0ad2d7c5b5" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.ft.com/content/25d707be-0873-11e8-9650-9c0ad2d7c5b5'}" rel="noopener">Financial Times</a> har ett antal anv&auml;ndare drabbats av problem med att emot vanliga telefonsamtal i sina Iphone X-enheter. Ett hundratal anv&auml;ndare p&aring; Apples supportforum beskriver problemet som att sk&auml;rmen dr&ouml;jer upp till tio sekunder innan den t&auml;nds vid ett inkommande telefonsamtal vilket g&ouml;r det om&ouml;jligt att svara eller neka ett inkommande samtal, med resultat att anv&auml;ndaren ofta missar samtalen.</p><p>Apple har bekr&auml;ftat f&ouml;r <a href="https://www.macrumors.com/2018/02/04/apple-looking-into-iphone-x-call-delays/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.macrumors.com/2018/02/04/apple-looking-into-iphone-x-call-delays'}" rel="noopener">Macrumors</a> att f&ouml;retaget unders&ouml;ker problemet. Om det &auml;r kopplat till h&aring;rdvara eller mjukvara &auml;r i dagsl&auml;get oklart, men den fels&ouml;kning som p&aring;g&aring;r syftar till att ta reda p&aring; det. Troligen l&auml;r en l&ouml;sning f&ouml;r problemet komma i en framtida uppdatering av IOS.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-66 bodyStartElement--is-extra-small bodySecondElement--has-none" id="i-artikelns-brodtext---panorama-651104-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-17"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-66 bodyStartElement--is-extra-small bodySecondElement--has-none" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-18"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-66 bodyStartElement--is-extra-small bodySecondElement--has-none" id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p><em><strong>Missa inte: <a href="https://macworld.idg.se/2.1038/1.695973/lang-vantetid-pa-batteribyte-for-vissa-iphone-modeller" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Lång väntetid på batteribyte för vissa Iphone-modeller → macworld → 1.695973'}" rel="noopener">L&aring;ng v&auml;ntetid p&aring; batteribyte f&ouml;r vissa Iphone-modeller</a></strong></em></p><p>Problemet ser ut att kvarst&aring; &auml;ven i den senaste uppdateringen IOS 11.2.5, och kan str&auml;cka sig tillbaka till IOS 11.2, m&ouml;jligen &auml;ven tidigare &auml;n s&aring;. Anv&auml;ndare som upplever problem med att ta emot telefonsamtal uppmanas att kontakta Apples support. En tillf&auml;llig l&ouml;sning &auml;r att starta om telefonen, men m&aring;nga anv&auml;ndare rapporterar att problemet snart &aring;terkommer.</p></div>
<div class="prisjaktCompare single_product_price_compare">
	<p><span class="product_name">Apple iPhone X 64GB</span>
	</p>
	<p><a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" class="prisjakt_product_best_price" target="_blank" rel="noopener">
		Bästa pris just nu: 9899 kr</a></p>
</div>
<div class="prisjaktCompare prisjakt_category_box">
		<a class="prisjaktLabel" href="https://www.prisjakt.nu/?ref=252" target="_blank" rel="noopener">
		<img src="https://prisjakt-a.akamaized.net/g/annons/logo16.png" alt="Prisjakt">
		I samarbete med Prisjakt.nu</a>
		<h5 class="prisjakt_header">Popul&auml;raste Mobiltelefoner just nu</h5>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4471963&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4471963.jpg" alt="Bild p&aring; Apple iPhone 8 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4471963&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone 8 64GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4471963&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(19 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4471963&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">6 199</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4471962.jpg" alt="Bild p&aring; Apple iPhone X 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone X 64GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4471962&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(61 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">9 899</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4199926&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4199926.jpg" alt="Bild p&aring; Samsung Galaxy S8 SM-G950F 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4199926&amp;ref=252" target="_blank" rel="noopener">
						Samsung Galaxy S8 SM-G950F 64GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4199926&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_8"></div>
									(90 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4199926&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">5 699</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3895089&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/3895089.jpg" alt="Bild p&aring; Apple iPhone 7 32GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3895089&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone 7 32GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3895089&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(61 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=3895089&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">5 499</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1038/1.193975/iphone+x" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om iphone x → 1.193975'}">Iphone X</a></span>
				<span class="tag"><a href="/2.1038/1.193975/iphone" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om iphone → 1.193975'}">Iphone</a></span>
				<span class="tag"><a href="/2.1038/1.193975/problem" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om problem → 1.193975'}">Problem</a></span>
				<span class="tag"><a href="/2.1038/1.193975/apple" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om apple → 1.193975'}">Apple</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.697212%2Fapple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal&amp;t=Apple+utreder+ett+antal+Iphone+X+%E2%80%93+kan+inte+kan+ta+emot+telefonsamtal"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.697212%2Fapple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal&amp;text=Apple+utreder+ett+antal+Iphone+X+%E2%80%93+kan+inte+kan+ta+emot+telefonsamtal"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.697212%2Fapple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal&amp;title=Apple+utreder+ett+antal+Iphone+X+%E2%80%93+kan+inte+kan+ta+emot+telefonsamtal"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.697212%2Fapple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal&amp;title=Apple+utreder+ett+antal+Iphone+X+%E2%80%93+kan+inte+kan+ta+emot+telefonsamtal"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar prisjakt toolbarSticky">
<div class="priceCompareItem">
	<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" class="prisjaktProductBestPrice" target="_blank" rel="noopener">
		<span class="itemName">Apple iPhone X 64GB</span>
		<span class="itemBestPrice">Bästa pris just nu: 9899 kr</span>
	</a>
</div>
</div>
<div class="adContainer dfp articleBottomAd" id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper" style="display:none;"><div id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {addClass(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-22"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-19Wrapper" style="display:none;"><div id="insider-scroll-1-658971-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-19"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 19:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.598878/ipad-idc" title="Konkurrenterna har sv&aring;rt att knapra in Apples f&ouml;rspr&aring;ng." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'IDC: Ipad fortfarande herre på täppan → macworld → 1.598878'}" class="tooltip">IDC: Ipad fortfarande herre på täppan</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 18:00</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697268/yakuza-6-song-of-life" title="Med ny spelmotor och ett finslipat fightingsystem har Yakuza 6: Song of Life det mesta ambiti&ouml;sa Yakuza-spelet hittills. M3 har spelat f&ouml;rsta timmen." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Första testet: Så bra är Yakuza 6: Song of Life → m3 → 1.697268'}" class="tooltip">Första testet: Så bra är Yakuza 6: Song of Life</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 17:28</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.697288/vi-kollar-in-boss-nya-effektpedal-gt-1000" title="Boss nya effektpedal GT-1000 har byggts kring en helt ny teknik som kallas AIRD, som ska ge en autentisk dynamik som vi inte h&ouml;rt tidigare." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Vi kollar in Boss nya effektpedal GT-1000 → studio → 1.697288'}" class="tooltip">Vi kollar in Boss nya effektpedal GT-1000</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 17:20</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic" title="Nu kommer nya slutna lurarna DT-240 Pro fr&aring;n Beyerdynamic." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nya sköna studiolurar från Beyerdynamic → studio → 1.697286'}" class="tooltip">Nya sköna studiolurar från Beyerdynamic</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 16:41</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697245/playstation-4-narmar-sig-playstation-3" title="P&aring; fyra &aring;r har Sony lyckats s&auml;lja 76,5 miljoner exemplar av sin senaste spelkonsol." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Playstation 4 har snart sålt lika mycket som Playstation 3 → m3 → 1.697245'}" class="tooltip">Playstation 4 har snart sålt lika mycket som Playstation 3</a></span>
		</li>
	</ul>
</div></div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-24Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-24"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = false;}});</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > ios > iphone > ios > iphone > hårdvara > iphone x > iphone > problem > apple';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="https://macworld.idg.se/2.2469" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone </a><br />
<a href="https://macworld.idg.se/2.34813" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br />
<a href="https://macworld.idg.se/2.24089" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br />
<a href="https://macworld.idg.se/2.24083" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br />
<a href="https://macworld.idg.se/2.34867" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br />
<a href="https://macworld.idg.se/2.35547" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br />
<a href="https://macworld.idg.se/2.24091" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br />
<a href="https://macworld.idg.se/2.34692" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS</a><br />
<a href="https://macworld.idg.se/2.33507" data-click-settings="{'category':'Footer Links','widget':'','target':'Podcast och video macworld.idg.se → macworld → 2.33507'}">TV &amp; Podcast</a><br />
<a href="https://macworld.idg.se/2.34864" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br />
<a href="https://macworld.idg.se/2.17066/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → macworld → 1.88136'}">Redaktionen</a><br />
<a href="https://idgmedia.idg.se/2.26651" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld (im - MacWorld - startsida)(ny) → idgmedia → 2.26651'}">Annonsera</a><br />
<a href="https://macworld.idg.se/2.1038/1.89049" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br />
<a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatel&auml;nkar</a></p>
	</div></div>
	</div>
	<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.697212";var author="1.652267";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.697212&amp;author=1.652267&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.697193/apple-stoppar-appar-med-emoji-i-granssnittet"
			data-pagination-next-article-title="Apple stoppar appar med emoji i gr&amp;auml;nssnittet"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.697193.1517669538!teaserImage/imageTypeSelector/localImage/4173616825.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.697193.1517669538!teaserImage/imageTypeSelector/localImage/4173616825.jpg 90w, https://www.idg.se/editorial/160/path/1.697193.1517669538!teaserImage/imageTypeSelector/localImage/4173616825.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//macworld.idg.se/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" data-article-url="//macworld.idg.se/1.697212?m=scrollitem&amp;extraPublContents=1" 
					data-article-id="1.697212" 
					data-article-title="Apple utreder ett antal Iphone X &amp;ndash; kan inte kan ta emot telefonsamtal" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697212.1517823468!teaserImage/imageTypeSelector/localImage/3916848553.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697212.1517823468!teaserImage/imageTypeSelector/localImage/3916848553.jpg 90w, https://www.idg.se/editorial/160/path/1.697212.1517823468!teaserImage/imageTypeSelector/localImage/3916848553.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.696951/power-sync-fitbit" data-article-url="//macworld.idg.se/1.696951?m=scrollitem&amp;extraPublContents=2,3,4,1" 
					data-article-id="1.696951" 
					data-article-title="Power Sync: Appen som f&amp;aring;r din Fitbit att lira med Apples h&amp;auml;lsoapp" 
					data-article-image="https://www.idg.se/editorial/90/path/1.696951.1517819827!teaserImage/imageTypeSelector/localImage/54677980.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.696951.1517819827!teaserImage/imageTypeSelector/localImage/54677980.jpg 90w, https://www.idg.se/editorial/160/path/1.696951.1517819827!teaserImage/imageTypeSelector/localImage/54677980.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.697094/apple-fails" data-article-url="//macworld.idg.se/1.697094?m=scrollitem&amp;extraPublContents=2,3,4,1" 
					data-article-id="1.697094" 
					data-article-title="Efter kaos&amp;aring;ret 2017 &amp;ndash; sn&amp;auml;lla, l&amp;aring;t 2018 bli ett Snow Leopard-&amp;aring;r" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697094.1517819254!teaserImage/imageTypeSelector/localImage/1629596683.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697094.1517819254!teaserImage/imageTypeSelector/localImage/1629596683.jpg 90w, https://www.idg.se/editorial/160/path/1.697094.1517819254!teaserImage/imageTypeSelector/localImage/1629596683.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.697205/gratis-reparation-av-iphone-7-i-utvalda-lander" data-article-url="//macworld.idg.se/1.697205?m=scrollitem&amp;extraPublContents=2" 
					data-article-id="1.697205" 
					data-article-title="Gratis reparation av Iphone 7 i utvalda l&amp;auml;nder" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697205.1517758662!teaserImage/imageTypeSelector/localImage/2396782808.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697205.1517758662!teaserImage/imageTypeSelector/localImage/2396782808.jpg 90w, https://www.idg.se/editorial/160/path/1.697205.1517758662!teaserImage/imageTypeSelector/localImage/2396782808.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.697194/har-ar-veckans-viktigaste-apple-nyheter-v5" data-article-url="//macworld.idg.se/1.697194?m=scrollitem&amp;extraPublContents=3,4" 
					data-article-id="1.697194" 
					data-article-title="H&amp;auml;r &amp;auml;r veckans viktigaste Apple-nyheter (v.5)" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697194.1517673157!teaserImage/imageTypeSelector/localImage/3698684001.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697194.1517673157!teaserImage/imageTypeSelector/localImage/3698684001.jpg 90w, https://www.idg.se/editorial/160/path/1.697194.1517673157!teaserImage/imageTypeSelector/localImage/3698684001.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1512397157/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1512385977/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1508745665/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687540.1503571608/1.637987.1486028449/1.691285.1517829137/1.684098.1496848580/1.692246.1510916199/1.635988.1455194043/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src="https://sb.scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","4305502093");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>