<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Här är nyheterna i kommande IOS 11.3 - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Apple slår på stora trumman för nästa uppdatering av IOS. " />
	<meta name="keywords" content="apple, mobiler, ios, iphone, ipad, uppdatering, iOS, iPad, iPhone, Mobiltelefon, iPod, Surfplatta, Mobiltelefon, Surfplatta, iOS, iPad, iPhone, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" />
	<meta property="og:title" content="Här är nyheterna i kommande IOS 11.3" />
		<meta property="twitter:title" content="Här är nyheterna i kommande IOS 11.3" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Apple slår på stora trumman för nästa uppdatering av IOS. " />
		<meta property="twitter:description" content="Apple slår på stora trumman för nästa uppdatering av IOS. " />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg" />
		<meta property="og:image:width" content="500" />
			<meta property="og:image:height" content="281" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1516272777!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1516272777!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1516272777!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-creepster-loading');var fontCreepster = new FontFaceObserver('Creepster');fontCreepster.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1513068847/1.688743.1505746346/1.681241.1493154512/1.657906.1515507169/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688602.1505746302/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.696593';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0340-2-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113");googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "apple,mobiler,ios,iphone,ipad,uppdatering,iOS,iPad,iPhone,Mobiltelefon,iPod,Surfplatta,Mobiltelefon,Surfplatta,iOS,iPad,iPhone,mw";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=mw&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '9');ga('set', 'dimension4', 'medium');ga('set', 'dimension6', 'Mikael Markander');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Här är nyheterna i kommande IOS 11.3','name':'macworld','id':'1.696593'}">
<img src="https://ax.idg.se/st01/1.696593/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-25Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-25" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-25"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#000000"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a> <div class="follow-box"> <span>27k följare</span> <a href="https://www.facebook.com/MacWorld.se/" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/MacWorldSverige/" title="Följ MacWorld på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/MacWorldSverige'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/MacWorld_Sweden/" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-24 17:42</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" data-click-settings="{'category':'Header Links','widget':'','target':'Här är nyheterna i kommande IOS 11.3 → macworld → 1.696593'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg" data-sizes="auto" data-optimumx="1.5" alt="Animoji" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" data-click-settings="{'category':'Header Links','widget':'','target':'Här är nyheterna i kommande IOS 11.3 → macworld → 1.696593'}">Här är nyheterna i kommande IOS 11.3</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-24 10:14</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.691411/kopa-iphone-x-billigast" data-click-settings="{'category':'Header Links','widget':'','target':'Jämförelse: Här hittar du Iphone X billigast → macworld → 1.691411'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.691411.1516795606!teaserImage/imageTypeSelector/localImage/448525406.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.691411.1516795606!teaserImage/imageTypeSelector/localImage/448525406.jpg" data-sizes="auto" data-optimumx="1.5" alt="Här hittar du Iphone X billigast" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.691411/kopa-iphone-x-billigast" data-click-settings="{'category':'Header Links','widget':'','target':'Jämförelse: Här hittar du Iphone X billigast → macworld → 1.691411'}">Jämförelse: Här hittar du Iphone X billigast</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-24 09:51</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688872/kopa-iphone-8-billigast-abonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Stora prissänkningar hos operatörerna: Här får du tag i Iphone 8 billigast → macworld → 1.688872'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688872.1516795647!teaserImage/imageTypeSelector/localImage/1794309085.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688872.1516795647!teaserImage/imageTypeSelector/localImage/1794309085.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 8" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.688872/kopa-iphone-8-billigast-abonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Stora prissänkningar hos operatörerna: Här får du tag i Iphone 8 billigast → macworld → 1.688872'}">Stora prissänkningar hos operatörerna: Här får du tag i Iphone 8 billigast</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 19:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.623112/skarp-version-av-ios-1125" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 11.2.5 har nu släppts → macworld → 1.623112'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.623112.1516734388!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.623112.1516734388!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.623112/skarp-version-av-ios-1125" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 11.2.5 har nu släppts → macworld → 1.623112'}">Skarp version av IOS 11.2.5 har nu släppts<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-24 17:42</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" data-click-settings="{'category':'Header Links','widget':'','target':'Här är nyheterna i kommande IOS 11.3 → macworld → 1.696593'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg" data-sizes="auto" data-optimumx="1.5" alt="Animoji" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" data-click-settings="{'category':'Header Links','widget':'','target':'Här är nyheterna i kommande IOS 11.3 → macworld → 1.696593'}">Här är nyheterna i kommande IOS 11.3</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 19:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.623112/skarp-version-av-ios-1125" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 11.2.5 har nu släppts → macworld → 1.623112'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.623112.1516734388!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.623112.1516734388!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.623112/skarp-version-av-ios-1125" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 11.2.5 har nu släppts → macworld → 1.623112'}">Skarp version av IOS 11.2.5 har nu släppts<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 10:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-21 17:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.665495/sa-manga-har-uppgraderat-till-ios-11" data-click-settings="{'category':'Header Links','widget':'','target':'Så många har uppgraderat till IOS 11 → macworld → 1.665495'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.665495.1516552301!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.665495.1516552301!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.665495/sa-manga-har-uppgraderat-till-ios-11" data-click-settings="{'category':'Header Links','widget':'','target':'Så många har uppgraderat till IOS 11 → macworld → 1.665495'}">Så många har uppgraderat till IOS 11</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 20:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Ny mjukvara för Apple TV - fokus på buggfixar → macworld → 1.658390'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.658390.1516736712!teaserImage/imageTypeSelector/localImage/2262186427.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.658390.1516736712!teaserImage/imageTypeSelector/localImage/2262186427.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Ny mjukvara för Apple TV - fokus på buggfixar → macworld → 1.658390'}">Ny mjukvara för Apple TV - fokus på buggfixar</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 10:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-20 12:35</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1516448202!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1516448202!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-11 10:03</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695874/apple-knyter-avtal-med-peaky-blinders-skapare-for-ny-sci-fi-serie" data-click-settings="{'category':'Header Links','widget':'','target':'Nästa steg i Apples tv-seriesatsning – knyter avtal med stornamn → macworld → 1.695874'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695874.1515661392!teaserImage/imageTypeSelector/localImage/2224224314.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695874.1515661392!teaserImage/imageTypeSelector/localImage/2224224314.jpg" data-sizes="auto" data-optimumx="1.5" alt="peaky" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.695874/apple-knyter-avtal-med-peaky-blinders-skapare-for-ny-sci-fi-serie" data-click-settings="{'category':'Header Links','widget':'','target':'Nästa steg i Apples tv-seriesatsning – knyter avtal med stornamn → macworld → 1.695874'}">Nästa steg i Apples tv-seriesatsning – knyter avtal med stornamn</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 11:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696471/uppgifter-apple-lanserar-en-billigare-13-tums-macbook-i-ar--trolig-ersattare-for-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air → macworld → 1.696471'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696471.1516703363!teaserImage/imageTypeSelector/localImage/4179443768.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696471.1516703363!teaserImage/imageTypeSelector/localImage/4179443768.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Air" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.696471/uppgifter-apple-lanserar-en-billigare-13-tums-macbook-i-ar--trolig-ersattare-for-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air → macworld → 1.696471'}">Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-22 14:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696411/uppgifter-trasig-iphone-6-plus-kan-ersattas-med-iphone-6s-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Trasig Iphone 6 Plus kan ersättas med Iphone 6S Plus → macworld → 1.696411'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696411.1516628487!teaserImage/imageTypeSelector/localImage/2232684843.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696411.1516628487!teaserImage/imageTypeSelector/localImage/2232684843.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 6 Plus" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.696411/uppgifter-trasig-iphone-6-plus-kan-ersattas-med-iphone-6s-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Trasig Iphone 6 Plus kan ersättas med Iphone 6S Plus → macworld → 1.696411'}">Uppgifter: Trasig Iphone 6 Plus kan ersättas med Iphone 6S Plus<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-16 10:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696072/macbook-pro-uppdateringar" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Macbook Pro blir utan större uppdateringar under 2018 → macworld → 1.696072'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696072.1516094482!teaserImage/imageTypeSelector/localImage/2590733627.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696072.1516094482!teaserImage/imageTypeSelector/localImage/2590733627.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Roman Loyola / IDG</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.696072/macbook-pro-uppdateringar" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Macbook Pro blir utan större uppdateringar under 2018 → macworld → 1.696072'}">Uppgifter: Macbook Pro blir utan större uppdateringar under 2018</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-10 10:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695818/uppgifter-lg-forser-ipad-pro-och-iphone-x-plus-med-face-id-under-2018" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: LG förser Ipad Pro och Iphone X Plus med Face ID → macworld → 1.695818'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695818.1515578388!teaserImage/imageTypeSelector/localImage/3837540574.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695818.1515578388!teaserImage/imageTypeSelector/localImage/3837540574.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.695818/uppgifter-lg-forser-ipad-pro-och-iphone-x-plus-med-face-id-under-2018" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: LG förser Ipad Pro och Iphone X Plus med Face ID → macworld → 1.695818'}">Uppgifter: LG förser Ipad Pro och Iphone X Plus med Face ID</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-22 09:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696338/luminar-lightroom-alternativ" data-click-settings="{'category':'Header Links','widget':'','target':'Luminar 2018: Kompetent (och billigare) alternativ till Adobe Lightroom → macworld → 1.696338'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696338.1516615527!teaserImage/imageTypeSelector/localImage/786368952.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696338.1516615527!teaserImage/imageTypeSelector/localImage/786368952.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Luminar 2018" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.696338/luminar-lightroom-alternativ" data-click-settings="{'category':'Header Links','widget':'','target':'Luminar 2018: Kompetent (och billigare) alternativ till Adobe Lightroom → macworld → 1.696338'}">Test: Luminar 2018 &ndash; kompetent (och billigare) alternativ till Lightroom</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-19 10:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683933/imac-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Vi hårdtestar Imac Pro: Så mycket bättre är Apples senaste kraftpaket → macworld → 1.683933'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683933.1516788899!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683933.1516788899!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Imac Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-4">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Dan Moren</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.683933/imac-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Vi hårdtestar Imac Pro: Så mycket bättre är Apples senaste kraftpaket → macworld → 1.683933'}">Vi hårdtestar Imac Pro: Så mycket bättre är Apples senaste kraftpaket</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-17 09:32</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696076/nanosticker-iphone-skydd-skal" data-click-settings="{'category':'Header Links','widget':'','target':'Nanosticker – Iphone-skyddet som förbättrar batteritiden → macworld → 1.696076'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696076.1516177934!teaserImage/imageTypeSelector/localImage/3592268191.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696076.1516177934!teaserImage/imageTypeSelector/localImage/3592268191.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Nanosticker" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.696076/nanosticker-iphone-skydd-skal" data-click-settings="{'category':'Header Links','widget':'','target':'Nanosticker – Iphone-skyddet som förbättrar batteritiden → macworld → 1.696076'}">Test: Nanosticker &ndash; Iphone-skyddet som f&ouml;rb&auml;ttrar batteritiden</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-16 09:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695886/aurora-hdr-redigera-hdr-bilder" data-click-settings="{'category':'Header Links','widget':'','target':'Aurora HDR 2018: Ett lysande sätt att redigera dina hdr-bilder → macworld → 1.695886'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695886.1516092068!teaserImage/imageTypeSelector/localImage/746301911.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695886.1516092068!teaserImage/imageTypeSelector/localImage/746301911.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Aurora HDR 2018" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.695886/aurora-hdr-redigera-hdr-bilder" data-click-settings="{'category':'Header Links','widget':'','target':'Aurora HDR 2018: Ett lysande sätt att redigera dina hdr-bilder → macworld → 1.695886'}">Aurora HDR 2018: Ett lysande s&auml;tt att redigera hdr-bilder</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 20:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Ny mjukvara för Apple TV - fokus på buggfixar → macworld → 1.658390'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.658390.1516736712!teaserImage/imageTypeSelector/localImage/2262186427.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.658390.1516736712!teaserImage/imageTypeSelector/localImage/2262186427.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Ny mjukvara för Apple TV - fokus på buggfixar → macworld → 1.658390'}">Ny mjukvara för Apple TV - fokus på buggfixar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 20:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.671815/apple-watch-os-422" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du uppdatera Apple Watch till version 4.2.2 → macworld → 1.671815'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.671815.1516736324!teaserImage/imageTypeSelector/localImage/2288632687.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.671815.1516736324!teaserImage/imageTypeSelector/localImage/2288632687.png" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.671815/apple-watch-os-422" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du uppdatera Apple Watch till version 4.2.2 → macworld → 1.671815'}">Nu kan du uppdatera Apple Watch till version 4.2.2</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 10:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-20 12:35</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1516448202!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1516448202!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 11:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696471/uppgifter-apple-lanserar-en-billigare-13-tums-macbook-i-ar--trolig-ersattare-for-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air → macworld → 1.696471'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696471.1516703363!teaserImage/imageTypeSelector/localImage/4179443768.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696471.1516703363!teaserImage/imageTypeSelector/localImage/4179443768.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Air" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.696471/uppgifter-apple-lanserar-en-billigare-13-tums-macbook-i-ar--trolig-ersattare-for-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air → macworld → 1.696471'}">Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 10:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.598943.1516793060!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Köpa nu eller vänta? Test och köpråd av alla Apple-prylar → macworld → 1.598943'}">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-19 10:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683933/imac-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Vi hårdtestar Imac Pro: Så mycket bättre är Apples senaste kraftpaket → macworld → 1.683933'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683933.1516788899!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683933.1516788899!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Imac Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-4">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Dan Moren</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.683933/imac-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Vi hårdtestar Imac Pro: Så mycket bättre är Apples senaste kraftpaket → macworld → 1.683933'}">Vi hårdtestar Imac Pro: Så mycket bättre är Apples senaste kraftpaket</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-16 10:44</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696066/har-ar-usb-c-hubben-som-aven-ar-tradlos-laddare" data-click-settings="{'category':'Header Links','widget':'','target':'Här är usb-c-hubben som även är trådlös laddare → macworld → 1.696066'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696066.1516095899!teaserImage/imageTypeSelector/localImage/4144481073.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696066.1516095899!teaserImage/imageTypeSelector/localImage/4144481073.jpg" data-sizes="auto" data-optimumx="1.5" alt="MBP" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.696066/har-ar-usb-c-hubben-som-aven-ar-tradlos-laddare" data-click-settings="{'category':'Header Links','widget':'','target':'Här är usb-c-hubben som även är trådlös laddare → macworld → 1.696066'}">Här är usb-c-hubben som även är trådlös laddare</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-24 09:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696537/sakerhetsuppdatering-for-sierra-och-el-capitan-tapper-till-meltdown-och-spectre" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetsuppdatering för Sierra och El Capitan täpper till Meltdown och Spectre → macworld → 1.696537'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696537.1516783307!teaserImage/imageTypeSelector/localImage/3526364975.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696537.1516783307!teaserImage/imageTypeSelector/localImage/3526364975.jpg" data-sizes="auto" data-optimumx="1.5" alt="Spectre och Meltdown" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.696537/sakerhetsuppdatering-for-sierra-och-el-capitan-tapper-till-meltdown-och-spectre" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetsuppdatering för Sierra och El Capitan täpper till Meltdown och Spectre → macworld → 1.696537'}"><em><strong>Viktig</strong></em> uppdatering t&auml;pper till Meltdown och Spectre p&aring; Sierra och El Capitan</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 20:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.694341/apple-slapper-mac-os-high-sierra-10133" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper skarp version av Mac OS High Sierra 10.13.3 → macworld → 1.694341'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694341.1516735417!teaserImage/imageTypeSelector/localImage/3823565364.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694341.1516735417!teaserImage/imageTypeSelector/localImage/3823565364.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS High Sierra 10.13.3" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.694341/apple-slapper-mac-os-high-sierra-10133" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper skarp version av Mac OS High Sierra 10.13.3 → macworld → 1.694341'}">Apple släpper skarp version av Mac OS High Sierra 10.13.3<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 13:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696452/pixelmator-pro-uppdateras--med-battre-beskarningsverktyg" data-click-settings="{'category':'Header Links','widget':'','target':'Pixelmator Pro uppdateras – här är största nyheterna → macworld → 1.696452'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696452.1516708813!teaserImage/imageTypeSelector/localImage/647881615.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696452.1516708813!teaserImage/imageTypeSelector/localImage/647881615.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pixelmator Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.696452/pixelmator-pro-uppdateras--med-battre-beskarningsverktyg" data-click-settings="{'category':'Header Links','widget':'','target':'Pixelmator Pro uppdateras – här är största nyheterna → macworld → 1.696452'}">Pixelmator Pro uppdateras – här är största nyheterna</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 11:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696471/uppgifter-apple-lanserar-en-billigare-13-tums-macbook-i-ar--trolig-ersattare-for-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air → macworld → 1.696471'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696471.1516703363!teaserImage/imageTypeSelector/localImage/4179443768.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696471.1516703363!teaserImage/imageTypeSelector/localImage/4179443768.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Air" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.696471/uppgifter-apple-lanserar-en-billigare-13-tums-macbook-i-ar--trolig-ersattare-for-macbook-air" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air → macworld → 1.696471'}">Uppgifter: Apple lanserar billigare 13-tums Macbook i år – trolig ersättare för Macbook Air</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-24 17:42</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" data-click-settings="{'category':'Header Links','widget':'','target':'Här är nyheterna i kommande IOS 11.3 → macworld → 1.696593'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg" data-sizes="auto" data-optimumx="1.5" alt="Animoji" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" data-click-settings="{'category':'Header Links','widget':'','target':'Här är nyheterna i kommande IOS 11.3 → macworld → 1.696593'}">Här är nyheterna i kommande IOS 11.3</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-23 19:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.623112/skarp-version-av-ios-1125" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 11.2.5 har nu släppts → macworld → 1.623112'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.623112.1516734388!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.623112.1516734388!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.623112/skarp-version-av-ios-1125" data-click-settings="{'category':'Header Links','widget':'','target':'Skarp version av IOS 11.2.5 har nu släppts → macworld → 1.623112'}">Skarp version av IOS 11.2.5 har nu släppts<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-21 17:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.665495/sa-manga-har-uppgraderat-till-ios-11" data-click-settings="{'category':'Header Links','widget':'','target':'Så många har uppgraderat till IOS 11 → macworld → 1.665495'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.665495.1516552301!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.665495.1516552301!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.665495/sa-manga-har-uppgraderat-till-ios-11" data-click-settings="{'category':'Header Links','widget':'','target':'Så många har uppgraderat till IOS 11 → macworld → 1.665495'}">Så många har uppgraderat till IOS 11</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-21 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.696358/har-ar-veckans-viktigaste-apple-nyheter-v3" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans viktigaste Apple-nyheter (v.3) → macworld → 1.696358'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696358.1516379324!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696358.1516379324!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.696358/har-ar-veckans-viktigaste-apple-nyheter-v3" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans viktigaste Apple-nyheter (v.3) → macworld → 1.696358'}">Här är veckans viktigaste Apple-nyheter (v.3)</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&amp;utm_medium=Menyl%C3%A4nk&amp;utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp &amp; Sälj" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&amp;utm_medium=Menyl%C3%A4nk&amp;utm_campaign=Menyn%20p%C3%A5%20MacWorld'}">Köp &amp; Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="http://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#ffffff"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 20:29</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.696597/da-ar-det-dags-for-googles-utvecklarkonferens" title="Bortsett fr&aring;n n&auml;sta version av Android &auml;r det fortfarande oklart vad som kommer att visas upp." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Då är det dags för Googles utvecklarkonferens → m3 → 1.696597'}" class="tooltip">Då är det dags för Googles utvecklarkonferens</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-24 18:01</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.696595/varannan-musiker-har-horselproblem" title="Sveriges Orkesterf&ouml;rbund vill f&aring; bukt med on&ouml;diga h&ouml;rselskador. D&auml;rf&ouml;r lanseras, genom projektet Med &ouml;ra f&ouml;r orkester, en app med namnet Ear Guardian." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Varannan musiker har hörselproblem → studio → 1.696595'}" class="tooltip">Varannan musiker har hörselproblem</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 17:42</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" title="Apple sl&aring;r p&aring; stora trumman f&ouml;r n&auml;sta uppdatering av IOS." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är nyheterna i kommande IOS 11.3 → macworld → 1.696593'}" class="tooltip">Här är nyheterna i kommande IOS 11.3</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-24 16:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.696559/stod-for-homepod-i-ny-itunes-uppdatering" title="Itunes 12.7.3 har sl&auml;ppts med st&ouml;d f&ouml;r Apples kommande smarta h&ouml;gtalare, b&aring;de f&ouml;r Mac och Windows." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stöd för Homepod i ny Itunes-uppdatering → macworld → 1.696559'}" class="tooltip">Stöd för Homepod i ny Itunes-uppdatering</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 15:52</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.696565/nu-kan-google-assistant-koppla-din-rost-till-din-netflix-profil" title="Google har uppdaterat Assistant med f&ouml;rm&aring;gan att urskilja olika r&ouml;ster och kan se till att  familjemedlemmar inte st&ouml;r varandras Netflix-rekommendationer." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu kan Google Assistant koppla din röst till din Netflix-profil → m3 → 1.696565'}" class="tooltip">Nu kan Google Assistant koppla din röst till din Netflix-profil</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-24 14:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.696453/apples-chef-for-utredning-av-lackor-gar-till-facebook" title="Lee Freedman har ansvarat f&ouml;r detektivarbetet kring l&auml;ckor inom Apple, men nu l&auml;mnar han f&ouml;retaget f&ouml;r en position p&aring; Facebook." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apples chef för utredning av läckor går till Facebook → macworld → 1.696453'}" class="tooltip">Apples chef för utredning av läckor går till Facebook</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 13:54</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.696561/man-bet-iphone-batteri--som-exploderade" title="En man klev in i en reparationsbutik i Kina f&ouml;r att f&aring; batteriet i sin Iphone utbytt. F&ouml;r att f&ouml;rs&auml;kra sig om att utbytesbatteriet var &auml;kta bet han i det &ndash; och det var inte s&aring; smart." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Man bet Iphone-batteri – som exploderade → macworld → 1.696561'}" class="tooltip">Man bet Iphone-batteri – som exploderade</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-24 12:41</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.668085/6-smarta-satt-att-gora-en-skarmbild-i-windows-10" title="N&auml;r du beh&ouml;ver visa andra n&aring;gonting fr&aring;n din dator &auml;r det praktiskt med ett sk&auml;rmklipp. Det finns m&aring;nga s&auml;tt att g&ouml;ra en s&aring;dan." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'5 smarta sätt att göra en skärmbild i Windows 10 → pcforalla → 1.668085'}" class="tooltip">5 smarta sätt att göra en skärmbild i Windows 10</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 12:29</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.696562/allvarlig-sakerhetsbrist-upptackt-i-tinder" title="S&auml;kerhetsfirman Checkmarx har uppt&auml;ckt att det &auml;r enkelt att spionera p&aring; Tinder-anv&auml;ndare p&aring; samma tr&aring;dl&ouml;sa n&auml;tverk." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Allvarlig säkerhetsbrist upptäckt i Tinder – visar swipes och profilbilder → m3 → 1.696562'}" class="tooltip">Allvarlig säkerhetsbrist upptäckt i Tinder – visar swipes och profilbilder</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-24 10:14</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="/2.1038/1.691411/kopa-iphone-x-billigast" title="Vill du knipa &aring;t dig Apples senaste flaggskeppsmobil? Vi har j&auml;mf&ouml;rt de olika operat&ouml;rerna f&ouml;r att du ska hitta b&auml;sta dealen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Jämförelse: Här hittar du Iphone X billigast → macworld → 1.691411'}" class="tooltip">Jämförelse: Här hittar du Iphone X billigast</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 09:51</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="/2.1038/1.688872/kopa-iphone-8-billigast-abonnemang" title="H&auml;r &auml;r operat&ouml;rerna som ger dig b&auml;sta dealen p&aring; Iphone 8 och Iphone 8 Plus." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stora prissänkningar hos operatörerna: Här får du tag i Iphone 8 billigast → macworld → 1.688872'}" class="tooltip">Stora prissänkningar hos operatörerna: Här får du tag i Iphone 8 billigast</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-24 09:41</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.696537/sakerhetsuppdatering-for-sierra-och-el-capitan-tapper-till-meltdown-och-spectre" title="&Auml;r du m&aring;n om s&auml;kerheten b&ouml;r du installera S&auml;kerhetsuppdatering 2018-001 s&aring; snart som m&ouml;jligt." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Säkerhetsuppdatering för Sierra och El Capitan täpper till Meltdown och Spectre → macworld → 1.696537'}" class="tooltip">Viktig uppdatering täpper till Meltdown och Spectre på Sierra och El Capitan</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 09:31</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.696550/google-play-ljudbocker" title="Google lanserar till sist nedladdningsbara ljudb&ouml;cker i sin appbutik." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu finns det ljudböcker i Google Play – svenska är ett av de första språken → pcforalla → 1.696550'}" class="tooltip">Nu finns det ljudböcker i Google Play – svenska är ett av de första språken</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-24 09:25</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Viktor Eriksson</span>
						<span class="articleAuthor">Evelina Galli</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.667048/8-teknikprylar-som-gor-det-betydligt-roligare-att-trana" title="H&aring;lla formen eller komma i form? H&auml;r &auml;r &aring;tta fr&auml;na tr&auml;ningsprylar som hj&auml;lper dig att m&aring; b&auml;ttre i h&ouml;stkylan." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Coolaste prylarna som gör det roligare att träna och leva sunt → m3 → 1.667048'}" class="tooltip">Coolaste prylarna som gör det roligare att träna och leva sunt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 09:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.696552/trekraften-om-nintendo-labo-vad-gor-ni-nintendo" title="I veckans avsnitt snackar blir det bland annat en hel del snack om Nintendos kommande kartongsatsning Labo." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Trekraften om Nintendo Labo: Vad gör ni Nintendo? → m3 → 1.696552'}" class="tooltip">Trekraften om Nintendo Labo: "Vad gör ni Nintendo?"</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-5Wrapper" style="display:none;"><div id="panorama-topp-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" 
	data-article-id="1.696593"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="apple, mobiler, ios, iphone, ipad, uppdatering"
	data-article-main-tag="mobiler"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Mikael Markander"
	data-article-ga-elements-dimension="medium"
	data-article-ga-elements-metric="9"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1516272777!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Här är nyheterna i kommande IOS 11.3","datePublished":"2018-01-24T17:42+0100","dateModified":"2018-01-24T17:42+0100","description":"Apple slår på stora trumman för nästa uppdatering av IOS.","author":[{"@type":"Person","name":"Mikael Markander"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg","width":{"@type":"QuantitativeValue","value":500},"height":{"@type":"QuantitativeValue","value":281},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.696594!imageManager/595358415.jpg","width":{"@type":"QuantitativeValue","value":688},"height":{"@type":"QuantitativeValue","value":178},"description":""}],"articleBody":"Det har bara gått en dag sedan IOS 11.2.5 släpptes, men redan nu har betatestningen av IOS 11.3 inletts. I ett ovanligt drag har Apple valt att skicka ut ett pressmeddelande som berättar i detalj vilka nyheter som det blir tal om den här gången.Första punkten är ARKit 1.5 som innehåller en lång rad förbättringar för utvecklare som vill skapa appar som använder sig av Augmented Reality (förstärkt verklighet). Bland annat ska det nu gå att placera virtuella objekt på vertikala ytor som väggar och dörrar, tidigare fungerade enbart horisontella ytor som bord och stolar.Vidare får vi se fler animoji-figurer, närmare bestämt lejon, björn, drake och dödskalle. Därmed finns det 16 olika karaktärer att välja mellan.Med hjälp av den nya funktionen Business Chat kommer användare att kunna chatta med supportpersonal på utvalda företag. Först ut blir inte oväntat amerikanska företag som Discover, Hilton, Lowe\u0027s och Wells FargoNäst på tur står en ny funktion som talar om hur det egentligen står till med batteriet. Här blir det även möjligt att stänga av batterisparfunktionen som infördes med IOS 10.2.1 och som gjort att Apple fått ett femtiotal stämningar på halsen, detta då sänkt prestanda är en av bieffekterna.Appen Hälsa får också nya funktioner, bland annat ska det nu gå att samla medicinsk data på ett enda ställe. För att hindra obehöriga att komma åt informationen används både lösenord och kryptering.I övrigt bjuds vi på stöd för musikvideor i Apple Music, stöd för nödfunktionen Advanced Mobile Location (AML), samt diverse förbättringar av Apple News och Homekit.Skarp version av IOS 11.3 kommer att skickas ut till allmänheten någon gång under våren."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.76462.1464017890!image/imageTypeSelector/localImage/1380047922.jpg" alt="Mikael Markander" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mikael.markander@idg.se">
						Mikael Markander</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Mikael Markander</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:mikael.markander@idg.se">
					<span>Mikael Markander</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-01-24 17:42</span>
</div><h1>Här är nyheterna i kommande IOS 11.3</h1>
			<p class="articleTeaser">
	Apple slår på stora trumman för nästa uppdatering av IOS.<br /></p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;t=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;text=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;title=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;title=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-245 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-327 bodySecondElement--is-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-245 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-327 bodySecondElement--is-small" id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody medium article-body-elements-9 article-body-block-elements-1">
				<div class="articleBodyText">
		<p>Det har bara g&aring;tt en dag sedan IOS 11.2.5 sl&auml;pptes, men redan nu har betatestningen av IOS 11.3 inletts. I ett ovanligt drag har Apple valt att skicka ut ett <a href="https://www.apple.com/newsroom/2018/01/apple-previews-ios-11-3/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.apple.com/newsroom/2018/01/apple-previews-ios-11-3'}" rel="noopener">pressmeddelande</a> som ber&auml;ttar i detalj vilka nyheter som det blir tal om den h&auml;r g&aring;ngen.</p><p>F&ouml;rsta punkten &auml;r ARKit 1.5 som inneh&aring;ller en l&aring;ng rad f&ouml;rb&auml;ttringar f&ouml;r utvecklare som vill skapa appar som anv&auml;nder sig av Augmented Reality (f&ouml;rst&auml;rkt verklighet). Bland annat ska det nu g&aring; att placera virtuella objekt p&aring; vertikala ytor som v&auml;ggar och d&ouml;rrar, tidigare fungerade enbart horisontella ytor som bord och stolar.</p><p>Vidare f&aring;r vi se fler animoji-figurer, n&auml;rmare best&auml;mt lejon, bj&ouml;rn, drake och d&ouml;dskalle. D&auml;rmed finns det 16 olika karakt&auml;rer att v&auml;lja mellan.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Animoji" height="178" src="https://www.idg.se/editorial/0/path/1.696594!imageManager/595358415.jpg" width="688" /></figure><p> Med hj&auml;lp av den nya funktionen Business Chat kommer anv&auml;ndare att kunna chatta med supportpersonal p&aring; utvalda f&ouml;retag. F&ouml;rst ut blir inte ov&auml;ntat amerikanska f&ouml;retag som Discover, Hilton, Lowe&rsquo;s och Wells Fargo</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-291 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-198 bodySecondElement--is-small" id="i-artikelns-brodtext---panorama-651104-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-17"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-291 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-198 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-18"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-291 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-198 bodySecondElement--is-small" id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>N&auml;st p&aring; tur st&aring;r en ny funktion som talar om hur det egentligen st&aring;r till med batteriet. H&auml;r blir det &auml;ven m&ouml;jligt att st&auml;nga av batterisparfunktionen som inf&ouml;rdes med IOS 10.2.1 och som gjort att Apple f&aring;tt ett femtiotal st&auml;mningar p&aring; halsen, detta d&aring; s&auml;nkt prestanda &auml;r en av bieffekterna.</p><p>Appen H&auml;lsa f&aring;r ocks&aring; nya funktioner, bland annat ska det nu g&aring; att samla medicinsk data p&aring; ett enda st&auml;lle. F&ouml;r att hindra obeh&ouml;riga att komma &aring;t informationen anv&auml;nds b&aring;de l&ouml;senord och kryptering.</p><p>I &ouml;vrigt bjuds vi p&aring; st&ouml;d f&ouml;r musikvideor i Apple Music, st&ouml;d f&ouml;r n&ouml;dfunktionen Advanced Mobile Location (AML), samt diverse f&ouml;rb&auml;ttringar av Apple News och Homekit.</p><p>Skarp version av IOS 11.3 kommer att skickas ut till allm&auml;nheten n&aring;gon g&aring;ng under v&aring;ren.</p></div>
<div class="prisjaktCompare prisjakt_category_box">
		<a class="prisjaktLabel" href="https://www.prisjakt.nu/?ref=252" target="_blank" rel="noopener">
		<img src="https://prisjakt-a.akamaized.net/g/annons/logo16.png" alt="Prisjakt">
		I samarbete med Prisjakt.nu</a>
		<h5 class="prisjakt_header">Popul&auml;raste Mobiltelefoner (Ios) just nu</h5>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4471963&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4471963.jpg" alt="Bild p&aring; Apple iPhone 8 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4471963&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone 8 64GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4471963&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(19 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4471963&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">7 090</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4471962.jpg" alt="Bild p&aring; Apple iPhone X 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone X 64GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4471962&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(60 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4471962&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">10 490</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3895089&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/3895089.jpg" alt="Bild p&aring; Apple iPhone 7 32GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3895089&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone 7 32GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3895089&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(61 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=3895089&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">5 619</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4471964&amp;ref=252" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4471964.jpg" alt="Bild p&aring; Apple iPhone 8 Plus 64GB fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4471964&amp;ref=252" target="_blank" rel="noopener">
						Apple iPhone 8 Plus 64GB</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4471964&amp;ref=252" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_8"></div>
									(8 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4471964&amp;ref=252" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">8 447</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1038/1.193975/apple" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om apple → 1.193975'}">Apple</a></span>
				<span class="tag"><a href="/2.1038/1.193975/mobiler" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om mobiler → 1.193975'}">Mobiler</a></span>
				<span class="tag"><a href="/2.1038/1.193975/ios" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om ios → 1.193975'}">Ios</a></span>
				<span class="tag"><a href="/2.1038/1.193975/iphone" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om iphone → 1.193975'}">Iphone</a></span>
				<span class="tag"><a href="/2.1038/1.193975/ipad" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om ipad → 1.193975'}">Ipad</a></span>
				<span class="tag"><a href="/2.1038/1.193975/uppdatering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om uppdatering → 1.193975'}">Uppdatering</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.76462.1464017890!image/imageTypeSelector/localImage/1380047922.jpg" alt="Mikael Markander" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mikael Markander</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mikael.markander@idg.se">
						Mikael Markander</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;t=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;text=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;title=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;title=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;t=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;text=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;title=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.696593%2Fhar-ar-nyheterna-i-kommande-ios-113&amp;title=H%C3%A4r+%C3%A4r+nyheterna+i+kommande+IOS+11.3"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://macworld.idg.se/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper" style="display:none;"><div id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {addClass(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-23"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-22"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-19Wrapper" style="display:none;"><div id="insider-scroll-1-658971-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-19"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 20:29</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.696597/da-ar-det-dags-for-googles-utvecklarkonferens" title="Bortsett fr&aring;n n&auml;sta version av Android &auml;r det fortfarande oklart vad som kommer att visas upp." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Då är det dags för Googles utvecklarkonferens → m3 → 1.696597'}" class="tooltip">Då är det dags för Googles utvecklarkonferens</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-24 18:01</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.696595/varannan-musiker-har-horselproblem" title="Sveriges Orkesterf&ouml;rbund vill f&aring; bukt med on&ouml;diga h&ouml;rselskador. D&auml;rf&ouml;r lanseras, genom projektet Med &ouml;ra f&ouml;r orkester, en app med namnet Ear Guardian." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Varannan musiker har hörselproblem → studio → 1.696595'}" class="tooltip">Varannan musiker har hörselproblem</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 17:42</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" title="Apple sl&aring;r p&aring; stora trumman f&ouml;r n&auml;sta uppdatering av IOS." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Här är nyheterna i kommande IOS 11.3 → macworld → 1.696593'}" class="tooltip">Här är nyheterna i kommande IOS 11.3</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-24 16:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.696559/stod-for-homepod-i-ny-itunes-uppdatering" title="Itunes 12.7.3 har sl&auml;ppts med st&ouml;d f&ouml;r Apples kommande smarta h&ouml;gtalare, b&aring;de f&ouml;r Mac och Windows." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Stöd för Homepod i ny Itunes-uppdatering → macworld → 1.696559'}" class="tooltip">Stöd för Homepod i ny Itunes-uppdatering</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-24 15:52</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.696565/nu-kan-google-assistant-koppla-din-rost-till-din-netflix-profil" title="Google har uppdaterat Assistant med f&ouml;rm&aring;gan att urskilja olika r&ouml;ster och kan se till att  familjemedlemmar inte st&ouml;r varandras Netflix-rekommendationer." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nu kan Google Assistant koppla din röst till din Netflix-profil → m3 → 1.696565'}" class="tooltip">Nu kan Google Assistant koppla din röst till din Netflix-profil</a></span>
		</li>
	</ul>
</div></div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-24Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-24"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = false;}});</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target tekniktrender" style="display:none;" 
  data-cms-ad="1.657916"
  data-campaign-name="tekniktrender"
  data-json-url="/1.602239"
  data-target-selector=".cms-target.tekniktrender"
  data-ad-teaser-count="1"
  data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
      <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
        <img class='teaserImage' src='<%this.image%>'>
      </a>
    <%}%>
    <div class='cms-marking'>Annons : Teknik &amp; Trender</div>
    <h3 class='normal'>
      <span>
        <a href='<%this.link%>' target='_blank'><%this.title%></a>
      </span>
    </h3>
  </div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > ios > ipad > iphone > mobiltelefon > ipod > surfplatta > mobiltelefon > surfplatta > ios > ipad > iphone > apple > mobiler > ios > iphone > ipad > uppdatering';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="https://macworld.idg.se/2.2469" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone </a><br />
<a href="https://macworld.idg.se/2.34813" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br />
<a href="https://macworld.idg.se/2.24089" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br />
<a href="https://macworld.idg.se/2.24083" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br />
<a href="https://macworld.idg.se/2.34867" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br />
<a href="https://macworld.idg.se/2.35547" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br />
<a href="https://macworld.idg.se/2.24091" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br />
<a href="https://macworld.idg.se/2.34692" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS</a><br />
<a href="https://macworld.idg.se/2.33507" data-click-settings="{'category':'Footer Links','widget':'','target':'Podcast och video macworld.idg.se → macworld → 2.33507'}">TV &amp; Podcast</a><br />
<a href="https://macworld.idg.se/2.34864" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br />
<a href="https://macworld.idg.se/2.17066/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → macworld → 1.88136'}">Redaktionen</a><br />
<a href="https://idgmedia.idg.se/2.26651" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld (im - MacWorld - startsida)(ny) → idgmedia → 2.26651'}">Annonsera</a><br />
<a href="https://macworld.idg.se/2.1038/1.89049" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br />
<a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatel&auml;nkar</a></p>
	</div></div>
	</div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.696593";var author="1.76462";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.696593&amp;author=1.76462&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.688872/kopa-iphone-8-billigast-abonnemang"
			data-pagination-next-article-title="Stora priss&amp;auml;nkningar hos operat&amp;ouml;rerna: H&amp;auml;r f&amp;aring;r du tag i Iphone 8 billigast"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.688872.1516795647!teaserImage/imageTypeSelector/localImage/1794309085.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.688872.1516795647!teaserImage/imageTypeSelector/localImage/1794309085.jpg 90w, https://www.idg.se/editorial/160/path/1.688872.1516795647!teaserImage/imageTypeSelector/localImage/1794309085.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="1" 
			data-pagination-sp-random-end="3"
			data-pagination-sp-items="2">
			<a href="//macworld.idg.se/2.1038/1.696593/har-ar-nyheterna-i-kommande-ios-113" data-article-url="//macworld.idg.se/1.696593?m=scrollitem&amp;extraPublContents=1,2" 
					data-article-id="1.696593" 
					data-article-title="H&amp;auml;r &amp;auml;r nyheterna i kommande IOS 11.3" 
					data-article-image="https://www.idg.se/editorial/90/path/1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg 90w, https://www.idg.se/editorial/160/path/1.696593.1516812155!teaserImage/imageTypeSelector/localImage/3468141054.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.696559/stod-for-homepod-i-ny-itunes-uppdatering" data-article-url="//macworld.idg.se/1.696559?m=scrollitem&amp;extraPublContents=3" 
					data-article-id="1.696559" 
					data-article-title="St&amp;ouml;d f&amp;ouml;r Homepod i ny Itunes-uppdatering" 
					data-article-image="https://www.idg.se/editorial/90/path/1.696559.1516809003!teaserImage/imageTypeSelector/localImage/602776478.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.696559.1516809003!teaserImage/imageTypeSelector/localImage/602776478.jpg 90w, https://www.idg.se/editorial/160/path/1.696559.1516809003!teaserImage/imageTypeSelector/localImage/602776478.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.696453/apples-chef-for-utredning-av-lackor-gar-till-facebook" data-article-url="//macworld.idg.se/1.696453?m=scrollitem&amp;extraPublContents=4" 
					data-article-id="1.696453" 
					data-article-title="Apples chef f&amp;ouml;r utredning av l&amp;auml;ckor g&amp;aring;r till Facebook" 
					data-article-image="https://www.idg.se/editorial/90/path/1.696453.1516802106!teaserImage/imageTypeSelector/localImage/3584047909.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.696453.1516802106!teaserImage/imageTypeSelector/localImage/3584047909.jpg 90w, https://www.idg.se/editorial/160/path/1.696453.1516802106!teaserImage/imageTypeSelector/localImage/3584047909.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.696561/man-bet-iphone-batteri--som-exploderade" data-article-url="//macworld.idg.se/1.696561?m=scrollitem&amp;extraPublContents=1" 
					data-article-id="1.696561" 
					data-article-title="Man bet Iphone-batteri &amp;ndash; som exploderade" 
					data-article-image="https://www.idg.se/editorial/90/path/1.696561.1516798453!teaserImage/imageTypeSelector/localImage/980652102.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.696561.1516798453!teaserImage/imageTypeSelector/localImage/980652102.jpg 90w, https://www.idg.se/editorial/160/path/1.696561.1516798453!teaserImage/imageTypeSelector/localImage/980652102.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.691411/kopa-iphone-x-billigast" data-article-url="//macworld.idg.se/1.691411?m=scrollitem&amp;extraPublContents=2,3,4" 
					data-article-id="1.691411" 
					data-article-title="J&amp;auml;mf&amp;ouml;relse: H&amp;auml;r hittar du Iphone X billigast" 
					data-article-image="https://www.idg.se/editorial/90/path/1.691411.1516795606!teaserImage/imageTypeSelector/localImage/448525406.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.691411.1516795606!teaserImage/imageTypeSelector/localImage/448525406.jpg 90w, https://www.idg.se/editorial/160/path/1.691411.1516795606!teaserImage/imageTypeSelector/localImage/448525406.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//m3.idg.se/2.1022/1.696077/kopa-mobil-med-eller-utan-abonnemang" data-article-url="//macworld.idg.se/1.696077?m=scrollitem" 
						data-article-id="1.696077" 
						data-article-title="K&amp;ouml;pa mobil med eller utan abonnemang?" 
						data-article-image="https://www.idg.se/editorial/90/path/1.696077.1516384414!teaserImage/imageTypeSelector/localImage/1078106194.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.696077.1516384414!teaserImage/imageTypeSelector/localImage/1078106194.jpg 90w, https://www.idg.se/editorial/160/path/1.696077.1516384414!teaserImage/imageTypeSelector/localImage/1078106194.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				<span data-article-href="//m3.idg.se/2.1022/1.691095/med-nya-d850-kan-du-fotografera-som-ett-proffs" data-article-url="//macworld.idg.se/1.691095?m=scrollitem" 
						data-article-id="1.691095" 
						data-article-title="Med nya D850 kan du fotografera som ett proffs" 
						data-article-image="https://www.idg.se/editorial/90/path/1.691095.1516696714!teaserImage/imageTypeSelector/localImage/1977077194.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.691095.1516696714!teaserImage/imageTypeSelector/localImage/1977077194.jpg 90w, https://www.idg.se/editorial/160/path/1.691095.1516696714!teaserImage/imageTypeSelector/localImage/1977077194.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 2</span>
				</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1512397157/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1512385977/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1508745665/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687540.1503571608/1.637987.1486028449/1.691285.1516785262/1.684098.1496848580/1.692246.1510916199/1.635988.1455194043/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src="https://sb.scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","4305502093");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>