<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så håller du koll på batterihälsan i dina Apple-prylar - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Efter den senaste tidens skandal kring Iphone och batterier kanske du har blivit mer intresserad av hur slitna batterierna är i dina egna prylar." />
	<meta name="keywords" content="guide, mac, ios, iphone, batterier, mobiler, Guide, iPhone, Mac OS X (generellt), iPhone, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.695415/batteri-halsa-iphone-mac" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.695415/batteri-halsa-iphone-mac" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.695415/batteri-halsa-iphone-mac" />
	<meta property="og:title" content="Så kollar du upp om ditt batteri riskerar göra din Iphone långsammare – helt gratis" />
		<meta property="twitter:title" content="Så kollar du upp om ditt batteri riskerar göra din Iphone långsammare – helt gratis" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Efter den senaste tidens skandal kring Iphone och batterier kanske du har blivit mer intresserad av hur slitna batterierna är i dina egna prylar." />
		<meta property="twitter:description" content="Efter den senaste tidens skandal kring Iphone och batterier kanske du har blivit mer intresserad av hur slitna batterierna är i dina egna prylar." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.695415.1514388829!topTeaserImage/imageTypeSelector/localImage/1492255123.jpeg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.695415.1514388829!topTeaserImage/imageTypeSelector/localImage/1492255123.jpeg" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1513164571!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1513164571!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1513164571!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-creepster-loading');var fontCreepster = new FontFaceObserver('Creepster');fontCreepster.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1513068847/1.688743.1505746346/1.681241.1493154512/1.657906.1509004685/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688602.1505746302/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.695415';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0340-1-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac");googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "guide,mac,ios,iphone,batterier,mobiler,Guide,iPhone,Mac OS X (generellt),iPhone,mw";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://macworld.idg.se");googletag.pubads().setTargeting("type", "Guide");googletag.pubads().setTargeting("typeId", "1.118163");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=mw&page=standardarticle&type=guide';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '10');ga('set', 'dimension4', 'large');ga('set', 'dimension6', 'Anders Lundberg');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Så håller du koll på batterihälsan i dina Apple-prylar','name':'macworld','id':'1.695415'}">
<img src="https://ax.idg.se/st01/1.695415/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-25Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-25" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-25"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left"> <a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#000000"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a> <div class="follow-box"> <span>27k följare</span> <a href="https://www.facebook.com/MacWorld.se" title="Följ MacWorld på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}" rel="noopener"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/+macworldse" title="Följ MacWorld på Google+" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'plus.google.com/+macworldse'}" rel="noopener"><i class="fa fa-google-plus"></i></a> <a href="https://twitter.com/MacWorld_Sweden" title="Följ MacWorld på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}" rel="noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-28 08:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695415/batteri-halsa-iphone-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Så håller du koll på batterihälsan i dina Apple-prylar → macworld → 1.695415'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695415.1514388829!teaserImage/imageTypeSelector/localImage/29377758.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695415.1514388829!teaserImage/imageTypeSelector/localImage/29377758.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Iphone batterihälsa" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.695415/batteri-halsa-iphone-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Så håller du koll på batterihälsan i dina Apple-prylar → macworld → 1.695415'}">Så håller du koll på batterihälsan i dina Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 17:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695439/iphone-och-ipad-salde-bra-under-julen" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone och Ipad populära klappar under granen i år → macworld → 1.695439'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695439.1514448055!teaserImage/imageTypeSelector/localImage/2468700071.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695439.1514448055!teaserImage/imageTypeSelector/localImage/2468700071.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.695439/iphone-och-ipad-salde-bra-under-julen" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone och Ipad populära klappar under granen i år → macworld → 1.695439'}">Iphone och Ipad populära klappar under granen i år</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 16:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695438/japansk-utvecklare-blir-osynlig--med-hjalp-av-iphone-x" data-click-settings="{'category':'Header Links','widget':'','target':'Japansk utvecklare blir osynlig – med hjälp av Iphone X → macworld → 1.695438'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695438.1514387391!teaserImage/imageTypeSelector/localImage/4195058510.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695438.1514387391!teaserImage/imageTypeSelector/localImage/4195058510.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.695438/japansk-utvecklare-blir-osynlig--med-hjalp-av-iphone-x" data-click-settings="{'category':'Header Links','widget':'','target':'Japansk utvecklare blir osynlig – med hjälp av Iphone X → macworld → 1.695438'}">Japansk utvecklare blir "osynlig" – med hjälp av Iphone X</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 13:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695424/mediatek-kan-komma-att-tillverka-iphone-modem-at-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Mediatek kan att tillverka Iphone-modem åt Apple – Qualcomm dumpas → macworld → 1.695424'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695424.1514372292!teaserImage/imageTypeSelector/localImage/4144481073.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695424.1514372292!teaserImage/imageTypeSelector/localImage/4144481073.jpg" data-sizes="auto" data-optimumx="1.5" alt="mediatek" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.695424/mediatek-kan-komma-att-tillverka-iphone-modem-at-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Mediatek kan att tillverka Iphone-modem åt Apple – Qualcomm dumpas → macworld → 1.695424'}">Mediatek kan att tillverka Iphone-modem åt Apple – Qualcomm dumpas</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 17:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695439/iphone-och-ipad-salde-bra-under-julen" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone och Ipad populära klappar under granen i år → macworld → 1.695439'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695439.1514448055!teaserImage/imageTypeSelector/localImage/2468700071.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695439.1514448055!teaserImage/imageTypeSelector/localImage/2468700071.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.695439/iphone-och-ipad-salde-bra-under-julen" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone och Ipad populära klappar under granen i år → macworld → 1.695439'}">Iphone och Ipad populära klappar under granen i år</a></span></h3>
	</div>
<div class="teaser teaserContainer spel macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-25 15:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.423981/gigantisk-julrea-pa-app-store" data-click-settings="{'category':'Header Links','widget':'','target':'Gigantisk julrea på App Store → macworld → 1.423981'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.423981.1514212957!teaserImage/imageTypeSelector/localImage/1032794769.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.423981.1514212957!teaserImage/imageTypeSelector/localImage/1032794769.jpg" data-sizes="auto" data-optimumx="1.5" alt="Infinity Blade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory spel">
		SPEL</span>
<h3 class="normal"><span><a href="/2.1038/1.423981/gigantisk-julrea-pa-app-store" data-click-settings="{'category':'Header Links','widget':'','target':'Gigantisk julrea på App Store → macworld → 1.423981'}">Gigantisk julrea på App Store</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-24 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695362/har-ar-veckans-viktigaste-apple-nyheter-v51" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans viktigaste Apple-nyheter (v.51) → macworld → 1.695362'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695362.1513961685!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695362.1513961685!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.695362/har-ar-veckans-viktigaste-apple-nyheter-v51" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans viktigaste Apple-nyheter (v.51) → macworld → 1.695362'}">Här är veckans viktigaste Apple-nyheter (v.51)</a></span></h3>
	</div>
<div class="teaser teaserContainer spel macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-22 15:50</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.668233/civilization-vi---nu-aven-for-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'Civilization VI - nu även för Ipad → macworld → 1.668233'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.668233.1513954964!teaserImage/imageTypeSelector/localImage/783419874.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.668233.1513954964!teaserImage/imageTypeSelector/localImage/783419874.jpg" data-sizes="auto" data-optimumx="1.5" alt="Civilization VI" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory spel">
		SPEL</span>
<h3 class="normal"><span><a href="/2.1038/1.668233/civilization-vi---nu-aven-for-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'Civilization VI - nu även för Ipad → macworld → 1.668233'}">Civilization VI - nu även för Ipad</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-19 19:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1513719401!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1513719401!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-16 12:14</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.694696/amazon-graver-ner-stridsyxan---borjar-salja-apple-tv-pa-nytt" data-click-settings="{'category':'Header Links','widget':'','target':'Amazon gräver ner stridsyxan - börjar sälja Apple TV på nytt → macworld → 1.694696'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694696.1513422856!teaserImage/imageTypeSelector/localImage/330419891.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694696.1513422856!teaserImage/imageTypeSelector/localImage/330419891.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.694696/amazon-graver-ner-stridsyxan---borjar-salja-apple-tv-pa-nytt" data-click-settings="{'category':'Header Links','widget':'','target':'Amazon gräver ner stridsyxan - börjar sälja Apple TV på nytt → macworld → 1.694696'}">Amazon gräver ner stridsyxan - börjar sälja Apple TV på nytt</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-15 20:06</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.694726/apple-bestaller-tv-serie-fran-hjarnan-bakom-battlestar-galactica" data-click-settings="{'category':'Header Links','widget':'','target':'Apple beställer tv-serie från hjärnan bakom Battlestar Galactica → macworld → 1.694726'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694726.1513364812!teaserImage/imageTypeSelector/localImage/2188645708.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694726.1513364812!teaserImage/imageTypeSelector/localImage/2188645708.jpg" data-sizes="auto" data-optimumx="1.5" alt="Battlestar Galactica" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.694726/apple-bestaller-tv-serie-fran-hjarnan-bakom-battlestar-galactica" data-click-settings="{'category':'Header Links','widget':'','target':'Apple beställer tv-serie från hjärnan bakom Battlestar Galactica → macworld → 1.694726'}">Apple beställer tv-serie från hjärnan bakom Battlestar Galactica</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-13 19:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.694512/apple-tapper-till-homekit-buggen-i-ios-och-tv-os" data-click-settings="{'category':'Header Links','widget':'','target':'Apple täpper till Homekit-buggen i IOS och TV OS → macworld → 1.694512'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694512.1513191556!teaserImage/imageTypeSelector/localImage/2684973881.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694512.1513191556!teaserImage/imageTypeSelector/localImage/2684973881.jpg" data-sizes="auto" data-optimumx="1.5" alt="Homekit" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.694512/apple-tapper-till-homekit-buggen-i-ios-och-tv-os" data-click-settings="{'category':'Header Links','widget':'','target':'Apple täpper till Homekit-buggen i IOS och TV OS → macworld → 1.694512'}">Apple täpper till Homekit-buggen i IOS och TV OS</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-21 19:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695324/uppgifter-apple-watch-far-avancerad-ekg-monitor--sander-strom-genom-ditt-brost" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple Watch får avancerad ekg-monitor – mäter ström genom ditt bröst → macworld → 1.695324'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695324.1513963993!teaserImage/imageTypeSelector/localImage/2265155516.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695324.1513963993!teaserImage/imageTypeSelector/localImage/2265155516.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.695324/uppgifter-apple-watch-far-avancerad-ekg-monitor--sander-strom-genom-ditt-brost" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple Watch får avancerad ekg-monitor – mäter ström genom ditt bröst → macworld → 1.695324'}">Uppgifter: Apple Watch f&aring;r ekg-monitor &ndash; s&auml;nder str&ouml;m genom ditt br&ouml;st</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-20 09:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695165/airpods-2" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Airpods 2 lanseras under andra halvan av 2018 → macworld → 1.695165'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695165.1513756881!teaserImage/imageTypeSelector/localImage/137581336.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695165.1513756881!teaserImage/imageTypeSelector/localImage/137581336.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airpods" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG News</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.695165/airpods-2" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Airpods 2 lanseras under andra halvan av 2018 → macworld → 1.695165'}">Uppgifter: Airpods 2 lanseras under andra halvan av 2018</a></span></h3>
	</div>
<div class="teaser teaserContainer iphone macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-19 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.694992/fler-bevis-for-samband-mellan-daligt-batteri-och-langsam-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Fler bevis för samband mellan dåligt batteri och långsam Iphone → macworld → 1.694992'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694992.1513671778!teaserImage/imageTypeSelector/localImage/1299469789.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694992.1513671778!teaserImage/imageTypeSelector/localImage/1299469789.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 6s batteri" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory iphone articleStoryLinked">
		<a href="http://macworld.idg.se/2.2469">iPHONE</a></span>
<h3 class="normal"><span><a href="/2.1038/1.694992/fler-bevis-for-samband-mellan-daligt-batteri-och-langsam-iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Fler bevis för samband mellan dåligt batteri och långsam Iphone → macworld → 1.694992'}">Fler bevis för samband mellan dåligt batteri och långsam Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-11 18:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.694270/uppgifter-apple-vill-kopa-upp-shazam" data-click-settings="{'category':'Header Links','widget':'','target':'Nu är det klart: Apple köper musiktjänsten Shazam → macworld → 1.694270'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694270.1513837792!teaserImage/imageTypeSelector/localImage/91490949.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694270.1513837792!teaserImage/imageTypeSelector/localImage/91490949.jpg" data-sizes="auto" data-optimumx="1.5" alt="Shazam" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.694270/uppgifter-apple-vill-kopa-upp-shazam" data-click-settings="{'category':'Header Links','widget':'','target':'Nu är det klart: Apple köper musiktjänsten Shazam → macworld → 1.694270'}">Nu är det klart: Apple köper musiktjänsten Shazam<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester för Mac, OS X, iPhone och iPad → macworld → 2.24081'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 09:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695187/test-lifeprint" data-click-settings="{'category':'Header Links','widget':'','target':'Lifeprint: AR-skrivare ger liv åt bilderna → macworld → 1.695187'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695187.1514361253!teaserImage/imageTypeSelector/localImage/2997723108.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695187.1514361253!teaserImage/imageTypeSelector/localImage/2997723108.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lifeprint" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.695187/test-lifeprint" data-click-settings="{'category':'Header Links','widget':'','target':'Lifeprint: AR-skrivare ger liv åt bilderna → macworld → 1.695187'}">Lifeprint: Magisk AR-skrivare ger liv &aring;t bilderna</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-20 10:14</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695057/koogeek-smart-light-bulb-homekit-lampa-miljoner-farg-utan-hubb" data-click-settings="{'category':'Header Links','widget':'','target':'Koogeek Smart Light Bulb: Homekit-lampa med miljoner färger – utan hubb! → macworld → 1.695057'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695057.1513766865!teaserImage/imageTypeSelector/localImage/2579997084.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695057.1513766865!teaserImage/imageTypeSelector/localImage/2579997084.jpg" data-sizes="auto" data-optimumx="1.5" alt="Koogeek Smart Light Bulb" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.695057/koogeek-smart-light-bulb-homekit-lampa-miljoner-farg-utan-hubb" data-click-settings="{'category':'Header Links','widget':'','target':'Koogeek Smart Light Bulb: Homekit-lampa med miljoner färger – utan hubb! → macworld → 1.695057'}">Homekit-lampa ger dig miljoner f&auml;rger &ndash; utan hubb!</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-18 09:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.694664/imovie-10-gratis-videoredigering" data-click-settings="{'category':'Header Links','widget':'','target':'Imovie 10: Gratis videoredigering som är både enkel och elegant → macworld → 1.694664'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694664.1513590099!teaserImage/imageTypeSelector/localImage/3891985492.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694664.1513590099!teaserImage/imageTypeSelector/localImage/3891985492.jpg" data-sizes="auto" data-optimumx="1.5" alt="Imovie 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Axon</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.694664/imovie-10-gratis-videoredigering" data-click-settings="{'category':'Header Links','widget':'','target':'Imovie 10: Gratis videoredigering som är både enkel och elegant → macworld → 1.694664'}">Imovie 10: Gratis videoredigering som är både enkel och elegant</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-15 09:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.694559/skal-fodral-skydda-iphone-8" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 7 skal som skyddar din Iphone 8 → macworld → 1.694559'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694559.1513333151!teaserImage/imageTypeSelector/localImage/2683847080.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694559.1513333151!teaserImage/imageTypeSelector/localImage/2683847080.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skal och fodral till Iphone 8" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.694559/skal-fodral-skydda-iphone-8" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 7 skal som skyddar din Iphone 8 → macworld → 1.694559'}">Stort test: 7 skal som skyddar din Iphone 8</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-21 19:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695324/uppgifter-apple-watch-far-avancerad-ekg-monitor--sander-strom-genom-ditt-brost" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple Watch får avancerad ekg-monitor – mäter ström genom ditt bröst → macworld → 1.695324'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695324.1513963993!teaserImage/imageTypeSelector/localImage/2265155516.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695324.1513963993!teaserImage/imageTypeSelector/localImage/2265155516.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.695324/uppgifter-apple-watch-far-avancerad-ekg-monitor--sander-strom-genom-ditt-brost" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Apple Watch får avancerad ekg-monitor – mäter ström genom ditt bröst → macworld → 1.695324'}">Uppgifter: Apple Watch f&aring;r ekg-monitor &ndash; s&auml;nder str&ouml;m genom ditt br&ouml;st</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-19 19:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1513719401!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1513719401!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-06 19:50</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.642981/skarp-version-av-macos" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du ladda ner skarp version av Mac OS 10.13.2 → macworld → 1.642981'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.642981.1512586191!teaserImage/imageTypeSelector/localImage/3823565364.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.642981.1512586191!teaserImage/imageTypeSelector/localImage/3823565364.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS High Sierra" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.642981/skarp-version-av-macos" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du ladda ner skarp version av Mac OS 10.13.2 → macworld → 1.642981'}">Nu kan du ladda ner skarp version av Mac OS 10.13.2</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-05 20:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.693994/apple-slapper-skarp-version-av-watch-os-42" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper skarp version av Watch OS 4.2 → macworld → 1.693994'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693994.1512547206!teaserImage/imageTypeSelector/localImage/4007520128.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693994.1512547206!teaserImage/imageTypeSelector/localImage/4007520128.jpg" data-sizes="auto" data-optimumx="1.5" alt="Watch OS" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.693994/apple-slapper-skarp-version-av-watch-os-42" data-click-settings="{'category':'Header Links','widget':'','target':'Apple släpper skarp version av Watch OS 4.2 → macworld → 1.693994'}">Apple sl&auml;pper skarp version av Watch OS 4.2 &ndash; h&auml;r &auml;r nyheterna</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-28 15:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683933/imac-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Imac Pro isärplockad – mer uppgraderingsbar än tidigare trott → macworld → 1.683933'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683933.1514469707!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683933.1514469707!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Imac Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-4">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Dan Moren</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.683933/imac-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Imac Pro isärplockad – mer uppgraderingsbar än tidigare trott → macworld → 1.683933'}">Imac Pro is&auml;rplockad &ndash; mer uppgraderingsbar &auml;n tidigare trott</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-28 13:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695449/sa-mycket-far-du-betala-for-apples-rymdgra-tangentbord-pa-ebay" data-click-settings="{'category':'Header Links','widget':'','target':'Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser → macworld → 1.695449'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695449.1514471388!teaserImage/imageTypeSelector/localImage/198688936.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695449.1514471388!teaserImage/imageTypeSelector/localImage/198688936.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Imac Pro" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Roman Loyola / IDG</span></figcaption></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.695449/sa-mycket-far-du-betala-for-apples-rymdgra-tangentbord-pa-ebay" data-click-settings="{'category':'Header Links','widget':'','target':'Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser → macworld → 1.695449'}">Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-23 10:50</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695370/imac-pro-borjar-levereras-till-tidiga-kunder" data-click-settings="{'category':'Header Links','widget':'','target':'Imac Pro börjar levereras till tidiga kunder → macworld → 1.695370'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695370.1514022639!teaserImage/imageTypeSelector/localImage/81384274.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695370.1514022639!teaserImage/imageTypeSelector/localImage/81384274.jpg" data-sizes="auto" data-optimumx="1.5" alt="Imac Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.695370/imac-pro-borjar-levereras-till-tidiga-kunder" data-click-settings="{'category':'Header Links','widget':'','target':'Imac Pro börjar levereras till tidiga kunder → macworld → 1.695370'}">Imac Pro börjar levereras till tidiga kunder</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-19 18:19</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695150/fyra-ar-sedan-apple-uppgraderade-mac-pro-senast" data-click-settings="{'category':'Header Links','widget':'','target':'Fyra år sedan Apple uppgraderade Mac Pro senast → macworld → 1.695150'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695150.1513703969!teaserImage/imageTypeSelector/localImage/829790759.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695150.1513703969!teaserImage/imageTypeSelector/localImage/829790759.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.695150/fyra-ar-sedan-apple-uppgraderade-mac-pro-senast" data-click-settings="{'category':'Header Links','widget':'','target':'Fyra år sedan Apple uppgraderade Mac Pro senast → macworld → 1.695150'}">Fyra år sedan Apple uppgraderade Mac Pro senast<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-28 08:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695415/batteri-halsa-iphone-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Så håller du koll på batterihälsan i dina Apple-prylar → macworld → 1.695415'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695415.1514388829!teaserImage/imageTypeSelector/localImage/29377758.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695415.1514388829!teaserImage/imageTypeSelector/localImage/29377758.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Iphone batterihälsa" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.695415/batteri-halsa-iphone-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Så håller du koll på batterihälsan i dina Apple-prylar → macworld → 1.695415'}">Så håller du koll på batterihälsan i dina Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-24 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695362/har-ar-veckans-viktigaste-apple-nyheter-v51" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans viktigaste Apple-nyheter (v.51) → macworld → 1.695362'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695362.1513961685!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695362.1513961685!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.695362/har-ar-veckans-viktigaste-apple-nyheter-v51" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans viktigaste Apple-nyheter (v.51) → macworld → 1.695362'}">Här är veckans viktigaste Apple-nyheter (v.51)</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-20 18:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695248/uppgifter-apple-vill-se-gemensamma-appar-for-ios-och-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Rykte: Apple vill se gemensamma appar för IOS och Mac → macworld → 1.695248'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695248.1513843161!teaserImage/imageTypeSelector/localImage/2303892450.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695248.1513843161!teaserImage/imageTypeSelector/localImage/2303892450.jpg" data-sizes="auto" data-optimumx="1.5" alt="App Store" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.695248/uppgifter-apple-vill-se-gemensamma-appar-for-ios-och-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Rykte: Apple vill se gemensamma appar för IOS och Mac → macworld → 1.695248'}">Rykte: Apple vill se gemensamma appar för IOS och Mac<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-19 19:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1513719401!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1513719401!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" data-click-settings="{'category':'Header Links','widget':'','target':'Apple skickar ut nya betaversioner av sina operativsystem → macworld → 1.647228'}">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 17:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695439/iphone-och-ipad-salde-bra-under-julen" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone och Ipad populära klappar under granen i år → macworld → 1.695439'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695439.1514448055!teaserImage/imageTypeSelector/localImage/2468700071.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695439.1514448055!teaserImage/imageTypeSelector/localImage/2468700071.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.695439/iphone-och-ipad-salde-bra-under-julen" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone och Ipad populära klappar under granen i år → macworld → 1.695439'}">Iphone och Ipad populära klappar under granen i år</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 16:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695438/japansk-utvecklare-blir-osynlig--med-hjalp-av-iphone-x" data-click-settings="{'category':'Header Links','widget':'','target':'Japansk utvecklare blir osynlig – med hjälp av Iphone X → macworld → 1.695438'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695438.1514387391!teaserImage/imageTypeSelector/localImage/4195058510.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695438.1514387391!teaserImage/imageTypeSelector/localImage/4195058510.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Iphone X" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.695438/japansk-utvecklare-blir-osynlig--med-hjalp-av-iphone-x" data-click-settings="{'category':'Header Links','widget':'','target':'Japansk utvecklare blir osynlig – med hjälp av Iphone X → macworld → 1.695438'}">Japansk utvecklare blir "osynlig" – med hjälp av Iphone X</a></span></h3>
	</div>
<div class="teaser teaserContainer spel macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-25 15:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.423981/gigantisk-julrea-pa-app-store" data-click-settings="{'category':'Header Links','widget':'','target':'Gigantisk julrea på App Store → macworld → 1.423981'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.423981.1514212957!teaserImage/imageTypeSelector/localImage/1032794769.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.423981.1514212957!teaserImage/imageTypeSelector/localImage/1032794769.jpg" data-sizes="auto" data-optimumx="1.5" alt="Infinity Blade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory spel">
		SPEL</span>
<h3 class="normal"><span><a href="/2.1038/1.423981/gigantisk-julrea-pa-app-store" data-click-settings="{'category':'Header Links','widget':'','target':'Gigantisk julrea på App Store → macworld → 1.423981'}">Gigantisk julrea på App Store</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-24 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.695362/har-ar-veckans-viktigaste-apple-nyheter-v51" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans viktigaste Apple-nyheter (v.51) → macworld → 1.695362'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695362.1513961685!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695362.1513961685!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.695362/har-ar-veckans-viktigaste-apple-nyheter-v51" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans viktigaste Apple-nyheter (v.51) → macworld → 1.695362'}">Här är veckans viktigaste Apple-nyheter (v.51)</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&amp;utm_medium=Menyl%C3%A4nk&amp;utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp &amp; Sälj" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&amp;utm_medium=Menyl%C3%A4nk&amp;utm_campaign=Menyn%20p%C3%A5%20MacWorld'}">Köp &amp; Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.macworld.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="http://macworld.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewbox="0 0 426 137.141" fill="#ffffff"> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z" /> <path fill="none" d="M0 0h73v104H0z" /> <path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z" /> <path fill="none" d="M132 27h52v78h-52z" /> <path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711" /> <path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z" /> <path fill="none" d="M180 0h82v104h-82z" /> <path fill="none" d="M179.875 0h81.867v103.211h-81.867z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path fill="none" d="M257 27h53v78h-53z" /> <path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711" /> <path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z" /> <path fill="none" d="M313 27h40v77h-40z" /> <path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z" /> <defs> <path id="a" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="b" d="M355 0h15v104h-15z" /> </defs> <defs> <path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> </defs> <clippath id="c"> <use xlink:href="#b" overflow="visible" /> </clippath> <path fill="none" d="M355 0h15v104h-15z" /> <path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z" /> <path fill="none" d="M355 0h15v104h-15z" /> <path fill="none" d="M355.812 0h13.565v103.211h-13.565z" /> <defs> <path id="e" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="f" d="M373 0h53v105h-53z" /> </defs> <defs> <path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> </defs> <clippath id="g"> <use xlink:href="#f" overflow="visible" /> </clippath> <path fill="none" d="M373 0h53v105h-53z" /> <path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z" /> <path fill="none" d="M373 0h52.194v104.314H373z" /> <path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z" /> <path fill="none" d="M76 28h52v76H76z" /> <path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434" /> <path fill="none" d="M76.375 28.066h51.582v75.146H76.375z" /> <path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 15:01</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-4">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Dan Moren</span>
						</span>
				<span class="link"><a href="/2.1038/1.683933/imac-pro" title="Imac Pro har b&ouml;rjat n&aring; de kunder som var f&ouml;rst ut med att best&auml;lla &ndash; och som brukligt har Apples senaste produkt redan hunnit bli is&auml;rplockad. Och det finns ett par goda nyheter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Imac Pro isärplockad – mer uppgraderingsbar än tidigare trott → macworld → 1.683933'}" class="tooltip">Imac Pro isärplockad – mer uppgraderingsbar än tidigare trott</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 13:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.695449/sa-mycket-far-du-betala-for-apples-rymdgra-tangentbord-pa-ebay" title="Rymdgr&aring; exemplar av Magic Keyboard, Magic Mouse 2 och Magic Trackpad 2 s&auml;ljs f&ouml;r fantasipriser p&aring; Ebay." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser → macworld → 1.695449'}" class="tooltip">Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 13:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.695446/tim-cook-lon" title="Tim Cooks &aring;rsl&ouml;n f&ouml;r 2017 kan l&aring;ta som en p&aring;hittad siffra f&ouml;r vem som helst, men &auml;r h&ouml;gst verklig. Nu f&ouml;rbjuder aktie&auml;garna Apples VD att flyga kommersiellt &ndash; av s&auml;kerhetsk&auml;l." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så hög blev Cooks årslön – tvingas flyga privatjet av säkerhetsskäl → macworld → 1.695446'}" class="tooltip">Så (extremt!) hög blev Cooks årslön – tvingas flyga privatjet av säkerhetsskäl</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 11:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695444/hackare-spelar-spokljud-fran-kapade-sonos--och-bose-hogtalare" title="&Auml;gare av vissa h&ouml;gtalarmodeller fr&aring;n Sonos och Bose med felinst&auml;llda routrar kan hems&ouml;kas av sp&ouml;klika ljud &ndash;&nbsp;de kan n&auml;mligen hackas." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Hackare spelar spökljud och bebisgråt från kapade Sonos- och Bose-högtalare → m3 → 1.695444'}" class="tooltip">Hackare spelar spökljud och bebisgråt från kapade högtalare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 09:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695443/har-i-gratisspelen-till-playstation-plus-i-januari" title="Sony har avsl&ouml;jat vilka titlar som blir fria att ladda hem och spela." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är spelen som blir gratis med Playstation Plus i januari → m3 → 1.695443'}" class="tooltip">Gratisfrossa: Här är spelen som blir gratis med Playstation Plus i januari</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 08:58</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.695442/operativsystemet-till-apple-lisa-slapps-som-oppen-kallkod" title="Nostalgisl&auml;ppet sker i samarbete mellan Computer History Museum och Apple." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Operativsystemet till Apple Lisa släpps som öppen källkod → macworld → 1.695442'}" class="tooltip">Operativsystemet till Apple Lisa släpps som öppen källkod</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 08:43</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" title="Spelgrafik har f&aring;tt sig ett rej&auml;lt lyft under &aring;ret och datorerna &auml;r m&auml;ktigare &auml;n n&aring;gonsin. Men &auml;r det Nvidias Geforce eller AMD:s Radeon som &auml;r b&auml;st n&auml;r det g&auml;ller? Vi st&auml;ller grafikj&auml;ttarna mot varandra i tre prisklasser och tipsar om grafikkorten som &auml;r v&auml;rda att l&auml;gga dina pengar p&aring;. H&auml;r hittar du v&auml;rsting-grafikkort f&ouml;r gaming, s&aring;v&auml;l som billigare prisv&auml;rda grafikkort." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}" class="tooltip">Bästa grafikkorten just nu – från budgetkort till riktiga värstingar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 08:33</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.695415/batteri-halsa-iphone-mac" title="Efter den senaste tidens skandal kring Iphone och batterier kanske du har blivit mer intresserad av hur slitna batterierna &auml;r i dina egna prylar? H&auml;r &auml;r allt du beh&ouml;ver veta!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så håller du koll på batterihälsan i dina Apple-prylar → macworld → 1.695415'}" class="tooltip">Så håller du koll på batterihälsan i dina Apple-prylar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 08:14</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.695220/boktips-har-ar-nordens-basta-kvinnliga-forfattare" title="Under julen har vi tid att l&auml;sa b&ouml;cker. Vill du vidga dina vyer kan du f&aring; tips om Nordens 800 b&auml;sta kvinnliga f&ouml;rfattare. M&aring;nga av dem &auml;r helt bortgl&ouml;mda." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Boktips! Här är Nordens bästa kvinnliga författare → pcforalla → 1.695220'}" class="tooltip">Boktips! Här är Nordens bästa kvinnliga författare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-27 17:47</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.695439/iphone-och-ipad-salde-bra-under-julen" title="En ny unders&ouml;kning visar att m&aring;nga enheter med IOS aktiverades under julen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphone och Ipad populära klappar under granen i år → macworld → 1.695439'}" class="tooltip">Iphone och Ipad populära klappar under granen i år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-27 16:05</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.695438/japansk-utvecklare-blir-osynlig--med-hjalp-av-iphone-x" title="Harry Potters osynlighetsmantel kan sl&auml;nga sig i v&auml;ggen. Eller, kanske inte riktigt&hellip; Men vad den h&auml;r japanska utvecklaren har skapat &auml;r r&auml;tt h&auml;ftigt &auml;nd&aring;." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Japansk utvecklare blir osynlig – med hjälp av Iphone X → macworld → 1.695438'}" class="tooltip">Japansk utvecklare blir "osynlig" – med hjälp av Iphone X</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-27 14:49</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695437/efter-tesla-semi-och-roadster--har-ar-teslas-nastnasta-modell" title="Tesla-bossen Elon Musk har p&aring; Twitter avsl&ouml;jat vad som f&ouml;ljer efter supersportbilen Roadster och l&aring;ngtradaren Semi &ndash; en pickup. Sedan tidigare &auml;r det ocks&aring; k&auml;nt att en mindre suv ska byggas av den amerikanska biltillverkaren." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Efter Tesla Semi och Roadster – här är Teslas nästnästa modell → m3 → 1.695437'}" class="tooltip">Efter Tesla Semi och Roadster – här är Teslas nästnästa modell</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-27 13:58</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.695424/mediatek-kan-komma-att-tillverka-iphone-modem-at-apple" title="I en str&auml;van mot att bli av med Qualcomm helt, verkar Apple ha hittat en potentiell partner." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Mediatek kan att tillverka Iphone-modem åt Apple – Qualcomm dumpas → macworld → 1.695424'}" class="tooltip">Mediatek kan att tillverka Iphone-modem åt Apple – Qualcomm dumpas</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-27 11:07</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695431/nu-far-oneplus-5-ocksa-ansiktsigenkanning" title="Nu kommer den hyllade s&auml;kerhetsfunktionen ocks&aring; till &auml;ldre modellen. Exakt datum &auml;r dock &auml;nnu oklart." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Grattis alla ägare av gamla Oneplus 5! Snart får ni också ansiktsigenkänning → m3 → 1.695431'}" class="tooltip">Grattis alla ägare av "gamla" Oneplus 5! Snart får ni också ansiktsigenkänning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-27 09:41</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695425/varldens-forsta-riktiga-tradlosa-laddning-ar-godkand-av-fcc" title="Snart kommer vi slippa laddplatta f&ouml;r att f&aring; kr&auml;m i v&aring;ra prylar tr&aring;dl&ouml;st." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Världens första riktiga trådlösa laddning är nu godkänd av amerikanska myndigheter → m3 → 1.695425'}" class="tooltip">Världens första riktiga trådlösa laddning är nu godkänd</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-5Wrapper" style="display:none;"><div id="panorama-topp-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.695415"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="guide, mac, ios, iphone, batterier, mobiler"
	data-article-main-tag="mobiler"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.695415/batteri-halsa-iphone-mac"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=guide"
	data-article-ga-authors-dimension="Anders Lundberg"
	data-article-ga-elements-dimension="large"
	data-article-ga-elements-metric="10"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.695415/batteri-halsa-iphone-mac";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.695415/batteri-halsa-iphone-mac"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1513164571!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Så håller du koll på batterihälsan i dina Apple-prylar","datePublished":"2017-12-28T08:33+0100","dateModified":"2017-12-28T08:33+0100","description":"Efter den senaste tidens skandal kring Iphone och batterier kanske du har blivit mer intresserad av hur slitna batterierna är i dina egna prylar.","author":[{"@type":"Person","name":"Anders Lundberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.695415.1514388829!imageUploader/689786180.jpeg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":573},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.695415.1514388829!teaserImage/imageTypeSelector/localImage/29377758.jpeg","width":{"@type":"QuantitativeValue","value":500},"height":{"@type":"QuantitativeValue","value":281},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.695415.1514388829!topTeaserImage/imageTypeSelector/localImage/1492255123.jpeg","width":{"@type":"QuantitativeValue","value":490},"height":{"@type":"QuantitativeValue","value":490},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.695416!imageManager/50492611.jpg","width":{"@type":"QuantitativeValue","value":688},"height":{"@type":"QuantitativeValue","value":643},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.695417!imageManager/468493280.jpg","width":{"@type":"QuantitativeValue","value":688},"height":{"@type":"QuantitativeValue","value":533},"description":""}],"articleBody":"Innan jul avslöjades nyheten att Apple medvetet sänker maxhastigheten på processorn i Iphone om batteriet har åldrats så mycket att det inte längre kan hålla en viss spänning under belastning.Apple valde att göra detta då alternativet är att låta telefonerna riskera att plötsligt stängas av när belastningen blir för hög (något som också drabbade många Iphone 6S). Men kommunikationen med kunder har varit knapphändig och den allmänna uppfattningen i media har varit att Apple alltså sänker prestandan i äldre telefoner via en uppdatering av IOS.Analys: \"Apple borde varit mer transparenta från början\"Hur som helst – uppmärksamheten har satt fokus på ett ämne som är viktigt och centralt i våra moderna digitala liv: Batterierna som driver våra mobiler, laptops, smarta klockor och plattor.Den som nu blivit mer intresserad av att hålla koll på batteriernas hälsa kan ha börjat rota i IOS inställningar, eller söka på App Store efter någon app som kan fixa det. Men vi har ett bättre tips för den som har en Mac och en eller flera IOS-enheter.Nämligen Coconut Battery, ett gratisprogram som ger en bra och enkel översikt över batteriet både i den Mac du kör det på, och anslutna IOS-prylar. Med en Plus-uppgradering för en hundralapp kan du även se status på IOS-enheter över wifi, och kan visa detaljerad information om alla enheter (till exempel i vilken fabrik din Iphone tillverkades).Du kan dessutom spara en avläsning av en enhets batterihälsa, och kan på så sätt mäta hur hälsan försämras över tid. Om batteritiden känns ovanligt dålig kan du då se om det har skett en ovanligt snabb försämring av batteriets hälsa, eller om det bara är den vanliga gradvisa försämringen.Läs också! Apple stäms av Iphone-ägare efter batteriavslöjandetSpara regelbundet för att bygga upp statistik över hälsan i dina prylars batterier."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.107792.1424095116!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Skribent</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:anders.lundberg@idg.se">
					<span>Anders Lundberg</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-12-28 08:33</span>
</div><h1>Så håller du koll på batterihälsan i dina Apple-prylar</h1>
			<p class="articleTeaser">
	<span class="articleStory guide">
		GUIDE</span>
Efter den senaste tidens skandal kring Iphone och batterier kanske du har blivit mer intresserad av hur slitna batterierna är i dina egna prylar? Här är allt du behöver veta!</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;t=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;text=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;title=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;title=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.695415" data-tip-article="/1.88428?contentId=1.695415" rel="nofollow noopener" 
						data-tip-article="/1.88428?contentId=1.695415"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.695415.1514388829!imageUploader/689786180.jpeg" srcset="https://www.idg.se/editorial/340/path/1.695415.1514388829!imageUploader/689786180.jpeg 340w, https://www.idg.se/editorial/480/path/1.695415.1514388829!imageUploader/689786180.jpeg 480w, https://www.idg.se/editorial/620/path/1.695415.1514388829!imageUploader/689786180.jpeg 620w, https://www.idg.se/editorial/740/path/1.695415.1514388829!imageUploader/689786180.jpeg 740w, https://www.idg.se/editorial/840/path/1.695415.1514388829!imageUploader/689786180.jpeg 840w, https://www.idg.se/editorial/920/path/1.695415.1514388829!imageUploader/689786180.jpeg 920w, https://www.idg.se/editorial/980/path/1.695415.1514388829!imageUploader/689786180.jpeg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Iphone batterihälsa" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-192 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-355 bodySecondElement--is-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-192 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-355 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody large article-body-elements-10 article-body-block-elements-2">
				<div class="articleBodyText">
		<p>Innan jul <a href="https://macworld.idg.se/2.1038/1.695261/apple-ger-svar-pa-batterimysteriet" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Bekräftat: Äldre Iphone görs långsammare för att skona batteriet → macworld → 1.695261'}">avsl&ouml;jades nyheten att Apple medvetet s&auml;nker maxhastigheten</a> p&aring; processorn i Iphone om batteriet har &aring;ldrats s&aring; mycket att det inte l&auml;ngre kan h&aring;lla en viss sp&auml;nning under belastning.</p><p>Apple valde att g&ouml;ra detta d&aring; alternativet &auml;r att l&aring;ta telefonerna riskera att pl&ouml;tsligt st&auml;ngas av n&auml;r belastningen blir f&ouml;r h&ouml;g (n&aring;got som ocks&aring; drabbade m&aring;nga Iphone 6S). Men kommunikationen med kunder har varit knapph&auml;ndig och den allm&auml;nna uppfattningen i media har varit att Apple allts&aring; s&auml;nker prestandan i &auml;ldre telefoner via en uppdatering av IOS.</p><p><em><strong>Analys:&nbsp;<a href="https://macworld.idg.se/2.1038/1.695322/iphone-langsam-batteri" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Apple borde varit mer transparenta från början → macworld → 1.695322'}" rel="noopener">&quot;Apple borde varit mer transparenta fr&aring;n b&ouml;rjan&quot;</a></strong></em></p><p>Hur som helst &ndash; uppm&auml;rksamheten har satt fokus p&aring; ett &auml;mne som &auml;r viktigt och centralt i v&aring;ra moderna digitala liv: Batterierna som driver v&aring;ra mobiler, laptops, smarta klockor och plattor.</p><p>Den som nu blivit mer intresserad av att h&aring;lla koll p&aring; batteriernas h&auml;lsa kan ha b&ouml;rjat rota i IOS inst&auml;llningar, eller s&ouml;ka p&aring; App Store efter n&aring;gon app som kan fixa det. Men vi har ett b&auml;ttre tips f&ouml;r den som har en Mac och en eller flera IOS-enheter.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Coconut Battery" height="643" src="https://www.idg.se/editorial/0/path/1.695416!imageManager/50492611.jpg" width="688" /></figure><p> N&auml;mligen&nbsp;<a href="http://www.coconut-flavour.com/coconutbattery/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.coconut-flavour.com/coconutbattery'}" rel="noopener">Coconut Battery</a>, ett&nbsp;gratisprogram som ger en bra och enkel &ouml;versikt &ouml;ver batteriet b&aring;de i den Mac du k&ouml;r det p&aring;, och anslutna IOS-prylar. Med en Plus-uppgradering f&ouml;r en hundralapp kan du &auml;ven se status p&aring; IOS-enheter &ouml;ver wifi, och kan visa detaljerad information om alla enheter (till exempel i vilken fabrik din Iphone tillverkades).</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-289 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-63 bodySecondElement--is-extra-small" id="i-artikelns-brodtext---panorama-651104-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-17"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-289 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-63 bodySecondElement--is-extra-small" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-18"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-289 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-63 bodySecondElement--is-extra-small" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>Du kan dessutom spara en avl&auml;sning av en enhets batterih&auml;lsa, och kan p&aring; s&aring; s&auml;tt m&auml;ta hur h&auml;lsan f&ouml;rs&auml;mras &ouml;ver tid. Om batteritiden k&auml;nns ovanligt d&aring;lig kan du d&aring; se om det har skett en ovanligt snabb f&ouml;rs&auml;mring av batteriets h&auml;lsa, eller om det bara &auml;r den vanliga gradvisa f&ouml;rs&auml;mringen.</p><p><strong><em>L&auml;s ocks&aring;!&nbsp;<a href="https://macworld.idg.se/2.1038/1.695331/apple-stams-efter-batteriskandalen" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Apple stäms av Iphone-ägare efter batteriavslöjandet → macworld → 1.695331'}" rel="noopener">Apple st&auml;ms av Iphone-&auml;gare efter batteriavsl&ouml;jandet</a></em></strong></p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Coconut Battery historik" height="533" src="https://www.idg.se/editorial/0/path/1.695417!imageManager/468493280.jpg" width="688" /> <figcaption>Spara regelbundet f&ouml;r att bygga upp statistik &ouml;ver h&auml;lsan i dina prylars batterier.</figcaption> </figure></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1038/1.193975/guide" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om guide → 1.193975'}">Guide</a></span>
				<span class="tag"><a href="/2.1038/1.193975/mac" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om mac → 1.193975'}">Mac</a></span>
				<span class="tag"><a href="/2.1038/1.193975/ios" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om ios → 1.193975'}">Ios</a></span>
				<span class="tag"><a href="/2.1038/1.193975/iphone" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om iphone → 1.193975'}">Iphone</a></span>
				<span class="tag"><a href="/2.1038/1.193975/batterier" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om batterier → 1.193975'}">Batterier</a></span>
				<span class="tag"><a href="/2.1038/1.193975/mobiler" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Här samlar MacWorld allt om mobiler → 1.193975'}">Mobiler</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.107792.1424095116!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Skribent</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;t=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;text=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;title=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;title=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.695415" data-tip-article="/1.88428?contentId=1.695415" rel="nofollow noopener" 
						data-tip-article="/1.88428?contentId=1.695415"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;t=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;text=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;title=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.695415%2Fbatteri-halsa-iphone-mac&amp;title=S%C3%A5+kollar+du+upp+om+ditt+batteri+riskerar+g%C3%B6ra+din+Iphone+l%C3%A5ngsammare+%E2%80%93+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.695415" data-tip-article="/1.88428?contentId=1.695415" rel="nofollow noopener" 
						data-tip-article="/1.88428?contentId=1.695415"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-23Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-23"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-22"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-19Wrapper" style="display:none;"><div id="insider-scroll-1-658971-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-19"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 15:01</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-4">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Dan Moren</span>
						</span>
				<span class="link"><a href="/2.1038/1.683933/imac-pro" title="Imac Pro har b&ouml;rjat n&aring; de kunder som var f&ouml;rst ut med att best&auml;lla &ndash; och som brukligt har Apples senaste produkt redan hunnit bli is&auml;rplockad. Och det finns ett par goda nyheter." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Imac Pro isärplockad – mer uppgraderingsbar än tidigare trott → macworld → 1.683933'}" class="tooltip">Imac Pro isärplockad – mer uppgraderingsbar än tidigare trott</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 13:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.695449/sa-mycket-far-du-betala-for-apples-rymdgra-tangentbord-pa-ebay" title="Rymdgr&aring; exemplar av Magic Keyboard, Magic Mouse 2 och Magic Trackpad 2 s&auml;ljs f&ouml;r fantasipriser p&aring; Ebay." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser → macworld → 1.695449'}" class="tooltip">Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 13:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.695446/tim-cook-lon" title="Tim Cooks &aring;rsl&ouml;n f&ouml;r 2017 kan l&aring;ta som en p&aring;hittad siffra f&ouml;r vem som helst, men &auml;r h&ouml;gst verklig. Nu f&ouml;rbjuder aktie&auml;garna Apples VD att flyga kommersiellt &ndash; av s&auml;kerhetsk&auml;l." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så hög blev Cooks årslön – tvingas flyga privatjet av säkerhetsskäl → macworld → 1.695446'}" class="tooltip">Så (extremt!) hög blev Cooks årslön – tvingas flyga privatjet av säkerhetsskäl</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 11:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695444/hackare-spelar-spokljud-fran-kapade-sonos--och-bose-hogtalare" title="&Auml;gare av vissa h&ouml;gtalarmodeller fr&aring;n Sonos och Bose med felinst&auml;llda routrar kan hems&ouml;kas av sp&ouml;klika ljud &ndash;&nbsp;de kan n&auml;mligen hackas." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Hackare spelar spökljud och bebisgråt från kapade Sonos- och Bose-högtalare → m3 → 1.695444'}" class="tooltip">Hackare spelar spökljud och bebisgråt från kapade högtalare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 09:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695443/har-i-gratisspelen-till-playstation-plus-i-januari" title="Sony har avsl&ouml;jat vilka titlar som blir fria att ladda hem och spela." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Här är spelen som blir gratis med Playstation Plus i januari → m3 → 1.695443'}" class="tooltip">Gratisfrossa: Här är spelen som blir gratis med Playstation Plus i januari</a></span>
		</li>
	</ul>
</div></div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-24Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-24"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = false;}});</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target tekniktrender" style="display:none;" 
  data-cms-ad="1.657916"
  data-campaign-name="tekniktrender"
  data-json-url="/1.602239"
  data-target-selector=".cms-target.tekniktrender"
  data-ad-teaser-count="1"
  data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
      <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
        <img class='teaserImage' src='<%this.image%>'>
      </a>
    <%}%>
    <div class='cms-marking'>Annons : Teknik &amp; Trender</div>
    <h3 class='normal'>
      <span>
        <a href='<%this.link%>' target='_blank'><%this.title%></a>
      </span>
    </h3>
  </div>"
></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="pryltorget">
			<div class="teaser teaserContainer pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-11-30 12:35</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.693663/adventsflaska-rakna-ner-genom-att-dricka-upp" data-click-settings="{'category':'Article Links','widget':'','target':'Adventsflaskan – räkna ner genom att dricka upp → pryltorget → 1.693663'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693663.1512041746!teaserImage/imageTypeSelector/localImage/4291866232.jpg" srcset="https://www.idg.se/editorial/160/path/1.693663.1512041746!teaserImage/imageTypeSelector/localImage/4291866232.jpg 160w, https://www.idg.se/editorial/280/path/1.693663.1512041746!teaserImage/imageTypeSelector/localImage/4291866232.jpg 280w, https://www.idg.se/editorial/340/path/1.693663.1512041746!teaserImage/imageTypeSelector/localImage/4291866232.jpg 340w, https://www.idg.se/editorial/480/path/1.693663.1512041746!teaserImage/imageTypeSelector/localImage/4291866232.jpg 480w, https://www.idg.se/editorial/620/path/1.693663.1512041746!teaserImage/imageTypeSelector/localImage/4291866232.jpg 620w, https://www.idg.se/editorial/740/path/1.693663.1512041746!teaserImage/imageTypeSelector/localImage/4291866232.jpg 740w, https://www.idg.se/editorial/840/path/1.693663.1512041746!teaserImage/imageTypeSelector/localImage/4291866232.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Adventsflaskan" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.693663/adventsflaska-rakna-ner-genom-att-dricka-upp" data-click-settings="{'category':'Article Links','widget':'','target':'Adventsflaskan – räkna ner genom att dricka upp → pryltorget → 1.693663'}">Adventsflaskan – räkna ner genom att dricka upp</a></span></h3>
	</div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > guide > iphone > mac os x (generellt) > iphone > guide > mac > ios > iphone > batterier > mobiler';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="https://macworld.idg.se/2.2469" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld iPhone → macworld → 2.2469'}">iPhone </a><br />
<a href="https://macworld.idg.se/2.34813" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iPad → macworld → 2.34813'}">iPad </a><br />
<a href="https://macworld.idg.se/2.24089" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple TV → macworld → 2.24089'}">Apple TV </a><br />
<a href="https://macworld.idg.se/2.24083" data-click-settings="{'category':'Footer Links','widget':'','target':'Rykten om Mac, OS X, iPhone och iPad → macworld → 2.24083'}">Rykten</a><br />
<a href="https://macworld.idg.se/2.34867" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple Watch - nyheter, tester och guider → macworld → 2.34867'}">Apple Watch</a><br />
<a href="https://macworld.idg.se/2.35547" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld Mac - nyheter, guider, tester och rykten om Apples Macar → macworld → 2.35547'}">Mac </a><br />
<a href="https://macworld.idg.se/2.24091" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld - Allt om Mac OS X och El Capitan → macworld → 2.24091'}">OS X </a><br />
<a href="https://macworld.idg.se/2.34692" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om iOS 8 till iPhone och iPad → macworld → 2.34692'}">IOS</a><br />
<a href="https://macworld.idg.se/2.33507" data-click-settings="{'category':'Footer Links','widget':'','target':'Podcast och video macworld.idg.se → macworld → 2.33507'}">TV &amp; Podcast</a><br />
<a href="https://macworld.idg.se/2.34864" data-click-settings="{'category':'Footer Links','widget':'','target':'Allt om Apple → macworld → 2.34864'}">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/MacWorld.se'}"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/MacWorld_Sweden'}"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="https://macworld.idg.se/rss/veckans+nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/veckans+nyheter'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="https://macworld.idg.se/rss/nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/nyheter'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="https://macworld.idg.se/rss/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'macworld → rss/guider'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8'}" rel="noopener">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a><br />
<a href="https://macworld.idg.se/2.17066/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → macworld → 1.88136'}">Redaktionen</a><br />
<a href="https://idgmedia.idg.se/2.26651" data-click-settings="{'category':'Footer Links','widget':'','target':'MacWorld (im - MacWorld - startsida)(ny) → idgmedia → 2.26651'}">Annonsera</a><br />
<a href="https://macworld.idg.se/2.1038/1.89049" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa oss på MacWorld! → macworld → 1.89049'}">Tipsa oss</a><br />
<a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatel&auml;nkar</a></p>
	</div></div>
	</div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.695415";var author="1.107792";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.695415&amp;author=1.107792&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.695187/test-lifeprint"
			data-pagination-next-article-title="Lifeprint: Magisk AR-skrivare ger liv &amp;aring;t bilderna"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.695187.1514361253!teaserImage/imageTypeSelector/localImage/2997723108.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.695187.1514361253!teaserImage/imageTypeSelector/localImage/2997723108.jpg 90w, https://www.idg.se/editorial/160/path/1.695187.1514361253!teaserImage/imageTypeSelector/localImage/2997723108.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="1" 
			data-pagination-sp-random-end="3"
			data-pagination-sp-items="2">
			<a href="//macworld.idg.se/2.1038/1.695415/batteri-halsa-iphone-mac" data-article-url="//macworld.idg.se/1.695415?m=scrollitem&amp;extraPublContents=1,2,3" 
					data-article-id="1.695415" 
					data-article-title="S&amp;aring; h&amp;aring;ller du koll p&amp;aring; batterih&amp;auml;lsan i dina Apple-prylar" 
					data-article-image="https://www.idg.se/editorial/90/path/1.695415.1514388829!teaserImage/imageTypeSelector/localImage/29377758.jpeg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.695415.1514388829!teaserImage/imageTypeSelector/localImage/29377758.jpeg 90w, https://www.idg.se/editorial/160/path/1.695415.1514388829!teaserImage/imageTypeSelector/localImage/29377758.jpeg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.695439/iphone-och-ipad-salde-bra-under-julen" data-article-url="//macworld.idg.se/1.695439?m=scrollitem&amp;extraPublContents=4" 
					data-article-id="1.695439" 
					data-article-title="Iphone och Ipad popul&amp;auml;ra klappar under granen i &amp;aring;r" 
					data-article-image="https://www.idg.se/editorial/90/path/1.695439.1514448055!teaserImage/imageTypeSelector/localImage/2468700071.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.695439.1514448055!teaserImage/imageTypeSelector/localImage/2468700071.jpg 90w, https://www.idg.se/editorial/160/path/1.695439.1514448055!teaserImage/imageTypeSelector/localImage/2468700071.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.695438/japansk-utvecklare-blir-osynlig--med-hjalp-av-iphone-x" data-article-url="//macworld.idg.se/1.695438?m=scrollitem&amp;extraPublContents=1" 
					data-article-id="1.695438" 
					data-article-title="Japansk utvecklare blir &amp;quot;osynlig&amp;quot; &amp;ndash; med hj&amp;auml;lp av Iphone X" 
					data-article-image="https://www.idg.se/editorial/90/path/1.695438.1514387391!teaserImage/imageTypeSelector/localImage/4195058510.jpeg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.695438.1514387391!teaserImage/imageTypeSelector/localImage/4195058510.jpeg 90w, https://www.idg.se/editorial/160/path/1.695438.1514387391!teaserImage/imageTypeSelector/localImage/4195058510.jpeg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.695424/mediatek-kan-komma-att-tillverka-iphone-modem-at-apple" data-article-url="//macworld.idg.se/1.695424?m=scrollitem&amp;extraPublContents=2" 
					data-article-id="1.695424" 
					data-article-title="Mediatek kan att tillverka Iphone-modem &amp;aring;t Apple &amp;ndash; Qualcomm dumpas" 
					data-article-image="https://www.idg.se/editorial/90/path/1.695424.1514372292!teaserImage/imageTypeSelector/localImage/4144481073.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.695424.1514372292!teaserImage/imageTypeSelector/localImage/4144481073.jpg 90w, https://www.idg.se/editorial/160/path/1.695424.1514372292!teaserImage/imageTypeSelector/localImage/4144481073.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.695423/rykte-apple-minskar-produktionen-av-iphone-x" data-article-url="//macworld.idg.se/1.695423?m=scrollitem&amp;extraPublContents=3" 
					data-article-id="1.695423" 
					data-article-title="Uppgifter: Apple minskar produktionen av Iphone X" 
					data-article-image="https://www.idg.se/editorial/90/path/1.695423.1514367043!teaserImage/imageTypeSelector/localImage/2171685396.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.695423.1514367043!teaserImage/imageTypeSelector/localImage/2171685396.jpg 90w, https://www.idg.se/editorial/160/path/1.695423.1514367043!teaserImage/imageTypeSelector/localImage/2171685396.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//m3.idg.se/2.1022/1.695350/lat-dig-inte-luras-pa-mellandagsrean" data-article-url="//macworld.idg.se/1.695350?m=scrollitem" 
						data-article-id="1.695350" 
						data-article-title="L&amp;aring;t dig inte luras p&amp;aring; mellandagsrean" 
						data-article-image="https://www.idg.se/editorial/90/path/1.695350.1514203634!teaserImage/imageTypeSelector/localImage/2056039962.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.695350.1514203634!teaserImage/imageTypeSelector/localImage/2056039962.jpg 90w, https://www.idg.se/editorial/160/path/1.695350.1514203634!teaserImage/imageTypeSelector/localImage/2056039962.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				<span data-article-href="//m3.idg.se/2.1022/1.695213/varldens-forsta-mobiltelefon-med-ai-processor-ar-har" data-article-url="//macworld.idg.se/1.695213?m=scrollitem" 
						data-article-id="1.695213" 
						data-article-title="V&amp;auml;rldens f&amp;ouml;rsta mobiltelefon med AI-processor &amp;auml;r h&amp;auml;r" 
						data-article-image="https://www.idg.se/editorial/90/path/1.695213.1513851570!teaserImage/imageTypeSelector/localImage/1894624733.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.695213.1513851570!teaserImage/imageTypeSelector/localImage/1894624733.jpg 90w, https://www.idg.se/editorial/160/path/1.695213.1513851570!teaserImage/imageTypeSelector/localImage/1894624733.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 2</span>
				</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1512397157/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1508322577/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1512385977/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1508745665/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687540.1503571608/1.637987.1486028449/1.685360.1498651839/1.691285.1513862679/1.684098.1496848580/1.692246.1510916199/1.635988.1455194043/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","4305502093");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>