<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Iphone ökar i popularitet bland tonåringar i USA - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Amerikanska tonåringar tycker att Iphone känns coolt igen. Det framkommer ur en undersökning." />
	<meta name="keywords" content="apple, iphone, apple watch, Apple, iPhone, iPhone, Hårdvara, Mjukvara, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar" />
	<meta property="og:title" content="Iphone ökar i popularitet bland tonåringar i USA" />
		<meta property="twitter:title" content="Iphone ökar i popularitet bland tonåringar i USA" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Amerikanska tonåringar tycker att Iphone känns coolt igen. Det framkommer ur en undersökning." />
		<meta property="twitter:description" content="Amerikanska tonåringar tycker att Iphone känns coolt igen. Det framkommer ur en undersökning." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.690532.1507809130!teaserImage/imageTypeSelector/localImage/2662269960.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.690532.1507809130!teaserImage/imageTypeSelector/localImage/2662269960.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1037.1505726905!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1037.1505726905!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1505726905!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1503560943/1.688743.1505746346/1.681241.1493154512/1.657906.1505912107/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688602.1505746302/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.690532';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0280-2-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar");googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "apple,iphone,apple watch,Hårdvara,Mjukvara,Apple,iPhone,iPhone,mw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=mw&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '5');ga('set', 'dimension4', 'small');ga('set', 'dimension6', 'Andréas Göransson');ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.690532/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-25Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-25" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-25"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="//macworld.idg.se/" class="pub-logo-svg macworld-logo">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewBox="0 0 426 137.141" fill="#000000"><path fill="none" d="M0 0h73v104H0z"/><path fill="none" d="M0 0h73v104H0z"/><path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z"/><path fill="none" d="M0 0h73v104H0z"/><path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z"/><path fill="none" d="M0 0h73v104H0z"/><path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z"/><path fill="none" d="M132 27h52v78h-52z"/><path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711"/><path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z"/><path fill="none" d="M180 0h82v104h-82z"/><path fill="none" d="M180 0h82v104h-82z"/><path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z"/><path fill="none" d="M180 0h82v104h-82z"/><path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z"/><path fill="none" d="M180 0h82v104h-82z"/><path fill="none" d="M179.875 0h81.867v103.211h-81.867z"/><path fill="none" d="M257 27h53v78h-53z"/><path fill="none" d="M257 27h53v78h-53z"/><path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711"/><path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z"/><path fill="none" d="M313 27h40v77h-40z"/><path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z"/><path fill="none" d="M313 27h40v77h-40z"/><path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z"/><path fill="none" d="M313 27h40v77h-40z"/><path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z"/><defs><path id="a" d="M355 0h15v104h-15z"/></defs><defs><path id="b" d="M355 0h15v104h-15z"/></defs><defs><path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z"/></defs><clipPath id="c"><use xlink:href="#b" overflow="visible"/></clipPath><path fill="none" d="M355 0h15v104h-15z"/><path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z"/><path fill="none" d="M355 0h15v104h-15z"/><path fill="none" d="M355.812 0h13.565v103.211h-13.565z"/><defs><path id="e" d="M373 0h53v105h-53z"/></defs><defs><path id="f" d="M373 0h53v105h-53z"/></defs><defs><path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z"/></defs><clipPath id="g"><use xlink:href="#f" overflow="visible"/></clipPath><path fill="none" d="M373 0h53v105h-53z"/><path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z"/><path fill="none" d="M373 0h52.194v104.314H373z"/><path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z"/><path fill="none" d="M76 28h52v76H76z"/><path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434"/><path fill="none" d="M76.375 28.066h51.582v75.146H76.375z"/><path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z"/></svg>
  </a>
	<div class="follow-box">
		<span>27k följare</span>
		<a href="https://www.facebook.com/MacWorld.se" title="Följ MacWorld på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/+macworldse" title="Följ MacWorld på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/MacWorld_Sweden" title="Följ MacWorld på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-12 13:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690532.1507809130!teaserImage/imageTypeSelector/localImage/2662269960.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690532.1507809130!teaserImage/imageTypeSelector/localImage/2662269960.jpg" data-sizes="auto" data-optimumx="1.5" alt="iPhone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar">Iphone ökar i popularitet bland tonåringar i USA</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-12 10:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690531/rykte-apple-utvecklar-vikbar-iphone-med-lg" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690531.1507795844!teaserImage/imageTypeSelector/localImage/437290690.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690531.1507795844!teaserImage/imageTypeSelector/localImage/437290690.jpg" data-sizes="auto" data-optimumx="1.5" alt="Vikbar skärm från LG" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.690531/rykte-apple-utvecklar-vikbar-iphone-med-lg">Rykte: Apple utvecklar vikbar Iphone med LG</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 21:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690525/tredje-uppdateringen-av-ios-11-ar-har" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690525.1507794481!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690525.1507794481!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.690525/tredje-uppdateringen-av-ios-11-ar-har">Tredje uppdateringen av IOS 11 är här<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 16:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690453/iphone-x-tog-over-tva-ar-att-utveckla" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690453.1507731458!teaserImage/imageTypeSelector/localImage/2662269960.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690453.1507731458!teaserImage/imageTypeSelector/localImage/2662269960.jpg" data-sizes="auto" data-optimumx="1.5" alt="iPhone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.690453/iphone-x-tog-over-tva-ar-att-utveckla">Iphone X tog över två år att utveckla</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 21:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690525/tredje-uppdateringen-av-ios-11-ar-har" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690525.1507794481!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690525.1507794481!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.690525/tredje-uppdateringen-av-ios-11-ar-har">Tredje uppdateringen av IOS 11 är här<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 09:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690240/pioneer-rally" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690240.1507706702!teaserImage/imageTypeSelector/localImage/3411573822.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690240.1507706702!teaserImage/imageTypeSelector/localImage/3411573822.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pioneer Rayz Rally" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.690240/pioneer-rally">Pioneer Rally: S&aring; bra &auml;r v&auml;rldens f&ouml;rsta h&ouml;gtalare f&ouml;r lightning-porten</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-10 10:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690355/face-id-kan-komma-till-ipad-pro-nasta-ar" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690355.1507625265!teaserImage/imageTypeSelector/localImage/2660931000.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690355.1507625265!teaserImage/imageTypeSelector/localImage/2660931000.jpg" data-sizes="auto" data-optimumx="1.5" alt="fac " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.690355/face-id-kan-komma-till-ipad-pro-nasta-ar">Face ID kan komma till Ipad Pro nästa år</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-09 09:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690266/ios-11-anteckningar" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690266.1507532599!teaserImage/imageTypeSelector/localImage/1867465256.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690266.1507532599!teaserImage/imageTypeSelector/localImage/1867465256.jpg" data-sizes="auto" data-optimumx="1.5" alt="Anteckningar i IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jason Snell</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.690266/ios-11-anteckningar">Nya funktionerna som g&ouml;r Anteckningar p&aring; IOS 11 b&auml;ttre &auml;n n&aring;gonsin &ndash; kolla in!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-10 20:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690412/sa-ska-apple-erovra-tv-varlden--samarbete-med-steven-spielberg-pa-gang" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690412.1507706722!teaserImage/imageTypeSelector/localImage/393121908.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690412.1507706722!teaserImage/imageTypeSelector/localImage/393121908.jpg" data-sizes="auto" data-optimumx="1.5" alt="Amazing Stories" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.690412/sa-ska-apple-erovra-tv-varlden--samarbete-med-steven-spielberg-pa-gang">S&aring; ska Apple er&ouml;vra tv-v&auml;rlden &ndash; samarbete med Steven Spielberg p&aring; G</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-09 19:39</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1507570813!teaserImage/imageTypeSelector/localImage/3203359462.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1507570813!teaserImage/imageTypeSelector/localImage/3203359462.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS + IOS" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-09 09:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683957/har-ar-nyheterna-i-tv-os-11" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683957.1507538378!teaserImage/imageTypeSelector/localImage/4086607123.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683957.1507538378!teaserImage/imageTypeSelector/localImage/4086607123.jpg" data-sizes="auto" data-optimumx="1.5" alt="TV OS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.683957/har-ar-nyheterna-i-tv-os-11">Vi testar TV OS 11: F&aring; nyheter &ndash; men n&aring;gra riktigt fina guldkorn hittas</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-12 10:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690531/rykte-apple-utvecklar-vikbar-iphone-med-lg" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690531.1507795844!teaserImage/imageTypeSelector/localImage/437290690.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690531.1507795844!teaserImage/imageTypeSelector/localImage/437290690.jpg" data-sizes="auto" data-optimumx="1.5" alt="Vikbar skärm från LG" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.690531/rykte-apple-utvecklar-vikbar-iphone-med-lg">Rykte: Apple utvecklar vikbar Iphone med LG</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-10 20:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690412/sa-ska-apple-erovra-tv-varlden--samarbete-med-steven-spielberg-pa-gang" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690412.1507706722!teaserImage/imageTypeSelector/localImage/393121908.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690412.1507706722!teaserImage/imageTypeSelector/localImage/393121908.jpg" data-sizes="auto" data-optimumx="1.5" alt="Amazing Stories" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.690412/sa-ska-apple-erovra-tv-varlden--samarbete-med-steven-spielberg-pa-gang">S&aring; ska Apple er&ouml;vra tv-v&auml;rlden &ndash; samarbete med Steven Spielberg p&aring; G</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-10 12:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690381/framtiden-for-apple-watch-apple-tar-patent-pa-sjalvjusterande-armband" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690381.1507632730!teaserImage/imageTypeSelector/localImage/2220839524.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690381.1507632730!teaserImage/imageTypeSelector/localImage/2220839524.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.690381/framtiden-for-apple-watch-apple-tar-patent-pa-sjalvjusterande-armband">Framtiden för Apple Watch? Apple tar patent på självjusterande armband</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 09:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690240/pioneer-rally" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690240.1507706702!teaserImage/imageTypeSelector/localImage/3411573822.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690240.1507706702!teaserImage/imageTypeSelector/localImage/3411573822.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pioneer Rayz Rally" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.690240/pioneer-rally">Pioneer Rally: S&aring; bra &auml;r v&auml;rldens f&ouml;rsta h&ouml;gtalare f&ouml;r lightning-porten</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-09 09:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683957/har-ar-nyheterna-i-tv-os-11" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683957.1507538378!teaserImage/imageTypeSelector/localImage/4086607123.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683957.1507538378!teaserImage/imageTypeSelector/localImage/4086607123.jpg" data-sizes="auto" data-optimumx="1.5" alt="TV OS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.683957/har-ar-nyheterna-i-tv-os-11">Vi testar TV OS 11: F&aring; nyheter &ndash; men n&aring;gra riktigt fina guldkorn hittas</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-06 09:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.656941/test-webblasare-iphone-ios" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.656941.1507298243!teaserImage/imageTypeSelector/localImage/2946655875.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.656941.1507298243!teaserImage/imageTypeSelector/localImage/2946655875.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa webbläsaren för Iphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.656941/test-webblasare-iphone-ios">7 webbl&auml;sare f&ouml;r IOS - s&aring; st&aring;r sig Safari mot resten</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-10 12:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690381/framtiden-for-apple-watch-apple-tar-patent-pa-sjalvjusterande-armband" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690381.1507632730!teaserImage/imageTypeSelector/localImage/2220839524.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690381.1507632730!teaserImage/imageTypeSelector/localImage/2220839524.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.690381/framtiden-for-apple-watch-apple-tar-patent-pa-sjalvjusterande-armband">Framtiden för Apple Watch? Apple tar patent på självjusterande armband</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-09 19:39</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.647228.1507570813!teaserImage/imageTypeSelector/localImage/3203359462.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.647228.1507570813!teaserImage/imageTypeSelector/localImage/3203359462.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS + IOS" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-06 14:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690176/uber-anvande-api-som-lat-appen-spela-in-vara-skarmar--godkandes-av-apple" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690176.1507292950!teaserImage/imageTypeSelector/localImage/3367985283.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690176.1507292950!teaserImage/imageTypeSelector/localImage/3367985283.jpg" data-sizes="auto" data-optimumx="1.5" alt="Uber" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG News</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.690176/uber-anvande-api-som-lat-appen-spela-in-vara-skarmar--godkandes-av-apple">Uber använde api som lät appen spela in våra skärmar – godkändes av Apple</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-04 21:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.679096/watch-os-401-finns-for-nerladdning" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.679096.1507198230!teaserImage/imageTypeSelector/localImage/3814412410.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.679096.1507198230!teaserImage/imageTypeSelector/localImage/3814412410.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.679096/watch-os-401-finns-for-nerladdning">Uppdatering för Apple Watch fixar uppkopplingsproblem</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 09:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690461/mac-forsaljningen-kan-fortsatta-minska-trots-nya-modeller" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690461.1507708550!teaserImage/imageTypeSelector/localImage/2638294095.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690461.1507708550!teaserImage/imageTypeSelector/localImage/2638294095.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS High Sierra" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.690461/mac-forsaljningen-kan-fortsatta-minska-trots-nya-modeller">Mac-försäljningen kan fortsätta minska trots nya modeller</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 09:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690240/pioneer-rally" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690240.1507706702!teaserImage/imageTypeSelector/localImage/3411573822.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690240.1507706702!teaserImage/imageTypeSelector/localImage/3411573822.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pioneer Rayz Rally" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.690240/pioneer-rally">Pioneer Rally: S&aring; bra &auml;r v&auml;rldens f&ouml;rsta h&ouml;gtalare f&ouml;r lightning-porten</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-06 10:54</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690157/belkin-slapper-ny-dockningsstation--den-har-gangen-aven-for-macbook" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690157.1507280086!teaserImage/imageTypeSelector/localImage/1945120165.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690157.1507280086!teaserImage/imageTypeSelector/localImage/1945120165.jpg" data-sizes="auto" data-optimumx="1.5" alt="Belkin" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Belkin</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.690157/belkin-slapper-ny-dockningsstation--den-har-gangen-aven-for-macbook">Belkin släpper ny dockningsstation – den här gången även för Macbook</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-04 10:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.689964/svenska-apple-store-far-sankta-priser" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.689964.1507104656!teaserImage/imageTypeSelector/localImage/3369345248.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.689964.1507104656!teaserImage/imageTypeSelector/localImage/3369345248.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch Series 3" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG News</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.689964/svenska-apple-store-far-sankta-priser">Svenska Apple Store får sänkta priser</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer tips macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-12 09:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690454/itunes-1263-aterstall-bibliotek" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690454.1507794532!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690454.1507794532!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Återställ äldra bibliotek i Itunes" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory tips">
		Tips</span>
<h3 class="normal"><span><a href="/2.1038/1.690454/itunes-1263-aterstall-bibliotek">Återgå till Itunes 12.6 – så återställer du ett gammalt Itunes-bibliotek</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 09:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690461/mac-forsaljningen-kan-fortsatta-minska-trots-nya-modeller" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690461.1507708550!teaserImage/imageTypeSelector/localImage/2638294095.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690461.1507708550!teaserImage/imageTypeSelector/localImage/2638294095.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS High Sierra" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.690461/mac-forsaljningen-kan-fortsatta-minska-trots-nya-modeller">Mac-försäljningen kan fortsätta minska trots nya modeller</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 09:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690240/pioneer-rally" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690240.1507706702!teaserImage/imageTypeSelector/localImage/3411573822.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690240.1507706702!teaserImage/imageTypeSelector/localImage/3411573822.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pioneer Rayz Rally" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.690240/pioneer-rally">Pioneer Rally: S&aring; bra &auml;r v&auml;rldens f&ouml;rsta h&ouml;gtalare f&ouml;r lightning-porten</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-10 10:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.683802/sakerhetskopiering-mac" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683802.1507626226!teaserImage/imageTypeSelector/localImage/1496824413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683802.1507626226!teaserImage/imageTypeSelector/localImage/1496824413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.683802/sakerhetskopiering-mac">8 bästa programmen för säkerhetskopiering av din Mac</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer app-tipset macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-12 09:14</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688254/arkit-appar-ios" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688254.1507804376!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688254.1507804376!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="AR Kit appar" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory app-tipset">
		APP-TIPSET</span>
<h3 class="normal"><span><a href="/2.1038/1.688254/arkit-appar-ios">11 AR Kit-appar till IOS 11 &ndash; som du kan prova redan idag</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 21:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690525/tredje-uppdateringen-av-ios-11-ar-har" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690525.1507794481!teaserImage/imageTypeSelector/localImage/507361176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690525.1507794481!teaserImage/imageTypeSelector/localImage/507361176.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.690525/tredje-uppdateringen-av-ios-11-ar-har">Tredje uppdateringen av IOS 11 är här<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-11 09:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690240/pioneer-rally" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690240.1507706702!teaserImage/imageTypeSelector/localImage/3411573822.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690240.1507706702!teaserImage/imageTypeSelector/localImage/3411573822.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pioneer Rayz Rally" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.690240/pioneer-rally">Pioneer Rally: S&aring; bra &auml;r v&auml;rldens f&ouml;rsta h&ouml;gtalare f&ouml;r lightning-porten</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-10 14:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.690358/apple-jobbar-pa-fix-for-reachability-bugg-i-ios-11" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690358.1507640194!teaserImage/imageTypeSelector/localImage/2802045226.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690358.1507640194!teaserImage/imageTypeSelector/localImage/2802045226.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS Reachability" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.690358/apple-jobbar-pa-fix-for-reachability-bugg-i-ios-11">Apple jobbar på fix för reachability-bugg i IOS 11</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&utm_medium=Menyl%C3%A4nk&utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp & Sälj" class="menu-item-a">Köp & Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://macworld.idg.se/" class="pub-logo-svg">
  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="426" height="137.141" viewBox="0 0 426 137.141" fill="#ffffff"><path fill="none" d="M0 0h73v104H0z"/><path fill="none" d="M0 0h73v104H0z"/><path fill="none" d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z"/><path fill="none" d="M0 0h73v104H0z"/><path d="M59.941 0c-1.261 0-2.207.789-2.679 1.891L36.754 56.316c-.316.629-1.262.629-1.418 0L14.828 1.891C14.355.789 13.41 0 12.145 0H1.891C.789 0 0 .945 0 2.051v99.265c0 1.106.789 1.896 1.891 1.896h9.781c1.104 0 2.051-.789 2.051-1.896V42.117c0-.789 1.105-1.105 1.422-.316l14.984 32.992c.473 1.104 1.418 1.891 2.683 1.891h6.465c1.106 0 2.211-.786 2.685-1.891l14.983-32.992c.317-.789 1.418-.629 1.418.316v59.203c0 1.103.949 1.892 2.056 1.892h9.776c1.106 0 1.896-.789 1.896-1.892V2.051C72.09.945 71.301 0 70.195 0H59.941z"/><path fill="none" d="M0 0h73v104H0z"/><path fill="none" d="M0 0h72.09v103.211H0zM132 27h52v78h-52z"/><path fill="none" d="M132 27h52v78h-52z"/><path d="M132.098 53.633v24.969c0 14.199 11.515 25.714 25.867 25.714 14.199 0 25.715-11.515 25.715-25.714v-1.754c0-1.108-.95-2.051-2.051-2.051h-9.781c-1.102 0-1.891.945-1.891 2.051v1.754c0 6.628-5.363 11.992-11.988 11.992-6.785 0-12.149-5.364-12.149-11.992V53.633c0-6.625 5.364-11.988 12.149-11.988 6.625 0 11.988 5.363 11.988 11.988v2.91c0 1.102.789 1.891 1.891 1.891h9.781c1.101 0 2.051-.789 2.051-1.891v-2.91c0-14.195-11.516-25.711-25.715-25.711-14.352 0-25.867 11.516-25.867 25.711"/><path fill="none" d="M132.098 27.922h51.582v76.395h-51.582z"/><path fill="none" d="M180 0h82v104h-82z"/><path fill="none" d="M180 0h82v104h-82z"/><path fill="none" d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z"/><path fill="none" d="M180 0h82v104h-82z"/><path d="M249.914 0c-1.105 0-2.052.789-2.211 1.891l-9.148 63.102c-.156.945-1.418.945-1.578 0l-9.305-37.734c-.16-1.106-1.105-1.896-2.211-1.896h-9.149c-1.104 0-2.05.789-2.206 1.896l-9.464 37.89c-.157.946-1.418.946-1.579 0l-9.147-63.257C193.754.789 192.809 0 191.703 0h-9.938c-1.105 0-1.891.944-1.735 1.891l16.724 99.424c.156 1.106 1.101 1.896 2.207 1.896h9.776c1.106 0 2.056-.789 2.212-1.896l9.147-50.207c.156-.789 1.422-.789 1.578 0l8.992 50.207c.156 1.106 1.104 1.896 2.207 1.896h9.621c1.104 0 2.051-.789 2.366-1.896l16.724-99.424C261.742.945 260.953 0 260.008 0h-10.094z"/><path fill="none" d="M180 0h82v104h-82z"/><path fill="none" d="M179.875 0h81.867v103.211h-81.867z"/><path fill="none" d="M257 27h53v78h-53z"/><path fill="none" d="M257 27h53v78h-53z"/><path d="M271.152 78.602V53.633c0-6.625 5.363-11.988 12.148-11.988 6.625 0 11.988 5.363 11.988 11.988v24.969c0 6.628-5.363 11.992-11.988 11.992-6.784 0-12.148-5.365-12.148-11.992M257.43 53.633v24.969c0 14.199 11.516 25.714 25.871 25.714 14.195 0 25.711-11.515 25.711-25.714V53.633c0-14.195-11.516-25.711-25.711-25.711-14.356 0-25.871 11.516-25.871 25.711"/><path fill="none" d="M257.43 27.922h51.582v76.395H257.43zM313 27h40v77h-40z"/><path fill="none" d="M313 27h40v77h-40z"/><path fill="none" d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z"/><path fill="none" d="M313 27h40v77h-40z"/><path d="M341.508 27.922c-15.457 0-27.922 12.461-27.922 27.922v45.477c0 1.105.948 1.892 1.895 1.892h9.938c1.104 0 1.891-.789 1.891-1.892V55.84c0-7.887 6.312-14.195 14.199-14.195h9.172c.944 0 1.891-.95 1.891-1.895v-9.938c0-1.101-.944-1.89-1.891-1.89h-9.173z"/><path fill="none" d="M313 27h40v77h-40z"/><path fill="none" d="M313.586 27.922h38.987v75.289h-38.987z"/><defs><path id="a" d="M355 0h15v104h-15z"/></defs><defs><path id="b" d="M355 0h15v104h-15z"/></defs><defs><path id="d" d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z"/></defs><clipPath id="c"><use xlink:href="#b" overflow="visible"/></clipPath><path fill="none" d="M355 0h15v104h-15z"/><path d="M357.706 0c-1.104 0-1.895.944-1.895 2.051v99.265c0 1.106.789 1.896 1.895 1.896h9.781c1.103 0 1.892-.789 1.892-1.896V2.051c0-1.106-.789-2.051-1.892-2.051h-9.781z"/><path fill="none" d="M355 0h15v104h-15z"/><path fill="none" d="M355.812 0h13.565v103.211h-13.565z"/><defs><path id="e" d="M373 0h53v105h-53z"/></defs><defs><path id="f" d="M373 0h53v105h-53z"/></defs><defs><path id="h" d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z"/></defs><clipPath id="g"><use xlink:href="#f" overflow="visible"/></clipPath><path fill="none" d="M373 0h53v105h-53z"/><path d="M396.805 89.961c-5.68-2.051-9.465-7.414-9.465-13.406V55.84c0-7.731 6.309-14.195 14.194-14.195h8.047c.945 0 1.892.945 1.892 2.05v35.856c0 3.629-1.734 6.941-4.73 8.992-1.848 1.332-4.09 1.996-6.348 1.996-1.215 0-2.434-.191-3.59-.578M413.366 0c-1.104 0-1.895.944-1.895 2.051v23.976c0 1.106-.945 1.892-1.892 1.892h-8.047c-15.457 0-27.922 12.621-27.922 27.922v20.715c0 11.828 7.414 22.398 18.613 26.34 7.574 2.685 15.934 1.421 22.402-3.151 6.625-4.578 10.565-12.146 10.565-20.191v-77.5c0-1.106-.944-2.051-1.891-2.051L413.366 0z"/><path fill="none" d="M373 0h52.194v104.314H373z"/><path fill="none" d="M373.613 0h51.582v105.578h-51.582zM76 28h52v76H76z"/><path fill="none" d="M76 28h52v76H76z"/><path d="M90.098 75.293V55.84c0-5.992 3.785-11.356 9.464-13.406 3.313-1.262 6.942-.633 9.938 1.418 2.996 2.05 4.733 5.363 4.733 8.992v34.754c0 .945-.948 1.892-2.05 1.892h-7.891c-7.726-.002-14.194-6.31-14.194-14.197m4.73-45.793c-11.039 3.94-18.453 14.512-18.453 26.34v19.453c0 15.457 12.617 27.918 27.918 27.918h4.699l2.395-2.396c.336-.336 1.004-.336 1.394.057l2.345 2.34h10.78c1.106 0 2.052-.945 2.052-1.892V52.844c0-8.043-3.945-15.617-10.57-20.192-4.258-3.043-9.239-4.586-14.262-4.586-2.79 0-5.595.477-8.298 1.434"/><path fill="none" d="M76.375 28.066h51.582v75.146H76.375z"/><path d="M270.402 118.645h15.996v2.172h-13.492v5.793h12.984v2.142h-12.984v7.905h-2.504v-18.012zM290.023 118.645h12.242c1.582.031 3.496.051 5.055 1.457.586.508 1.605 1.684 1.605 3.852 0 4.31-3.648 4.896-4.849 5.103l6.634 7.602h-3.345l-6.094-7.194h-8.698v7.194h-2.552l.002-18.014zm2.524 2.167v6.531h8.905c1.402 0 3.188-.023 4.207-1.375.457-.586.613-1.277.613-1.91 0-.691-.18-1.383-.539-1.914-.812-1.301-2.113-1.301-3.289-1.328h-9.897v-.004zM334.359 127.906c0 6.148-5.051 9.234-10.84 9.234-2.629 0-5.281-.484-7.398-1.988-1.762-1.223-3.645-3.469-3.645-7.27 0-6.656 5.479-9.668 10.863-9.668 6.302.024 11.02 3.724 11.02 9.692zm-19.336-.179c0 1.406.355 3.215 1.582 4.594 1.684 1.961 4.312 2.603 6.914 2.603 6.656 0 8.262-4.207 8.262-7.271 0-4.746-3.801-7.375-8.723-7.246-3.749.105-8.035 1.991-8.035 7.32zM338.34 118.645h3.52l5.609 11.738c.895 1.938 1.047 2.319 1.733 4.031.613-1.712.82-2.173 1.634-3.957l5.69-11.806h3.469v18.008H357.6v-10.354c0-3.445.047-4.031.229-5.512-.512 1.401-.663 1.711-1.354 3.164l-6.146 12.702h-2.348l-5.641-11.684c-.992-2.043-1.25-2.604-1.812-4.104.156 1.37.156 1.733.203 4.562v11.227h-2.395v-18.015h.004zM373.395 118.645h2.625v18.013h-2.625zM381.43 118.645h8.953c2.065 0 4.487.031 6.887 1.988 1.457 1.203 2.984 3.426 2.984 6.891 0 3.316-1.48 5.484-2.523 6.555-2.527 2.505-6.047 2.578-9.082 2.578h-7.219v-18.012zm2.578 2.121v13.724h5.25c2.272 0 5.078-.079 6.996-2.523 1.02-1.328 1.401-2.984 1.401-4.517 0-2.426-.944-4.055-1.891-4.977-1.707-1.684-3.723-1.684-5.355-1.707h-6.401zM421.508 134.207c-.332.309-.613.586-.996.895-1.301.996-3.801 1.988-6.859 1.988-6.223 0-10.305-4.312-10.305-9.465 0-2.523 1.043-4.387 1.555-5.152 1.685-2.449 5-4.262 9.185-4.262 4.159 0 6.784 1.711 7.805 2.578.996.84 1.379 1.555 1.758 2.194l-2.522.767c-.328-.484-.587-.867-1.146-1.353-1.531-1.328-3.625-1.965-5.688-1.965-4.441 0-8.216 2.496-8.216 7.039 0 1.859.688 3.367 1.224 4.18 1.965 3.043 5.742 3.293 6.914 3.293 1.707 0 4.233-.535 5.944-2.371 1.121-1.223 1.273-2.223 1.431-3.266h-7.935v-2.141h10.074v9.512h-2.223v-2.471z"/></svg>
</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-10-12 13:52</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar" title="Amerikanska ton&aring;ringar tycker att Iphone k&auml;nns coolt igen. Det framkommer ur en unders&ouml;kning." class="tooltip">Iphone ökar i popularitet bland tonåringar i USA</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-12 13:39</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.690528/kommer-razer-visa-upp-en-smartphone-i-november" title="F&ouml;retaget ger nya ledtr&aring;dar via Twitter om sin kommande lansering. Den f&ouml;rsta november &auml;r det tydligen dags f&ouml;r n&aring;got stort." class="tooltip">Razer ryktas visa upp en smartphone för gamers den 1 november</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-12 12:33</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.690533/sa-ska-apple-erovra-tv-varlden--samarbete-med-steven-spielberg-pa-gang" title="Enligt nya uppgifter letar Apple efter en lokal f&ouml;r att f&ouml;rverkliga sin satsning p&aring; eget tv-inneh&aring;ll." class="tooltip">Apples påstådda tv-satsning fortsätter – letar jättelokal i Los Angeles</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-12 10:42</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Andréas Göransson</span>
						<span class="articleAuthor">Billy Ekblom</span>
						</span>
				<span class="link"><a href="/2.1038/1.690542/tim-cook-ar-i-stockholm" title="Apples vd g&auml;star huvudstaden under torsdagen." class="tooltip">Tim Cook har synts till i Stockholm – hälsade på anställda och pratade ar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-12 10:29</span><span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//smartworld.idg.se/2.38606/1.690468/home-mini-lyssnade-hela-tiden--google-stanger-av-funktion" title="Dundertabben f&aring;r konsekvenser &ndash; funktionen som kr&aring;nglade i Googles minsta smarta h&ouml;gtalare Home Mini st&auml;ngs nu av f&ouml;r gott." class="tooltip">Googles smarta högtalare lyssnade hela tiden – nu skrotas funktionen helt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-12 10:10</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.690531/rykte-apple-utvecklar-vikbar-iphone-med-lg" title="Enligt en ny rapport h&aring;ller Apple och LG tillsammans p&aring; att utveckla en sk&auml;rm som kan hamna i en vikbar Iphone i framtiden." class="tooltip">Rykte: Apple utvecklar vikbar Iphone med LG</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-12 10:09</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.690527/brusfritt-i-host-med-ny-plugg-fran-klevgrand" title="Med effekter som Esspresso och Korvpressor i ryggen sl&auml;pper nu de svenska kreat&ouml;rerna en ny innovativ plugg som lovar att rensa upp o&ouml;nskat brus och mer d&auml;rtill." class="tooltip">Klevgrand släpper brusfri plug i höst</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-12 09:51</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.656457/smarta-hemmet-skolan-sa-enkelt-kopplar-du-upp-och-ihop-ditt-hem" title="Bredband, routrar, kablar, wifi, bluetooth och mycket mer. H&auml;r &auml;r det viktigaste att t&auml;nka p&aring; n&auml;r du bygger upp ditt smarta, uppkopplade och sammankopplade hem." class="tooltip">Smarta hemmet-guide: Så enkelt kopplar du upp (och ihop) ditt hem</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-12 09:36</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.690529/oculus-slapper-sjalvstandigt-virtual-reality-headset-oculus-go" title="Oculus nya headset kr&auml;ver ingen dator f&ouml;r att anv&auml;ndas, och fungerar med all existerande Gear VR-mjukvara. Priset v&auml;ntas landa p&aring; omkring 2 000 kronor." class="tooltip">Oculus släpper fristående virtual reality-headset - Oculus Go</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-12 09:31</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.690255/sa-stanger-du-av-google-tidslinje" title="Google-tj&auml;nsten Tidslinje &ouml;vervakar varje steg du tar. Det h&auml;r &auml;r b&aring;de coolt och l&auml;skigt, men lyckligtvis &auml;r funktionen l&auml;tt att st&auml;nga av." class="tooltip">Så stänger du av Googles läskiga övervakningstjänst</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-12 09:31</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.690506/microsoft-id-at-xbox-indiespel" title="Indiespel &auml;r viktigare &auml;n n&aring;gonsin &ndash; och n&aring;gra som har insett det &auml;r Microsoft, som sedan 2013 har satsat stort p&aring; omr&aring;det genom ID@Xbox. M3 tog ett snack med Chris Charla, ansvarig f&ouml;r indiemarknaden hos Microsoft." class="tooltip">Så ska indiescenen rädda Xbox One X</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-12 09:08</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.690454/itunes-1263-aterstall-bibliotek" title="Har du installerat Itunes 12.7 och saknar apphanteringen? Nu finns Itunes 12.6.3 att ladda ner &ndash;&nbsp;s&aring;&nbsp;h&auml;r g&ouml;r du f&ouml;r att bevara ditt bibliotek." class="tooltip">Återgå till Itunes 12.6 – så återställer du ett gammalt Itunes-bibliotek</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-11 21:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.690525/tredje-uppdateringen-av-ios-11-ar-har" title="Nya IOS 11.0.3 fokuserar p&aring; bugg- och s&auml;kerhetsfixar." class="tooltip">Tredje uppdateringen av IOS 11 är här</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-11 18:13</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.690511/whatsapp-integritet-spionera" title="Med fyra raden javascript-kod g&aring;r det att ta reda p&aring; n&auml;r en Whatsapp-anv&auml;ndare har varit online &ndash; och steget till att se n&auml;r tv&aring; personer har chattat &auml;r kort." class="tooltip">Säkerhetsbrist i Whatsapp gör det möjligt att spionera på andra användare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-11 16:53</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.690414/uppgifter-amazon-jobbar-pa-smart-ringklocka-som-laser-upp-ditt-hus" title="Ska kunna g&ouml;ra s&aring; att budbilsf&ouml;rare kan g&aring; in i ditt hem och l&auml;mna paket &auml;ven n&auml;r du inte &auml;r hemma." class="tooltip">Uppgifter: Amazon jobbar på smart ringklocka som låser upp ditt hus</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="//pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="//macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="//studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
  <a href="//smartworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload" />
  </a>
  <!--<a href="//techtoys.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" />
  </a>-->
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-5Wrapper" style="display:none;"><div id="panorama-topp-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" 
	data-article-id="1.690532"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="apple, iphone, apple watch"
	data-article-main-tag="apple"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Andréas Göransson"
	data-article-ga-elements-dimension="small"
	data-article-ga-elements-metric="5"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar"},"publisher":{"url":"https://macworld.idg.se","@id":"https://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1037.1505726905!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Iphone ökar i popularitet bland tonåringar i USA","datePublished":"2017-10-12T13:52+0200","dateModified":"2017-10-12T13:52+0200","description":"Amerikanska tonåringar tycker att Iphone känns coolt igen. Det framkommer ur en undersökning.","author":[{"@type":"Person","name":"Andréas Göransson"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.690532.1507809130!teaserImage/imageTypeSelector/localImage/2662269960.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""}],"articleBody":"Enligt en ny undersökning, gjort av investeringsbanken Piper Jaffray, ökar intresset för Apples Iphone bland amerikanska tonåringar. Så många som 82 procent funderar på en Iphone nästa gång de ska köpa ny mobiltelefon, skriver Appleinsider.Siffran är den högsta som uppmätts sedan april, och även den högsta som Piper Jaffray någonsin noterat.Var det nya intresset kommer ifrån framgår inte, däremot är det en kvalificerad gissning att Iphone X kan vara en faktor. Med ny design och slopad hemknapp är den radikalt annorlunda allt Apple släppt sedan Iphones födelse.Med även den nuvarande kundbasen bland amerikanska tonåringar har ökat. Av 6 100 tillfrågade ungdomar, svarade 78 procent att de hade en Iphone. Det är en ökning med två procent sedan april.Övrig kuriosa är att 12 procent av tonåringarna äger en Apple Watch. Detta kan dock komma att öka då 17 procent svarade att de vill köpa en smart klockan från Apple under de kommande sex månaderna."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.664003.1480595746!image/imageTypeSelector/localImage/1761105785.jpg" alt="Andréas Göransson" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:Andreas.goransson@idg.se">
						Andréas Göransson</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Andréas Göransson</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:Andreas.goransson@idg.se">
					<span>Andréas Göransson</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-10-12 13:52</span>
</div><h1>Iphone ökar i popularitet bland tonåringar i USA</h1>
			<p class="articleTeaser">
	Amerikanska tonåringar tycker att Iphone känns coolt igen. Det framkommer ur en undersökning.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;t=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;text=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;title=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;title=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.690532" data-tip-article="/1.88428?contentId=1.690532" rel="nofollow" data-tip-article="/1.88428?contentId=1.690532">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-240 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-103 bodySecondElement--is-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-240 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-103 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody small article-body-elements-5 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>Enligt en ny unders&ouml;kning, gjort av investeringsbanken Piper Jaffray, &ouml;kar intresset f&ouml;r Apples Iphone bland amerikanska ton&aring;ringar. S&aring; m&aring;nga som 82 procent funderar p&aring; en Iphone n&auml;sta g&aring;ng de ska k&ouml;pa ny mobiltelefon, skriver Appleinsider.</p><p>Siffran &auml;r den h&ouml;gsta som uppm&auml;tts sedan april, och &auml;ven den h&ouml;gsta som Piper Jaffray n&aring;gonsin noterat.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-223 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-190 bodySecondElement--is-small" id="i-artikelns-brodtext---panorama-651104-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-17"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-223 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-190 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-18"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-223 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-190 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>Var det nya intresset kommer ifr&aring;n framg&aring;r inte, d&auml;remot &auml;r det en kvalificerad gissning att <a href="https://macworld.idg.se/2.1038/1.688647/iphone-x">Iphone X</a> kan vara en faktor. Med ny design och slopad hemknapp &auml;r den radikalt annorlunda allt Apple sl&auml;ppt sedan Iphones f&ouml;delse.</p><p>Med &auml;ven den nuvarande kundbasen bland amerikanska ton&aring;ringar har &ouml;kat. Av 6 100 tillfr&aring;gade ungdomar, svarade 78 procent att de hade en Iphone. Det &auml;r en &ouml;kning med tv&aring; procent sedan april.</p><p>&Ouml;vrig kuriosa &auml;r att 12 procent av ton&aring;ringarna &auml;ger en Apple Watch. Detta kan dock komma att &ouml;ka d&aring; 17 procent svarade att de vill k&ouml;pa en smart klockan fr&aring;n Apple under de kommande sex m&aring;naderna.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1038/1.193975/apple">Apple</a></span>
				<span class="tag"><a href="/2.1038/1.193975/iphone">Iphone</a></span>
				<span class="tag"><a href="/2.1038/1.193975/apple+watch">Apple Watch</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.664003.1480595746!image/imageTypeSelector/localImage/1761105785.jpg" alt="Andréas Göransson" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Andréas Göransson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:Andreas.goransson@idg.se">
						Andréas Göransson</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;t=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;text=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;title=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;title=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.690532" data-tip-article="/1.88428?contentId=1.690532" rel="nofollow" data-tip-article="/1.88428?contentId=1.690532">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;t=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;text=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;title=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.690532%2Fiphone-okar-i-popularitet--bland-tonaringar&amp;title=Iphone+%C3%B6kar+i+popularitet+bland+ton%C3%A5ringar+i+USA"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.690532" data-tip-article="/1.88428?contentId=1.690532" rel="nofollow" data-tip-article="/1.88428?contentId=1.690532">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-23Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-23"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-22"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-19Wrapper" style="display:none;"><div id="insider-scroll-1-658971-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-19"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-10-12 13:52</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar" title="Amerikanska ton&aring;ringar tycker att Iphone k&auml;nns coolt igen. Det framkommer ur en unders&ouml;kning." class="tooltip">Iphone ökar i popularitet bland tonåringar i USA</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-12 13:39</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.690528/kommer-razer-visa-upp-en-smartphone-i-november" title="F&ouml;retaget ger nya ledtr&aring;dar via Twitter om sin kommande lansering. Den f&ouml;rsta november &auml;r det tydligen dags f&ouml;r n&aring;got stort." class="tooltip">Razer ryktas visa upp en smartphone för gamers den 1 november</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-12 12:33</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.690533/sa-ska-apple-erovra-tv-varlden--samarbete-med-steven-spielberg-pa-gang" title="Enligt nya uppgifter letar Apple efter en lokal f&ouml;r att f&ouml;rverkliga sin satsning p&aring; eget tv-inneh&aring;ll." class="tooltip">Apples påstådda tv-satsning fortsätter – letar jättelokal i Los Angeles</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-12 10:42</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Andréas Göransson</span>
						<span class="articleAuthor">Billy Ekblom</span>
						</span>
				<span class="link"><a href="/2.1038/1.690542/tim-cook-ar-i-stockholm" title="Apples vd g&auml;star huvudstaden under torsdagen." class="tooltip">Tim Cook har synts till i Stockholm – hälsade på anställda och pratade ar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-12 10:10</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.690531/rykte-apple-utvecklar-vikbar-iphone-med-lg" title="Enligt en ny rapport h&aring;ller Apple och LG tillsammans p&aring; att utveckla en sk&auml;rm som kan hamna i en vikbar Iphone i framtiden." class="tooltip">Rykte: Apple utvecklar vikbar Iphone med LG</a></span>
		</li>
	</ul>
</div></div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-24Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-24"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = false;}});</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > iphone > iphone > hårdvara > mjukvara > apple > iphone > apple watch';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="https://macworld.idg.se/2.2469">iPhone </a><br />
<a href="https://macworld.idg.se/2.34813">iPad </a><br />
<a href="https://macworld.idg.se/2.24089">Apple TV </a><br />
<a href="https://macworld.idg.se/2.24083">Rykten</a><br />
<a href="https://macworld.idg.se/2.34867">Apple Watch</a><br />
<a href="https://macworld.idg.se/2.35547">Mac </a><br />
<a href="https://macworld.idg.se/2.24091">OS X </a><br />
<a href="https://macworld.idg.se/2.34692">IOS</a><br />
<a href="https://macworld.idg.se/2.33507">TV &amp; Podcast</a><br />
<a href="https://macworld.idg.se/2.34864">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="https://macworld.idg.se/rss/veckans+nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="https://macworld.idg.se/rss/nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="https://macworld.idg.se/rss/guider"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br />
<a href="https://macworld.idg.se/2.17066/1.88136">Redaktionen</a><br />
<a href="https://idgmedia.idg.se/2.26651">Annonsera</a><br />
<a href="https://macworld.idg.se/2.1038/1.89049">Tipsa oss</a><br />
<a href="https://m3.idg.se/2.1022/1.686675">Policy affiliatel&auml;nkar</a></p>
	</div></div>
	</div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="https://www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.690532";var author="1.664003";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.690532&amp;author=1.664003&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.690454/itunes-1263-aterstall-bibliotek"
			data-pagination-next-article-title="&amp;Aring;terg&amp;aring; till Itunes 12.6 &amp;ndash;&amp;nbsp;s&amp;aring; &amp;aring;terst&amp;auml;ller du ett gammalt Itunes-bibliotek"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.690454.1507794532!teaserImage/imageTypeSelector/localImage/1190650493.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.690454.1507794532!teaserImage/imageTypeSelector/localImage/1190650493.jpg 90w, https://www.idg.se/editorial/160/path/1.690454.1507794532!teaserImage/imageTypeSelector/localImage/1190650493.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="1" 
			data-pagination-sp-random-end="3"
			data-pagination-sp-items="1">
			<a href="//macworld.idg.se/2.1038/1.690532/iphone-okar-i-popularitet--bland-tonaringar" data-article-url="//macworld.idg.se/1.690532?m=scrollitem&amp;extraPublContents=1" 
					data-article-id="1.690532" 
					data-article-title="Iphone &amp;ouml;kar i popularitet bland ton&amp;aring;ringar i USA" 
					data-article-image="https://www.idg.se/editorial/90/path/1.690532.1507809130!teaserImage/imageTypeSelector/localImage/2662269960.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.690532.1507809130!teaserImage/imageTypeSelector/localImage/2662269960.jpg 90w, https://www.idg.se/editorial/160/path/1.690532.1507809130!teaserImage/imageTypeSelector/localImage/2662269960.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//macworld.idg.se/2.1038/1.690533/sa-ska-apple-erovra-tv-varlden--samarbete-med-steven-spielberg-pa-gang" data-article-url="//macworld.idg.se/1.690533?m=scrollitem&amp;extraPublContents=2" 
					data-article-id="1.690533" 
					data-article-title="Apples p&amp;aring;st&amp;aring;dda tv-satsning forts&amp;auml;tter &amp;ndash; letar j&amp;auml;ttelokal i Los Angeles" 
					data-article-image="https://www.idg.se/editorial/90/path/1.690533.1507804420!teaserImage/imageTypeSelector/localImage/720709579.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.690533.1507804420!teaserImage/imageTypeSelector/localImage/720709579.jpg 90w, https://www.idg.se/editorial/160/path/1.690533.1507804420!teaserImage/imageTypeSelector/localImage/720709579.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//macworld.idg.se/2.1038/1.690542/tim-cook-ar-i-stockholm" data-article-url="//macworld.idg.se/1.690542?m=scrollitem&amp;extraPublContents=3" 
					data-article-id="1.690542" 
					data-article-title="Tim Cook &amp;auml;r i Stockholm" 
					data-article-image="https://www.idg.se/editorial/90/path/1.690542.1507807243!teaserImage/imageTypeSelector/localImage/2479750840.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.690542.1507807243!teaserImage/imageTypeSelector/localImage/2479750840.jpg 90w, https://www.idg.se/editorial/160/path/1.690542.1507807243!teaserImage/imageTypeSelector/localImage/2479750840.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//macworld.idg.se/2.1038/1.690531/rykte-apple-utvecklar-vikbar-iphone-med-lg" data-article-url="//macworld.idg.se/1.690531?m=scrollitem&amp;extraPublContents=4" 
					data-article-id="1.690531" 
					data-article-title="Rykte: Apple utvecklar vikbar Iphone med LG" 
					data-article-image="https://www.idg.se/editorial/90/path/1.690531.1507795844!teaserImage/imageTypeSelector/localImage/437290690.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.690531.1507795844!teaserImage/imageTypeSelector/localImage/437290690.jpg 90w, https://www.idg.se/editorial/160/path/1.690531.1507795844!teaserImage/imageTypeSelector/localImage/437290690.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//macworld.idg.se/2.1038/1.688254/arkit-appar-ios" data-article-url="//macworld.idg.se/1.688254?m=scrollitem&amp;extraPublContents=1,2,3,4" 
					data-article-id="1.688254" 
					data-article-title="Nyfiken p&amp;aring; ar? H&amp;auml;r &amp;auml;r 11 AR Kit-appar du kan prova i IOS 11 redan idag" 
					data-article-image="https://www.idg.se/editorial/90/path/1.688254.1507804376!teaserImage/imageTypeSelector/localImage/646043355.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.688254.1507804376!teaserImage/imageTypeSelector/localImage/646043355.jpg 90w, https://www.idg.se/editorial/160/path/1.688254.1507804376!teaserImage/imageTypeSelector/localImage/646043355.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//smartworld.idg.se/2.38606/1.685800/tand-och-slack-dina-lampor-med-mobilen-var-du-an-ar" data-article-url="//macworld.idg.se/1.685800?m=scrollitem" 
						data-article-id="1.685800" 
						data-article-title="T&amp;auml;nd och sl&amp;auml;ck dina lampor med mobilen &amp;ndash;&amp;nbsp;var du &amp;auml;n &amp;auml;r" 
						data-article-image="https://www.idg.se/editorial/90/path/1.685800.1504776256!teaserImage/imageTypeSelector/localImage/2406646224.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.685800.1504776256!teaserImage/imageTypeSelector/localImage/2406646224.jpg 90w, https://www.idg.se/editorial/160/path/1.685800.1504776256!teaserImage/imageTypeSelector/localImage/2406646224.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1503920157/1.609419.1445944292/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1506946329/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1506086899/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687540.1503571608/1.637987.1486028449/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","4305502093");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>