<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Affinity Photo: Rejäl Photoshop-utmanare – för bråkdel av priset - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Så länge Adobe vägrar släppa en fullversion av Photoshop till IOS får vi se oss om efter andra alternativ – till exempel Affinity Photo för Ipad, ett proffsigt redigeringsprogram som ger Photoshop en verklig utmaning." />
	<meta name="keywords" content="affinity, photo, ipad, test, app, App Store, Apple, iOS, iPad, iOS, iPad, Mjukvara, Teknik, MacWorld" />
	<link rel="canonical" href="https://macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare" /><link rel="next" href="https://macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare/sida/2/fakta-betyg-och-omdome" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare" />
		<meta property="twitter:url" content="https://macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare" />
	<meta property="og:title" content="Affinity Photo: Rejäl Photoshop-utmanare – för bråkdel av priset" />
		<meta property="twitter:title" content="Affinity Photo: Rejäl Photoshop-utmanare – för bråkdel av priset" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Så länge Adobe vägrar släppa en fullversion av Photoshop till IOS får vi se oss om efter andra alternativ – till exempel Affinity Photo för Ipad, ett proffsigt redigeringsprogram som ger Photoshop en verklig utmaning." />
		<meta property="twitter:description" content="Så länge Adobe vägrar släppa en fullversion av Photoshop till IOS får vi se oss om efter andra alternativ – till exempel Affinity Photo för Ipad, ett proffsigt redigeringsprogram som ger Photoshop en verklig utmaning." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.688244.1504769490!topTeaserImage/imageTypeSelector/localImage/1634608968.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.688244.1504769490!topTeaserImage/imageTypeSelector/localImage/1634608968.jpg" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1037.1504277666!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1037.1504277666!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1504277666!/mwfavicon3.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1503560943/1.584785.1490600965/1.681241.1493154512/1.657906.1496827476/1.653274.1496998854/1.584787.1491229495/1.609400.1504710132/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1503567615/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586900.1490601285/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.688244';</script>
	<script>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</script>
	<script>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</script><script src="https://dqgk3k39phgji.cloudfront.net/combine/1.681625.1504689305/" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare");googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "affinity,photo,ipad,test,app,Mjukvara,App Store,Apple,iOS,iPad,iOS,iPad,mw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=mw&page=standardarticle&multipage=1&availablepages=2&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension5', '28');ga('set', 'dimension4', 'extraLarge');ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.688244/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-25Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-25" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-25"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://macworld.idg.se/" class="pub-logo macworld-logo">MacWorld</a>
	<div class="follow-box">
		<span>27k följare</span>
		<a href="https://www.facebook.com/MacWorld.se" title="Följ MacWorld på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/+macworldse" title="Följ MacWorld på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/MacWorld_Sweden" title="Följ MacWorld på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//macworld.idg.se/2.2469/iphone" title="iphone" class="menu-item-a">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-06 18:50</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657545/iphone-8" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.657545.1504716576!teaserImage/imageTypeSelector/localImage/1860720982.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.657545.1504716576!teaserImage/imageTypeSelector/localImage/1860720982.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 8" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.657545/iphone-8">Uppgifter: Första sändningen av Iphone 8 på väg mot USA<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-06 09:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688214/apple-event-12-september" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688214.1504684058!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688214.1504684058!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple-event 12 september" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688214/apple-event-12-september">Allt inför nästa veckas Apple-event – här är nyheterna vi vill se</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-05 10:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688199/beats-slapper-nya-studio-3-lurar-med-w1-chip-och-brusreducering" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688199.1504708010!teaserImage/imageTypeSelector/localImage/1356700565.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688199.1504708010!teaserImage/imageTypeSelector/localImage/1356700565.jpg" data-sizes="auto" data-optimumx="1.5" alt="Beats" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688199/beats-slapper-nya-studio-3-lurar-med-w1-chip-och-brusreducering">Beats släpper nya Studio 3-lurar med W1-chip och brusreducering</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-04 10:53</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688136/sa-bedomer-apple-om-skador-tacks-av-garantin" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688136.1504515192!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688136.1504515192!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Läckt servicemanual från Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688136/sa-bedomer-apple-om-skador-tacks-av-garantin">Läcka avslöjar – så bedömer Apple om skador täcks av garantin</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.2469/iphone">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34813/ipad" title="Ipad" class="menu-item-a">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-07 09:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688244.1504769490!teaserImage/imageTypeSelector/localImage/2855466221.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688244.1504769490!teaserImage/imageTypeSelector/localImage/2855466221.jpg" data-sizes="auto" data-optimumx="1.5" alt="Affinity Photo" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare">Affinity Photo: Rejäl Photoshop-utmanare – för bråkdel av priset</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-03 09:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688108/har-ar-veckans-viktigaste-apple-nyheter-v35" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688108.1504439583!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688108.1504439583!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.688108/har-ar-veckans-viktigaste-apple-nyheter-v35">Här är veckans viktigaste Apple-nyheter (v.35)</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-01 12:54</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688034/spheros-robotar-swift-playgrounds" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688034.1504275658!teaserImage/imageTypeSelector/localImage/3858804704.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688034.1504275658!teaserImage/imageTypeSelector/localImage/3858804704.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sphero-robotar" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Sphero</span></figcaption></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688034/spheros-robotar-swift-playgrounds">Spheros Star Wars-robotar kan programmeras med Swift Playgrounds</a></span></h3>
	</div>
<div class="teaser teaserContainer prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-01 09:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687818/mac-datorstall" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687818.1504265138!teaserImage/imageTypeSelector/localImage/2947970414.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687818.1504265138!teaserImage/imageTypeSelector/localImage/2947970414.jpg" data-sizes="auto" data-optimumx="1.5" alt="Twelve South" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Twelve South</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="/2.1038/1.687818/mac-datorstall">St&auml;ll den snyggt! H&auml;r &auml;r 7 relevanta datorst&auml;ll till Mac</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34813/ipad">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24089/apple-tv" title="Apple TV" class="menu-item-a">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-06 10:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688255/apple-uppdaterar-sin-event-app-lagom-till-12-september" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688255.1504684959!teaserImage/imageTypeSelector/localImage/103504552.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688255.1504684959!teaserImage/imageTypeSelector/localImage/103504552.jpg" data-sizes="auto" data-optimumx="1.5" alt="event" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.688255/apple-uppdaterar-sin-event-app-lagom-till-12-september">Apple uppdaterar sin event-app lagom till 12 september</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-06 09:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688214/apple-event-12-september" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688214.1504684058!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688214.1504684058!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple-event 12 september" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688214/apple-event-12-september">Allt inför nästa veckas Apple-event – här är nyheterna vi vill se</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-03 09:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688108/har-ar-veckans-viktigaste-apple-nyheter-v35" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688108.1504439583!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688108.1504439583!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.688108/har-ar-veckans-viktigaste-apple-nyheter-v35">Här är veckans viktigaste Apple-nyheter (v.35)</a></span></h3>
	</div>
<div class="teaser teaserContainer extra macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-31 19:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687725/apples-event-halls-den-12-september" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687725.1504251944!teaserImage/imageTypeSelector/localImage/4253153217.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687725.1504251944!teaserImage/imageTypeSelector/localImage/4253153217.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple event" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory extra">
		EXTRA</span>
<h3 class="normal"><span><a href="/2.1038/1.687725/apples-event-halls-den-12-september">Apples event h&aring;lls den 12 september</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24089/apple-tv">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24083/rykten" title="Rykten" class="menu-item-a">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 19:39</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687808/apple-och-filmbolagen-oense-om-hur-mycket-4k-filmer-ska-kosta" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687808.1504028359!teaserImage/imageTypeSelector/localImage/2257032030.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687808.1504028359!teaserImage/imageTypeSelector/localImage/2257032030.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.687808/apple-och-filmbolagen-oense-om-hur-mycket-4k-filmer-ska-kosta">Apple och filmbolagen oense om hur mycket 4k-filmer ska kosta</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 16:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687724/fler-tecken-pa-en-tjockare-iphone-7s" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687724.1504015941!teaserImage/imageTypeSelector/localImage/4220956481.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687724.1504015941!teaserImage/imageTypeSelector/localImage/4220956481.jpg" data-sizes="auto" data-optimumx="1.5" alt="ip" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.687724/fler-tecken-pa-en-tjockare-iphone-7s">Fler tecken på en tjockare Iphone 7s</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-25 15:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.664976/iphone-kan-fa-stod-for-apple-pencil" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.664976.1503667225!teaserImage/imageTypeSelector/localImage/4181152562.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.664976.1503667225!teaserImage/imageTypeSelector/localImage/4181152562.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Pencil" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.664976/iphone-kan-fa-stod-for-apple-pencil">Uppgifter: Iphone kan få stöd för Apple Pencil</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-25 10:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687578/ny-lacka-visar-hur-iphone-7s-skarmen-sitter-ihop" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687578.1503648851!teaserImage/imageTypeSelector/localImage/4220956481.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687578.1503648851!teaserImage/imageTypeSelector/localImage/4220956481.jpg" data-sizes="auto" data-optimumx="1.5" alt="ip" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.687578/ny-lacka-visar-hur-iphone-7s-skarmen-sitter-ihop">Ny läcka visar hur Iphone 7s-skärmen sitter ihop</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24083/rykten">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24081/tester" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-04 09:11</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687817/billigaste-batteriskalet-en-budget-kopia-som-overtraffar-originalet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687817.1504721268!teaserImage/imageTypeSelector/localImage/3478003201.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687817.1504721268!teaserImage/imageTypeSelector/localImage/3478003201.jpg" data-sizes="auto" data-optimumx="1.5" alt="Batteriskal" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.687817/billigaste-batteriskalet-en-budget-kopia-som-overtraffar-originalet">Billigaste batteriskalet: Här är budget-kopian som överträffar originalet</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 09:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687694/kanex-goplay-sidekick-handkontroll-spel-tvos-ios" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687694.1504080930!teaserImage/imageTypeSelector/localImage/1844414997.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687694.1504080930!teaserImage/imageTypeSelector/localImage/1844414997.jpg" data-sizes="auto" data-optimumx="1.5" alt="Kanex Goplay Sidekick" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.687694/kanex-goplay-sidekick-handkontroll-spel-tvos-ios">Kanex Goplay Sidekick: Smidig handkontroll för spel på resan</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-28 09:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687622/powerplug-usb-c" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687622.1503928734!teaserImage/imageTypeSelector/localImage/1677412719.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687622.1503928734!teaserImage/imageTypeSelector/localImage/1677412719.jpg" data-sizes="auto" data-optimumx="1.5" alt="Powerplug" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.687622/powerplug-usb-c">Test: Ladda Ipad och Macbook snabbare med Powerplug Usb-c</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-25 09:14</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687433/apple-google-appar-iphone" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687433.1503907321!teaserImage/imageTypeSelector/localImage/3832036928.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687433.1503907321!teaserImage/imageTypeSelector/localImage/3832036928.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple vs Google" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.687433/apple-google-appar-iphone">Apple vs Google: 7 appar i jätteduell – vad är bäst på en Iphone?</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24081/tester">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch" title="Apple Watch" class="menu-item-a">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-06 10:03</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688265/apple-watch-pa-kopet-nar-nissan-lanserar-ny-elbil" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688265.1504685038!teaserImage/imageTypeSelector/localImage/509848446.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688265.1504685038!teaserImage/imageTypeSelector/localImage/509848446.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nissan Leaf" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Nissan</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688265/apple-watch-pa-kopet-nar-nissan-lanserar-ny-elbil">Apple Watch på köpet när Nissan lanserar ny elbil<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-06 09:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688214/apple-event-12-september" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688214.1504684058!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688214.1504684058!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple-event 12 september" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688214/apple-event-12-september">Allt inför nästa veckas Apple-event – här är nyheterna vi vill se</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-03 09:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688108/har-ar-veckans-viktigaste-apple-nyheter-v35" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688108.1504439583!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688108.1504439583!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.688108/har-ar-veckans-viktigaste-apple-nyheter-v35">Här är veckans viktigaste Apple-nyheter (v.35)</a></span></h3>
	</div>
<div class="teaser teaserContainer extra macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-31 19:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687725/apples-event-halls-den-12-september" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687725.1504251944!teaserImage/imageTypeSelector/localImage/4253153217.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687725.1504251944!teaserImage/imageTypeSelector/localImage/4253153217.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple event" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory extra">
		EXTRA</span>
<h3 class="normal"><span><a href="/2.1038/1.687725/apples-event-halls-den-12-september">Apples event h&aring;lls den 12 september</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34867/apple-watch---nyheter-rykten-och-analyser-om-iwatch">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester" title="Mac" class="menu-item-a">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-07 09:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688341/owc-thunderbolt-3-sverige" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688341.1504770326!teaserImage/imageTypeSelector/localImage/625219134.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688341.1504770326!teaserImage/imageTypeSelector/localImage/625219134.jpg" data-sizes="auto" data-optimumx="1.5" alt="OWC Thunderbolt 3 Dock" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688341/owc-thunderbolt-3-sverige">Nu finns OWC Thunderbolt 3 Dock äntligen att köpa i Sverige</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-06 09:23</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688206/imac-pro-grafikkort-prestanda" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688206.1504682390!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688206.1504682390!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Radeon Vega" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.688206/imac-pro-grafikkort-prestanda">Färska siffror: Så snabba är grafikkorten i nya Imac Pro</a></span></h3>
	</div>
<div class="teaser teaserContainer prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-01 09:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687818/mac-datorstall" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687818.1504265138!teaserImage/imageTypeSelector/localImage/2947970414.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687818.1504265138!teaserImage/imageTypeSelector/localImage/2947970414.jpg" data-sizes="auto" data-optimumx="1.5" alt="Twelve South" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Twelve South</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="/2.1038/1.687818/mac-datorstall">St&auml;ll den snyggt! H&auml;r &auml;r 7 relevanta datorst&auml;ll till Mac</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 11:54</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687828/intel-lanserar-xeon-processorerna-som-lar-hamna-i-imac-pro" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687828.1504164369!teaserImage/imageTypeSelector/localImage/1979031337.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687828.1504164369!teaserImage/imageTypeSelector/localImage/1979031337.jpg" data-sizes="auto" data-optimumx="1.5" alt="Intel Xeon W" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.687828/intel-lanserar-xeon-processorerna-som-lar-hamna-i-imac-pro">Intel lanserar Xeon W – som lär hamna i Imac Pro</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.35547/allt-om-mac--fa-ut-mer-av-din-mac-med-guider-och-tester">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.24091/macworld---os-x" title="Mac OS" class="menu-item-a">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-07 09:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688341/owc-thunderbolt-3-sverige" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688341.1504770326!teaserImage/imageTypeSelector/localImage/625219134.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688341.1504770326!teaserImage/imageTypeSelector/localImage/625219134.jpg" data-sizes="auto" data-optimumx="1.5" alt="OWC Thunderbolt 3 Dock" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688341/owc-thunderbolt-3-sverige">Nu finns OWC Thunderbolt 3 Dock äntligen att köpa i Sverige</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-03 14:13</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688123/aldre-versioner-av-office-fungerar-inte-med-high-sierra" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688123.1504460113!teaserImage/imageTypeSelector/localImage/1464604500.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688123.1504460113!teaserImage/imageTypeSelector/localImage/1464604500.jpg" data-sizes="auto" data-optimumx="1.5" alt="Office" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.688123/aldre-versioner-av-office-fungerar-inte-med-high-sierra">Äldre versioner av Office fungerar inte med High Sierra</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-03 09:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688108/har-ar-veckans-viktigaste-apple-nyheter-v35" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688108.1504439583!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688108.1504439583!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.688108/har-ar-veckans-viktigaste-apple-nyheter-v35">Här är veckans viktigaste Apple-nyheter (v.35)</a></span></h3>
	</div>
<div class="teaser teaserContainer prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-01 09:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.687818/mac-datorstall" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687818.1504265138!teaserImage/imageTypeSelector/localImage/2947970414.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687818.1504265138!teaserImage/imageTypeSelector/localImage/2947970414.jpg" data-sizes="auto" data-optimumx="1.5" alt="Twelve South" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Twelve South</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="/2.1038/1.687818/mac-datorstall">St&auml;ll den snyggt! H&auml;r &auml;r 7 relevanta datorst&auml;ll till Mac</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.24091/macworld---os-x">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//macworld.idg.se/2.34692/ios" title="IOS" class="menu-item-a">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-07 09:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688244.1504769490!teaserImage/imageTypeSelector/localImage/2855466221.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688244.1504769490!teaserImage/imageTypeSelector/localImage/2855466221.jpg" data-sizes="auto" data-optimumx="1.5" alt="Affinity Photo" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare">Affinity Photo: Rejäl Photoshop-utmanare – för bråkdel av priset</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-07 09:26</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688254/arkit-appar-ios-11" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688254.1504769114!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688254.1504769114!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="AR Kit" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688254/arkit-appar-ios-11">Här är första apparna som utnyttjar Apples AR Kit</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-03 09:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688108/har-ar-veckans-viktigaste-apple-nyheter-v35" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688108.1504439583!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688108.1504439583!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.688108/har-ar-veckans-viktigaste-apple-nyheter-v35">Här är veckans viktigaste Apple-nyheter (v.35)</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-01 11:03</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.688023/ios-11-ny-beta" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688023.1504256608!teaserImage/imageTypeSelector/localImage/4174974805.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688023.1504256608!teaserImage/imageTypeSelector/localImage/4174974805.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.688023/ios-11-ny-beta">Skarp version av IOS 11 nära – ny beta tre dagar efter senaste</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//macworld.idg.se/2.34692/ios">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&utm_medium=Menyl%C3%A4nk&utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp & Sälj" class="menu-item-a">Köp & Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-09-07 10:28</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.688346/logitechs-overvakningskamera-circle-2-far-nu-homekit-stod" title="Redan vid lanseringen av den runda &ouml;vervakningskameran utlovades Homekit-st&ouml;d i en uppdatering &ndash; och nu &auml;r det h&auml;r." class="tooltip">Logitechs övervakningskamera Circle 2 får Homekit-stöd </a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-07 10:14</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.688332/ampeg-svx-2" title="Till alla basisters gl&auml;dje uppdateras nu den popul&auml;ra f&ouml;rst&auml;rkarsimulatorn Ampeg SVX som utlovar h&ouml;gkvalitativa basljud f&ouml;r alla smaker." class="tooltip">Ampeg SVX 2 skakar nytt liv i gamla toppar och lådor</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-07 10:12</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.551771/stort-test-horlurar-for-basta-ljudet" title="Att hitta lurar som b&aring;de ser bra ut och l&aring;ter perfekt &auml;r inte helt l&auml;tt. Vi har testat 19 par lurar du kan k&ouml;pa just nu. Tr&aring;dl&ouml;sa, med sladd och brusreducerande." class="tooltip">Höstens bästa hörlurar: Stort test av 20 modeller</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-07 09:58</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.688189/tydliga-pryltrender-julhandel" title="M3:s chefredakt&ouml;r Mikael Lindkvist har bes&ouml;kt IFA-m&auml;ssan i Berlin. H&auml;r &auml;r trenderna som kommer dominer v&aring;ra hem fram&ouml;ver." class="tooltip">IFA-mässan: Fem tydliga trender – det här är prylarna du kommer köpa</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-07 09:45</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.688341/owc-thunderbolt-3-sverige" title="Blott tio m&aring;nader tog det fr&aring;n lansering till att dockningsstation slutligen finns att k&ouml;pa." class="tooltip">Nu finns OWC Thunderbolt 3 Dock äntligen att köpa i Sverige</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-07 09:36</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.688282/salja-begagnat-loppis-internet-mobil" title="Nya Facebook Marketplace &auml;r inte ensam om att hota Blockets st&auml;llning. H&auml;r &auml;r fem &quot;n&auml;tloppisar&quot; f&ouml;r din mobil och dator." class="tooltip">Loppis på nätet – här är 5 appar som utmanar Blocket</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-07 09:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare" title="S&aring; l&auml;nge Adobe v&auml;grar sl&auml;ppa en fullversion av Photoshop till IOS f&aring;r vi se oss om efter andra alternativ &ndash; till exempel Affinity Photo f&ouml;r Ipad, ett proffsigt redigeringsprogram som ger Photoshop en verklig utmaning." class="tooltip">Affinity Photo: Rejäl Photoshop-utmanare – för bråkdel av priset</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-07 09:22</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.688110/life-is-strange-before-the-storm" title="M3 har spelat f&ouml;rsta episoden av prequeln till ton&aring;rsdramat Life is Strange." class="tooltip">Life is Strange: Before the Storm – ett oerhört kärt återseende</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-06 18:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="/2.1038/1.657545/iphone-8" title="Smygtagna bilder fr&aring;n Foxconns anl&auml;ggning i Zhengzhou tycks bekr&auml;fta att &rdquo;Iphone 8&rdquo; &auml;r p&aring; g&aring;ng." class="tooltip">Uppgifter: Första sändningen av Iphone 8 på väg mot USA</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-06 18:11</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.688334/apple-vill-fa-rattigheterna-till-james-bond" title="Enligt en ny artikel verkar Apple vara sugna p&aring; att f&aring; g&ouml;ra filmer med den klassiska agenten." class="tooltip">Apple vill köpa rättigheterna till James Bond</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-06 16:59</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.688330/scandinavian-music-expo-2017" title="L&ouml;rdagen den 9:e september sl&aring;s portarna upp f&ouml;r den stora gratism&auml;ssan Scandinavian Music Expo i Stockholm." class="tooltip">Scandinavian Music Expo 2017</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-06 16:31</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.688317/essential-phone-ar-omojlig-att-reparera" title="Ifixit har skruvat, b&auml;nt, dragit och slitit is&auml;r Essential PH-1 och fann total oreda och kopi&ouml;sa  m&auml;ngder lim p&aring; insidan." class="tooltip">Essential Phone är omöjlig att reparera – sågas av experterna</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-06 16:30</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.688279/kulmusen-ar-tillbaka" title="Logitech sl&auml;pper ny musmodell med trackball &ndash; lovar att kr&auml;va 20 procent mindre muskelansp&auml;nning &auml;n andra datorm&ouml;ss." class="tooltip">Kulmusen är tillbaka – Logitech släpper MX Ergo</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-06 16:27</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.688290/fler-banker-i-usa-ansluter-sig-till-apple-pay" title="Expansionen fyller en m&auml;ngd strategiska h&aring;l f&ouml;r Apple." class="tooltip">Fler banker i USA ansluter sig till Apple Pay</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-06 16:25</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.688288/ny-dronarvideo-visar-fardigstallda-steve-jobs-theater" title="Duncan Sinfield har sl&auml;ppt en ny dr&ouml;narvideo &ouml;ver Apple Park som visar Steve Jobs Theater i ett n&auml;stan helt f&auml;rdigt skick, redo f&ouml;r n&auml;sta veckas event." class="tooltip">Ny drönarvideo visar färdigställda Steve Jobs Theater</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
  <a href="http://smartworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload" />
  </a>
  <!--<a href="http://techtoys.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" />
  </a>-->
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-5Wrapper" style="display:none;"><div id="topp-panorama-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["topp-panorama-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("topp-panorama-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["topp-panorama-588040-5"] != "undefined") {addClass(document.getElementById("topp-panorama-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("topp-panorama-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("topp-panorama-588040-5"));}matchingslotIDs["topp-panorama-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("topp-panorama-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("topp-panorama-588040-5"));}matchingslotIDs["topp-panorama-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia multiPage" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="mw"
	data-article-tags="affinity, photo, ipad, test, app"
	data-article-main-tag="affinity"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare"
	data-article-ga-extra="&amp;page=standardarticle&amp;multipage=1&amp;availablepages=2&amp;type=nyhet"
	data-article-ga-elements-dimension="extraLarge"
	data-article-ga-elements-metric="28"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "https://macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:samuel.nyberg@idg.se">
					<span>Samuel Nyberg</span>
				</a>
			</p>
	</div>
<div class="rating stars-9"></div>
<span class="articleDate">2017-09-07 09:31</span>
</div><h1>Affinity Photo: Rejäl Photoshop-utmanare – för bråkdel av priset</h1>
			<h3 class="currentArticlePageTitle">Affinitys olika personligheter</h3>
			<div class="indexContent">
				<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">2</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare/sida/2/fakta-betyg-och-omdome" title="Fakta, betyg och omdöme">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="//macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare" class="active">Affinitys olika personligheter</a></li>
<li><a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare/sida/2/fakta-betyg-och-omdome" title="Fakta, betyg och omdöme">Fakta, betyg och omdöme</a></li>
</ul><div class="indexToggle"></div>
			</div>
		<p class="articleTeaser">
	<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
Så länge Adobe vägrar släppa en fullversion av Photoshop till IOS får vi se oss om efter andra alternativ – till exempel Affinity Photo för Ipad, ett proffsigt redigeringsprogram som ger Photoshop en verklig utmaning.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;t=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;text=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;title=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;title=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.688244" data-tip-article="/1.88428?contentId=1.688244" rel="nofollow" data-tip-article="/1.88428?contentId=1.688244">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.688244.1504769490!imageUploader/915804918.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.688244.1504769490!imageUploader/915804918.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688244.1504769490!imageUploader/915804918.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.688244.1504769490!imageUploader/915804918.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.688244.1504769490!imageUploader/915804918.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.688244.1504769490!imageUploader/915804918.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.688244.1504769490!imageUploader/915804918.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.688244.1504769490!imageUploader/915804918.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Affinity Photo" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-189 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-273 bodySecondElement--is-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-189 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-273 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-28 article-body-block-elements-26">
				<div class="articleBodyText">
		<p>Många är vi nog som har gått och väntat på att Adobe ska släppa sin programsvit också till IOS.&nbsp;Lightroom finns, och det finns avskalade varianter av Photoshop – men fullversionerna dröjer.</p><p>Det är en alldeles utmärkt anledning att snegla på alternativet<a href="https://itunes.apple.com/se/app/affinity-photo/id1117941080?mt=8" target="_blank"> Affinity Photo</a>. Vi har tidigare testat det i desktop-version, men programmet lanserades med pompa och ståt för Ipad på WWDC under sommaren, så det finns anledning att kolla närmare på just Ipad-versionen igen.</p><p><em><strong>Test Lumafusion: <a href="http://macworld.idg.se/2.1038/1.686655/lumafusion" target="_blank">Den b&auml;sta videoredigeraren hittills f&ouml;r IOS</a></strong></em></p><p>Vi testar Affinity på en Ipad Pro – den klart bästa Ipaden för Affinity, framför allt tack vare den fantastiska skärmen och stödet för Apple Pencil. Affinity Photo för Ipad fungerar på alla modeller av Ipad Pro, Ipad Air 2 och Ipad 9,7 tum från 2017.</p><p>Serif, som utvecklar Affinity, valde en annan väg än Adobe när de utvecklade en Ipad-version av sitt redigeringsprogram.&nbsp;Ipad-versionen av Affinity Photo <em>är</em> fullversionen, precis samma program som vi använder för Mac och pc, men med några nya sätt att utnyttja pekskärmen.</p><figure class="articleBodyImage self"><img alt="Affinity Photo" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688245!imageManager/1119014385.jpg" /> <figcaption>Ett gr&auml;nssnitt vi k&auml;nner igen fr&aring;n Mac-versionen av Affinity Photo, och nog p&aring;minner det en hel del om Photoshop.</figcaption> </figure><p>Apple Pencil &auml;r inget m&aring;ste, men anv&auml;ndandet blir enklare. Att retuschera bilder, m&aring;la, efterbelysa eller skugga med pennan k&auml;nns intuitivt och helt r&auml;tt. M&aring;nga g&aring;nger b&auml;ttre &auml;n till och med datormus eller styrplatta, pennan &auml;r helt enkelt ett bra verktyg f&ouml;r den h&auml;r typen av arbete. Dessutom blir det l&auml;ttare att tr&auml;ffa r&auml;tt i gr&auml;nssnittet och vi beh&ouml;ver inte str&auml;cka oss lika l&aring;ngt f&ouml;r att n&aring; till sk&auml;rmen.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Affinity Photo" height="420" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688246!imageManager/85112609.jpg" width="560" /></figure><p>Har vi ett tangentbord till Ipad kan vi använda kortkommandon, men tyvärr kan vi inte ta fram en ”fusklapp” för kortkommandona genom att hålla ned command som vi kan göra på andra platser i IOS. Vi får helt enkelt testa oss fram för att lära&nbsp;vilken tangent som gör vad.</p><p>Det första vi möts av är ett gränssnitt som&nbsp;liknar med Mac-versionerna av <a href="https://itunes.apple.com/se/app/affinity-photo/id1117941080?mt=8" target="_blank">Affinity </a>och Photoshop, det här är verkligen ett fullfjädrat redigeringsprogram. Det är många undermenyer och symboler vi behöver lära in för att skapa ett snabbt arbetsflöde, men det mesta känns logiskt utplacerat.</p><p>Bland alla dessa symboler hittar vi de flesta verktyg och redigeringsmöjligheter som vi kan förvänta oss av en Photoshop-ersättare – de flesta verktyg vi är vana med, vi kan jobba i de flesta färgrymder, självklart finns stöd för raw, och även för filformatet PSD.</p><p><em><strong>F&ouml;rsta testet av IOS 11: <a href="https://macworld.idg.se/2.1038/1.683925/ios11/sida/2/forsta-testet-av-ios-11-mangder-av-nyheter--magiskt-bra-for-ipad" target="_blank">M&auml;ngder av nyheter &ndash; magiskt bra f&ouml;r Ipad</a></strong></em></p><h3><br /> Affinity Photos&nbsp;olika personligheter</h3><p>Med <a href="https://itunes.apple.com/se/app/affinity-photo/id1117941080?mt=8" target="_blank">Affinity </a>arbetar vi med olika så kallade personas, vilket i grunden är olika uppsättningar av verktyg för olika typer av arbete. Ska vi huvudsakligen redigera bilder lyfts relevanta verktyg för det fram i verktygslådan till vänster. Ska vi istället göra en markering finns en lämplig ”persona” för det. Totalt finns fem olika personas.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-275 bodyStartElement--is-small bodySecondElementFigure" id="i-artikelns-brodtext---panorama-651104-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-17"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-275 bodyStartElement--is-small bodySecondElementFigure" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-18"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-275 bodyStartElement--is-small bodySecondElementFigure" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>Till höger i gränssnittet hittar vi bland ett gäng andra kontroller (bland annat lager och historik) ”Studios.” Studios är i praktiken en samling&nbsp;menyer där en hop verktyg finns samlade för att underlätta bildredigering – exempelvis metadata, filter, penslar och färgväljare.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Affinity Photo" height="420" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688247!imageManager/947035793.jpg" width="560" /> <figcaption>Colour Studio.</figcaption> </figure><p>Affinity kommer med ett helt g&auml;ng f&ouml;rinstallerade, icke destruktiva filter, f&ouml;r att skapa alltifr&aring;n olika typer av osk&auml;rpa, f&ouml;rvr&auml;ngningar, perspektivskiftningar, tilt shift-effekt &ndash; det mesta vi kan t&auml;nka oss. Appen utnyttjar Apples Metal-grafik, n&aring;got som g&ouml;r det m&ouml;jligt att applicera och justera filtren live, direkt framf&ouml;r oss.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Affinity Photo" height="420" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688248!imageManager/2320646785.jpg" width="560" /> <figcaption>I Filter-studion hittar vi bland annat en tilt shift-effekt.</figcaption> </figure><p>Ytterligare en funktion, som hämtad från en nyare version av Photoshop,&nbsp;är vad Serif kallar ”Inpainting Brush”. Det är en pensel som med några svep på objektet tar bort det ur bilden. Det kräver en aning finlir för att få det att se bra ut, men verktyget är lätt att använda och resultatet blir i slutändan ofta väldigt bra. Ångra-knappen finns nära till hands så blir det fel är det bara att försöka igen.</p><p>Vi gillar verkligen Affinity för Ipad,&nbsp;och vad som gör oss mest imponerade är att det är så kraftfullt, funktionsrikt och snabbt även i sin Ipad-version. Det finns allt färre skäl att välja bort Ipad för en ”riktig” dator.</p><h3>Ers&auml;ttare f&ouml;r Photoshop?</h3><p>Vår största invändning mot <a href="https://itunes.apple.com/se/app/affinity-photo/id1117941080?mt=8" target="_blank">Affinity </a>har mindre med just Affinity att göra, och mer med att det efter många år med Photoshop tar emot att gå över till något annat. Vi är vana med ett visst arbetsflöde och för många är det en rätt rejäl investering att prova på ett annat istället.</p><p>Serif har gjort en hel del för att det ska gå enklare att testa Affinity. Med appen följer ett gäng interaktiva instruktionsvideor där vi får testa det som visas på skärmen, ännu fler videor som inte är interaktiva samt några exempelbilder att öva på. Ett långt tryck på frågetecknet längst ned i högra&nbsp;hörnet visar vad alla symboler på skärmen leder. Med dessa hjälpmedlet blir det klart enklare att prova på Affinity Photo.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Affinity Photo" height="420" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688249!imageManager/3073534769.jpg" width="560" /></figure><p>Det t&aring;l ocks&aring; att s&auml;gas att de nackdelar som vi uppt&auml;ckte i v&aring;rt test av desktop-versionen av programmet ocks&aring; f&ouml;ljer med till Ipad-versionen, som att r&aring;filshanteringen &auml;r l&aring;ngsammare &auml;n Photoshop och att Serif inte har n&aring;gon motsvarighet till den lysande kombinationen Photoshop och Lightroom. &Aring;&nbsp;andra sidan finns Photoshop knappt alls till Ipad s&aring; det &auml;r mindre av ett minus h&auml;r &auml;n vad det &auml;r f&ouml;r desktop-versionen.</p><h3>&Auml;nnu b&auml;ttre med IOS 11</h3><p>Att använda en Ipad för att redigera bilder fungerar i vårt tycke nästan överraskande bra. Pennan gör många gånger redigeringen mer intuitiv och med IOS 11 kommer bättre möjligheter för filhantering. Redan i dag låter Affinity oss hämta och spara filer i olika molntjänster, och IOS klarar även av raw-filer. Men visst,&nbsp;en viss inlärningströskel finns om vi är helt nya med den här typen av bildredigering, och en viss omlärningsperiod om vi kommer direkt från Photoshop.</p><p><em><strong>Läs också!&nbsp;<a href="http://macworld.idg.se/2.1038/1.683937/nya-ipad-pro">Ipad Pro 2017: Grymma prestanda i utsökt förpackning – men så dyr att du får sälja Macen</a></strong></em></p></div>
<div class="indexContent">
<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">2</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare/sida/2/fakta-betyg-och-omdome" title="Fakta, betyg och omdöme">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="//macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare" class="active">Affinitys olika personligheter</a></li>
<li><a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare/sida/2/fakta-betyg-och-omdome" title="Fakta, betyg och omdöme">Fakta, betyg och omdöme</a></li>
</ul></div><div class="prisjaktCompare prisjakt_category_box">
	
		<a class="prisjaktLabel" href="https://www.prisjakt.nu/?ref=252" target="_blank">
		<img src="https://prisjakt-a.akamaized.net/g/annons/logo16.png" alt="Prisjakt">
		I samarbete med Prisjakt.nu</a>
			
		<h5 class="prisjakt_header">Popul&auml;raste Bildredigeringsprogram (Mac) just nu</h5>
	
		</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1038/1.193975/affinity">Affinity</a></span>
				<span class="tag"><a href="/2.1038/1.193975/photo">Photo</a></span>
				<span class="tag"><a href="/2.1038/1.193975/ipad">Ipad</a></span>
				<span class="tag"><a href="/2.1038/1.193975/test">Test</a></span>
				<span class="tag"><a href="/2.1038/1.193975/app">App</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;t=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;text=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;title=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;title=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.688244" data-tip-article="/1.88428?contentId=1.688244" rel="nofollow" data-tip-article="/1.88428?contentId=1.688244">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;t=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;text=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;title=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.688244%2Ftest-affinity-photo-ipad-photoshop-utmanare-billigare&amp;title=Affinity+Photo%3A+Rej%C3%A4l+Photoshop-utmanare+%E2%80%93+f%C3%B6r+br%C3%A5kdel+av+priset"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.688244" data-tip-article="/1.88428?contentId=1.688244" rel="nofollow" data-tip-article="/1.88428?contentId=1.688244">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-23Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-23"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-22"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-19Wrapper" style="display:none;"><div id="insider-scroll-1-658971-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-19"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-19"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-19"));}matchingslotIDs["insider-scroll-1-658971-19"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="indexContent">
<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">2</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare/sida/2/fakta-betyg-och-omdome" title="Fakta, betyg och omdöme">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="//macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare" class="active">Affinitys olika personligheter</a></li>
<li><a href="/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare/sida/2/fakta-betyg-och-omdome" title="Fakta, betyg och omdöme">Fakta, betyg och omdöme</a></li>
</ul></div></div>
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-24Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-24"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = false;}});</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target tekniktrender" style="display:none;" 
  data-cms-ad="1.657916"
  data-campaign-name="tekniktrender"
  data-json-url="/1.602239"
  data-target-selector=".cms-target.tekniktrender"
  data-ad-teaser-count="1"
  data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
      <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
        <img class='teaserImage' src='<%this.image%>'>
      </a>
    <%}%>
    <div class='cms-marking'>Annons : Teknik &amp; Trender</div>
    <h3 class='normal'>
      <span>
        <a href='<%this.link%>' target='_blank'><%this.title%></a>
      </span>
    </h3>
  </div>"
></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser teaserContainer sparticle conrad smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-27 09:53</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.685002/utoka-din-vaderstation-med-regn--och-vindmatare" class="teaserImageWrapper" rel="nofollow"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 160w, https://dqgk3k39phgji.cloudfront.net/editorial/280/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 280w, https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Netatmo regnmätare" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Conrad </span>
		<div class="sparticle_marking">
		<span>
		<span class="sparticle_label">Sponsrad artikel från</span>
		<span class="sparticle_name">Conrad</span>
		</span>
	</div>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.685002/utoka-din-vaderstation-med-regn--och-vindmatare" rel="nofollow">Utöka din väderstation med regn- och vindmätare</a></span></h3>
	</div>
</div>
			<div class="content-wrapper sideBarPart" data-publication-index="4">
					<div class="teasers cms-target tekniktrender" style="display:none;" 
  data-cms-ad="1.657916"
  data-campaign-name="tekniktrender"
  data-json-url="/1.602239"
  data-target-selector=".cms-target.tekniktrender"
  data-ad-teaser-count="1"
  data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
      <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
        <img class='teaserImage' src='<%this.image%>'>
      </a>
    <%}%>
    <div class='cms-marking'>Annons : Teknik &amp; Trender</div>
    <h3 class='normal'>
      <span>
        <a href='<%this.link%>' target='_blank'><%this.title%></a>
      </span>
    </h3>
  </div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > app store > apple > ios > ipad > ios > ipad > mjukvara > affinity > photo > ipad > test > app';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://macworld.idg.se/2.2469">iPhone </a><br />
<a href="http://macworld.idg.se/2.34813">iPad </a><br />
<a href="http://macworld.idg.se/2.24089">Apple TV </a><br />
<a href="http://macworld.idg.se/2.24083">Rykten</a><br />
<a href="http://macworld.idg.se/2.34867">Apple Watch</a><br />
<a href="http://macworld.idg.se/2.35547">Mac </a><br />
<a href="http://macworld.idg.se/2.24091">OS X </a><br />
<a href="http://macworld.idg.se/2.34692">IOS</a><br />
<a href="http://macworld.idg.se/2.33507">TV &amp; Podcast</a><br />
<a href="http://macworld.idg.se/2.34864">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="http://macworld.idg.se/rss/veckans+nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://macworld.idg.se/rss/nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="http://macworld.idg.se/rss/guider"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br />
<a href="http://macworld.idg.se/2.17066/1.88136">Redaktionen</a><br />
<a href="http://idgmedia.idg.se/2.26651">Annonsera</a><br />
<a href="http://macworld.idg.se/2.1038/1.89049">Tipsa oss</a><br />
<a href="http://m3.idg.se/2.1022/1.686675">Policy affiliatel&auml;nkar</a></p>
	</div></div>
	</div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//academy.idg.se/" target="_top">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.688244";var author="1.652267";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.688244&amp;author=1.652267&amp;type=URL_REQUEST&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.688288/ny-dronarvideo-visar-fardigstallda-steve-jobs-theater"
			data-pagination-next-article-title="Ny dr&amp;ouml;narvideo visar f&amp;auml;rdigst&amp;auml;llda Steve Jobs Theater"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688288.1504707936!teaserImage/imageTypeSelector/localImage/44083317.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688288.1504707936!teaserImage/imageTypeSelector/localImage/44083317.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688288.1504707936!teaserImage/imageTypeSelector/localImage/44083317.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//macworld.idg.se/2.1038/1.688244/test-affinity-photo-ipad-photoshop-utmanare-billigare" data-article-url="&amp;extraPublContents=1,2,3,4" 
							data-article-id="1.688244" 
							data-article-title="Affinity Photo: Rej&amp;auml;l Photoshop-utmanare &amp;ndash; f&amp;ouml;r br&amp;aring;kdel av priset" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688244.1504769490!teaserImage/imageTypeSelector/localImage/2855466221.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688244.1504769490!teaserImage/imageTypeSelector/localImage/2855466221.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688244.1504769490!teaserImage/imageTypeSelector/localImage/2855466221.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//macworld.idg.se/2.1038/1.688254/arkit-appar-ios-11" data-article-url="//macworld.idg.se/1.688254?m=scrollitem&amp;extraPublContents=1,2,3,4" 
							data-article-id="1.688254" 
							data-article-title="H&amp;auml;r &amp;auml;r f&amp;ouml;rsta apparna som utnyttjar Apples AR Kit" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688254.1504769114!teaserImage/imageTypeSelector/localImage/1190650493.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688254.1504769114!teaserImage/imageTypeSelector/localImage/1190650493.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688254.1504769114!teaserImage/imageTypeSelector/localImage/1190650493.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//macworld.idg.se/2.1038/1.657545/iphone-8" data-article-url="//macworld.idg.se/1.657545?m=scrollitem&amp;extraPublContents=1,2,3,4" 
							data-article-id="1.657545" 
							data-article-title="Uppgifter: F&amp;ouml;rsta s&amp;auml;ndningen av Iphone 8 p&amp;aring; v&amp;auml;g mot USA" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.657545.1504716576!teaserImage/imageTypeSelector/localImage/1860720982.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.657545.1504716576!teaserImage/imageTypeSelector/localImage/1860720982.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.657545.1504716576!teaserImage/imageTypeSelector/localImage/1860720982.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//macworld.idg.se/2.1038/1.688334/apple-vill-fa-rattigheterna-till-james-bond" data-article-url="//macworld.idg.se/1.688334?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.688334" 
							data-article-title="Apple vill k&amp;ouml;pa r&amp;auml;ttigheterna till James Bond" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688334.1504714328!teaserImage/imageTypeSelector/localImage/1690616605.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688334.1504714328!teaserImage/imageTypeSelector/localImage/1690616605.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688334.1504714328!teaserImage/imageTypeSelector/localImage/1690616605.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//macworld.idg.se/2.1038/1.688290/fler-banker-i-usa-ansluter-sig-till-apple-pay" data-article-url="//macworld.idg.se/1.688290?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.688290" 
							data-article-title="Fler banker i USA ansluter sig till Apple Pay" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688290.1504708046!teaserImage/imageTypeSelector/localImage/688683953.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688290.1504708046!teaserImage/imageTypeSelector/localImage/688683953.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688290.1504708046!teaserImage/imageTypeSelector/localImage/688683953.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1503920157/1.609419.1445944292/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1499328908/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1497271812/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687515.1503505416/1.687540.1503571608/1.637987.1486028449/1.635988.1455194043/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","4305502093");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>