<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Phil Schiller hintar: Apples Siri-högtalare kan utrustas med skärm - MacWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="I en intervju ger en något stöddig Phil Schiller några ledtrådar om hur en framtida smart högtalare kan se ut." />
	<meta name="keywords" content="smartworld, siri, högtalare, apple, google home, amazon echo, alexa, Apple, Hårdvara, Internet/Webbtjänster, Teknik, MacWorld" />
	<link rel="canonical" href="http://macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm" />
		<meta property="twitter:url" content="http://macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm" />
	<meta property="og:title" content="Phil Schiller hintar: Apples Siri-högtalare kan utrustas med skärm" />
		<meta property="twitter:title" content="Phil Schiller hintar: Apples Siri-högtalare kan utrustas med skärm" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="I en intervju ger en något stöddig Phil Schiller några ledtrådar om hur en framtida smart högtalare kan se ut." />
		<meta property="twitter:description" content="I en intervju ger en något stöddig Phil Schiller några ledtrådar om hur en framtida smart högtalare kan se ut." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se/" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.682035.1494232479!teaserImage/imageTypeSelector/localImage/2178901255.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.682035.1494232479!teaserImage/imageTypeSelector/localImage/2178901255.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1037.1493817829!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1037.1493817829!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1493817829!/mwfavicon3.ico" type="image/x-icon" /><link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.584783.1493280356/1.584784.1493226022/1.584785.1490600965/1.681241.1493154512/1.657906.1493891818/1.653274.1493882850/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1493883491/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586900.1490601285/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.682035';</script>
	<script>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</script>
	<script>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</script><script src="https://dqgk3k39phgji.cloudfront.net/combine/1.681625.1493716899/" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "smartworld,siri,högtalare,apple,google home,amazon echo,alexa,Hårdvara,Internet/Webbtjänster,Apple,mw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.682035/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-27Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-27" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-27"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-27"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-27"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-27Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-27Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-27"));}matchingslotIDs["wallpaper-2x2-668140-27"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-27Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-27"));}matchingslotIDs["wallpaper-2x2-668140-27"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-1Wrapper"));show(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-1Wrapper"));hide(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://macworld.idg.se/" class="pub-logo macworld-logo">MacWorld</a>
	<div class="follow-box">
		<span>27k följare</span>
		<a href="https://www.facebook.com/MacWorld.se" title="Följ MacWorld på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/+macworldse" title="Följ MacWorld på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/MacWorld_Sweden" title="Följ MacWorld på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://macworld.idg.se/2.2469" title="iphone" class="menu-item-a">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-07 09:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681985/har-ar-veckans-viktigaste-apple-nyheter-v18" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681985.1494081161!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681985.1494081161!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.681985/har-ar-veckans-viktigaste-apple-nyheter-v18">Här är veckans viktigaste Apple-nyheter (v.18)</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-06 13:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681973/iphone-minskar-i-kina-men-dominerar-premiummarknaden" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681973.1494052638!teaserImage/imageTypeSelector/localImage/1645131267.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681973.1494052638!teaserImage/imageTypeSelector/localImage/1645131267.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone i Kina" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.681973/iphone-minskar-i-kina-men-dominerar-premiummarknaden">Iphone minskar i Kina men dominerar premiummarknaden</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-05 10:49</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681904/fbi-forsoker-aterigen-tvinga-fram-bakdorrar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681904.1493974162!teaserImage/imageTypeSelector/localImage/2252507196.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681904.1493974162!teaserImage/imageTypeSelector/localImage/2252507196.jpg" data-sizes="auto" data-optimumx="1.5" alt="James Comey" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.681904/fbi-forsoker-aterigen-tvinga-fram-bakdorrar">FBI försöker återigen tvinga fram bakdörrar</a></span></h3>
	</div>
<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-05 09:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.665128/mangder-med-nya-fodral-for-iphone-7-och-7-plus" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.665128.1493975145!teaserImage/imageTypeSelector/localImage/3219185522.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.665128.1493975145!teaserImage/imageTypeSelector/localImage/3219185522.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skalsvep" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Anders Wollner</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.665128/mangder-med-nya-fodral-for-iphone-7-och-7-plus">Stort test: 22 skal som skyddar din Iphone 7 och 7 Plus</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.2469">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34813" title="Ipad" class="menu-item-a">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-07 09:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681985/har-ar-veckans-viktigaste-apple-nyheter-v18" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681985.1494081161!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681985.1494081161!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.681985/har-ar-veckans-viktigaste-apple-nyheter-v18">Här är veckans viktigaste Apple-nyheter (v.18)</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-05 09:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681903/apple-dominerar-marknaden-for-surfplattor" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681903.1493969278!teaserImage/imageTypeSelector/localImage/1702881764.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681903.1493969278!teaserImage/imageTypeSelector/localImage/1702881764.jpg" data-sizes="auto" data-optimumx="1.5" alt="kart" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.681903/apple-dominerar-marknaden-for-surfplattor">Apple dominerar marknaden för surfplattor</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-04 09:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.653848/valj-ratt-ipad-alla-modeller" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.653848.1493908371!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.653848.1493908371!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Välj rätt Ipad" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.653848/valj-ratt-ipad-alla-modeller">Genomg&aring;ng: S&aring; v&auml;ljer du r&auml;tt Ipad f&ouml;r <em>dina</em> behov</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 22:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681690/sa-blev-apples-kvartalsrapport" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681690.1493761915!teaserImage/imageTypeSelector/localImage/1673529806.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681690.1493761915!teaserImage/imageTypeSelector/localImage/1673529806.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.681690/sa-blev-apples-kvartalsrapport">Så blev Apples kvartalsrapport</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34813">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24089" title="Apple TV" class="menu-item-a">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-07 11:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681998/amazon-prime-ar-pa-gang-for-apple-tv" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681998.1494150490!teaserImage/imageTypeSelector/localImage/2994519121.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681998.1494150490!teaserImage/imageTypeSelector/localImage/2994519121.jpg" data-sizes="auto" data-optimumx="1.5" alt="Amazon Prime" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.681998/amazon-prime-ar-pa-gang-for-apple-tv">Amazon Prime är på gång för Apple TV</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-04 19:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.641794/apple-tvos-1021" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.641794.1493920318!teaserImage/imageTypeSelector/localImage/2619851974.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.641794.1493920318!teaserImage/imageTypeSelector/localImage/2619851974.jpg" data-sizes="auto" data-optimumx="1.5" alt="TVOS" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.641794/apple-tvos-1021">Skarp version av TVOS 10.2.1 närmar sig</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 19:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.647228.1493053352!teaserImage/imageTypeSelector/localImage/3203359462.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.647228.1493053352!teaserImage/imageTypeSelector/localImage/3203359462.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS Sierra + IOS 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 13:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681087/infor-wwdc-det-har-ar-hardvaran-vi-kan-fa-se" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681087.1493036509!teaserImage/imageTypeSelector/localImage/4146804459.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681087.1493036509!teaserImage/imageTypeSelector/localImage/4146804459.jpg" data-sizes="auto" data-optimumx="1.5" alt="WWDC" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.681087/infor-wwdc-det-har-ar-hardvaran-vi-kan-fa-se">Inför WWDC: Det här är hårdvaran vi kan få se</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24089">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24083" title="Rykten" class="menu-item-a">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-04 09:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657545/iphone-8" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.657545.1493894290!teaserImage/imageTypeSelector/localImage/3413900780.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.657545.1493894290!teaserImage/imageTypeSelector/localImage/3413900780.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 8 ritning" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.657545/iphone-8">Så här kan ett funktionsområde på Iphone 8 fungera</a></span></h3>
	</div>
<div class="teaser teaserContainer iphone macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-25 09:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681125/8-satt-som-iphone-8-kan-sla-galaxy-s8" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681125.1493105823!teaserImage/imageTypeSelector/localImage/601598130.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681125.1493105823!teaserImage/imageTypeSelector/localImage/601598130.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airpods" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory iphone articleStoryLinked">
		<a href="http://macworld.idg.se/2.2469">iPHONE</a></span>
<h3 class="normal"><span><a href="/2.1038/1.681125/8-satt-som-iphone-8-kan-sla-galaxy-s8">8 saker som Iphone 8 kan g&ouml;ra b&auml;ttre &auml;n Galaxy S8</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 13:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681087/infor-wwdc-det-har-ar-hardvaran-vi-kan-fa-se" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681087.1493036509!teaserImage/imageTypeSelector/localImage/4146804459.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681087.1493036509!teaserImage/imageTypeSelector/localImage/4146804459.jpg" data-sizes="auto" data-optimumx="1.5" alt="WWDC" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.681087/infor-wwdc-det-har-ar-hardvaran-vi-kan-fa-se">Inför WWDC: Det här är hårdvaran vi kan få se</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-21 12:14</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680940/sa-blir-watch-os-4--nasta-stora-uppgradering-for-apple-watch" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680940.1492769649!teaserImage/imageTypeSelector/localImage/533908405.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680940.1492769649!teaserImage/imageTypeSelector/localImage/533908405.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.680940/sa-blir-watch-os-4--nasta-stora-uppgradering-for-apple-watch">Så blir Watch OS 4 – nästa stora uppgradering för Apple Watch</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24083">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24081" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-08 09:23</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681885/hyperdrive-mini-display" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681885.1494228844!teaserImage/imageTypeSelector/localImage/881634118.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681885.1494228844!teaserImage/imageTypeSelector/localImage/881634118.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hyper" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.681885/hyperdrive-mini-display">F&aring; tillbaka din Mini Displayport med Hyperdrive &ndash; vi har testat dockan!</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-03 09:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681481/action-sleeve-apple-watch" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681481.1493798277!teaserImage/imageTypeSelector/localImage/1542047747.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681481.1493798277!teaserImage/imageTypeSelector/localImage/1542047747.jpg" data-sizes="auto" data-optimumx="1.5" alt="Action sleeve" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.681481/action-sleeve-apple-watch">Action Sleeve: Bättre koll på pulsen med Apple Watch på överarmen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681430/pdf-expert-2" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681430.1493708273!teaserImage/imageTypeSelector/localImage/4063894299.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681430.1493708273!teaserImage/imageTypeSelector/localImage/4063894299.jpg" data-sizes="auto" data-optimumx="1.5" alt="PDF" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.681430/pdf-expert-2">Pdf Expert 2: Sopar banan med Macens F&ouml;rhandsvisning &ndash; men det kostar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-26 08:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681110/kanex-gopower" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681110.1493189780!teaserImage/imageTypeSelector/localImage/2581979255.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681110.1493189780!teaserImage/imageTypeSelector/localImage/2581979255.jpg" data-sizes="auto" data-optimumx="1.5" alt="Kanex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.681110/kanex-gopower">Kanex Gopower: Enorm powerbank laddar &auml;ven din Macbook Pro</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24081">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34867" title="Apple Watch" class="menu-item-a">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-05 14:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681901/nu-ar-apple-storst-pa-kroppsburen-teknik" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681901.1493987089!teaserImage/imageTypeSelector/localImage/2270343954.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681901.1493987089!teaserImage/imageTypeSelector/localImage/2270343954.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.681901/nu-ar-apple-storst-pa-kroppsburen-teknik">Nu är Apple störst på kroppsburen teknik</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-04 13:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681834/tim-cook-tappade-14-kilo--med-hjalp-av-apple-watch" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681834.1493895938!teaserImage/imageTypeSelector/localImage/3413900780.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681834.1493895938!teaserImage/imageTypeSelector/localImage/3413900780.jpg" data-sizes="auto" data-optimumx="1.5" alt="watch" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.681834/tim-cook-tappade-14-kilo--med-hjalp-av-apple-watch">Tim Cook säger att han rasade i vikt med hjälp av Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-03 09:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681481/action-sleeve-apple-watch" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681481.1493798277!teaserImage/imageTypeSelector/localImage/1542047747.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681481.1493798277!teaserImage/imageTypeSelector/localImage/1542047747.jpg" data-sizes="auto" data-optimumx="1.5" alt="Action sleeve" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.681481/action-sleeve-apple-watch">Action Sleeve: Bättre koll på pulsen med Apple Watch på överarmen</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-01 19:23</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.642981/snart-dags-for-skarpa-versioner-av-macos" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.642981.1493659239!teaserImage/imageTypeSelector/localImage/4048137966.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.642981.1493659239!teaserImage/imageTypeSelector/localImage/4048137966.png" data-sizes="auto" data-optimumx="1.5" alt="IOS och El Capitan" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.642981/snart-dags-for-skarpa-versioner-av-macos">Snart dags för skarp version av Mac OS 10.12.5</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34867">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.35547" title="Mac" class="menu-item-a">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-08 10:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.682024/tim-cook-hog-efterfragan-pa-nya-macbook-pro" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682024.1494232891!teaserImage/imageTypeSelector/localImage/1694869827.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682024.1494232891!teaserImage/imageTypeSelector/localImage/1694869827.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.682024/tim-cook-hog-efterfragan-pa-nya-macbook-pro">Tim Cook: Hög efterfrågan på nya Macbook Pro</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-03 09:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681227/kopguide-macbook" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681227.1493799189!teaserImage/imageTypeSelector/localImage/2834094464.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681227.1493799189!teaserImage/imageTypeSelector/localImage/2834094464.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook guide" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.681227/kopguide-macbook">Köpguide: Välj rätt Macbook - hitta datorn som passar dina behov</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 12:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681634/apple-slopar-supporten-pa-iphone-3g-och-vita-macbook" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681634.1493720180!teaserImage/imageTypeSelector/localImage/3310987155.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681634.1493720180!teaserImage/imageTypeSelector/localImage/3310987155.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.681634/apple-slopar-supporten-pa-iphone-3g-och-vita-macbook">Apple slopar supporten på Iphone 3G och vita Macbook</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-26 08:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681110/kanex-gopower" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681110.1493189780!teaserImage/imageTypeSelector/localImage/2581979255.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681110.1493189780!teaserImage/imageTypeSelector/localImage/2581979255.jpg" data-sizes="auto" data-optimumx="1.5" alt="Kanex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.681110/kanex-gopower">Kanex Gopower: Enorm powerbank laddar &auml;ven din Macbook Pro</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.35547">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24091" title="Mac OS" class="menu-item-a">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-08 09:03</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.682022/handbrake-trojan" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682022.1494227029!teaserImage/imageTypeSelector/localImage/2328040603.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682022.1494227029!teaserImage/imageTypeSelector/localImage/2328040603.jpg" data-sizes="auto" data-optimumx="1.5" alt="Handbrake" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.682022/handbrake-trojan">Varning: Trojan sprids via falsk version av Handbrake</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-07 09:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681985/har-ar-veckans-viktigaste-apple-nyheter-v18" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681985.1494081161!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681985.1494081161!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.681985/har-ar-veckans-viktigaste-apple-nyheter-v18">Här är veckans viktigaste Apple-nyheter (v.18)</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-03 09:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681227/kopguide-macbook" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681227.1493799189!teaserImage/imageTypeSelector/localImage/2834094464.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681227.1493799189!teaserImage/imageTypeSelector/localImage/2834094464.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook guide" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.681227/kopguide-macbook">Köpguide: Välj rätt Macbook - hitta datorn som passar dina behov</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681430/pdf-expert-2" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681430.1493708273!teaserImage/imageTypeSelector/localImage/4063894299.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681430.1493708273!teaserImage/imageTypeSelector/localImage/4063894299.jpg" data-sizes="auto" data-optimumx="1.5" alt="PDF" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.681430/pdf-expert-2">Pdf Expert 2: Sopar banan med Macens F&ouml;rhandsvisning &ndash; men det kostar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24091">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34692" title="IOS" class="menu-item-a">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-05 09:18</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.667322/game-center-ios-10" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.667322.1493968816!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.667322.1493968816!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Game Center i IOS 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.667322/game-center-ios-10">Appen som försvann i IOS 10: Så fungerar Game Center nu</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-01 19:23</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.642981/snart-dags-for-skarpa-versioner-av-macos" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.642981.1493659239!teaserImage/imageTypeSelector/localImage/4048137966.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.642981.1493659239!teaserImage/imageTypeSelector/localImage/4048137966.png" data-sizes="auto" data-optimumx="1.5" alt="IOS och El Capitan" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.642981/snart-dags-for-skarpa-versioner-av-macos">Snart dags för skarp version av Mac OS 10.12.5</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-30 09:51</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.681542/har-ar-veckans-viktigaste-apple-nyheter-v17" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681542.1493463365!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681542.1493463365!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.681542/har-ar-veckans-viktigaste-apple-nyheter-v17">Här är veckans viktigaste Apple-nyheter (v.17)</a></span></h3>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-28 09:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657878/frigor-utrymme-lagring-iphone-ipad" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.657878.1493364625!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.657878.1493364625!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Frigör utrymme på Iphone och Ipad" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.657878/frigor-utrymme-lagring-iphone-ipad">Slut p&aring; minne? H&auml;r &auml;r 14 snabba s&auml;tt att frig&ouml;ra minne i din Iphone och Ipad</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34692">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&utm_medium=Menyl%C3%A4nk&utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp & Sälj" class="menu-item-a">Köp & Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 10:41</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.682024/tim-cook-hog-efterfragan-pa-nya-macbook-pro" title="Apple tj&auml;nar mer pengar &auml;n n&aring;gonsin p&aring; sina datorer &ndash; trots att de flesta modeller &auml;r lastgamla." class="tooltip">Tim Cook: Hög efterfrågan på nya Macbook Pro</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-08 10:38</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.682030/sa-har-mycket-pengar-har-overwatch-dragit-in-pa-under-ett-ar" title="Succ&eacute;spelet ger sk&ouml;na klirr i kassan f&ouml;r Activision Blizzard." class="tooltip">Så mycket pengar har Overwatch dragit in på ett år (ledtråd: sjukt mycket stålar)</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 10:36</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm" title="I en intervju ger en n&aring;got st&ouml;ddig Phil Schiller n&aring;gra ledtr&aring;dar om hur en framtida smart h&ouml;gtalare kan se ut." class="tooltip">Phil Schiller hintar: Apples Siri-högtalare kan utrustas med skärm</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-08 10:17</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.682009/zylia--micken-som-spelar-in-manga-kanaler-samtidigt" title="Ett polskt forskningsprojekt har via utvecklingsst&ouml;d fr&aring;n EU blivit en produkt: en mikrofon f&ouml;r multi-kanalsinspelning." class="tooltip">Zylia – Micken som spelar in många kanaler samtidigt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 09:38</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.680477/router-hotspot-wifi" title="Mobilt bredband &auml;r b&auml;st i wifi-format. Vi har testat fyra hotspots f&ouml;r ditt mobila bredband, som g&ouml;r det superenkelt att dela din uppkoppling." class="tooltip">Internet överallt! Vi testar fyra smarta routrar i fickformat</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-08 09:30</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.681914/xperia-xzs" title="Sony Xperia XZS &auml;r en direkt kopia av h&ouml;stens toppmodell XZ, fast med en liten och en stor uppgradering." class="tooltip">Xperia XZS: Så bra är Sonys nygamla kameramobil med super-slowmotion</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 09:23</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.681885/hyperdrive-mini-display" title="Usb-c-dockor med Mini Displayport v&auml;xer inte p&aring; tr&auml;d, men den h&auml;r dockan har just det, samtidigt som den &auml;r smidig och kompakt." class="tooltip">Få tillbaka din Mini Displayport med Hyperdrive – vi har testat dockan!</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-08 09:20</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Peter Sjödin</span>
						<span class="articleAuthor">Mikael Lindkvist</span>
						</span>
				<span class="link"><a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm" title="Ett bra hemlarm kan vara en billig och bra f&ouml;rs&auml;kring mot tjuvar. Vi har testat de st&ouml;rsta systemen f&ouml;r att se vilket som skyddar b&auml;st." class="tooltip">Test: Här är bästa hemlarmet som du styr via mobilen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 09:15</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.682027/nya-amazon-echo-far-inbyggd-skarm" title="L&auml;ckt foto visar Amazons interaktiva h&ouml;gtalare med en ny touchscreen f&auml;st ovanp&aring;." class="tooltip">Läckt bild visar: Nya Amazon Echo får inbyggd skärm</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-08 09:08</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.681536/ios-hotspot" title="Visste du att usb-modem &auml;r &ouml;verfl&ouml;diga om du har en Iphone eller Ipad? S&aring; h&auml;r g&ouml;r du f&ouml;r att anv&auml;nda din pryl som router." class="tooltip">Enkla knepet som gör din IOS-enhet till en 4g-router</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 09:03</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.682022/handbrake-trojan" title="Har du laddat ner version 1.0.7 b&ouml;r du snarast kontrollera din dator f&ouml;r att vara p&aring; den s&auml;kra sidan." class="tooltip">Varning: Trojan sprids via falsk version av Handbrake</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-07 18:57</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.682017/light-vill-vara-minimalistmobilen-som-gar-emot-strommen" title="Kickstarterprojekt &auml;r mobiltelefon som bara g&aring;r att ringa med. Ingen mejl, inga sms och inget internet. Skulle du vilja ha en?" class="tooltip">Light vill vara minimalistmobilen som går emot strömmen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-07 17:41</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.682005/hacker-har-fatt-igang-legendariska-nintendo-playstation" title="Prototyp av spelkonsolen som skulle bli ett samarbete mellan Nintendo och Sony har &aring;terst&auml;llts till fungerande skicka." class="tooltip">Hacker har fått igång legendariska "Nintendo Playstation"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-07 17:17</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.682003/uppgifter-mixed-reality-en-av-nyheterna-pa-microsofts-event" title="R&auml;kna med att Hololens kommer f&aring; en hel del utrymme p&aring; eventet i Shanghai." class="tooltip">Uppgifter: "Mixed reality" en av nyheterna på Microsofts event</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-07 12:12</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.682000/apple-utokar-sitt-aterkopsprogram-rejalt" title="Totalt ska motsvarande 2 637 miljarder svenska kronor spenderas p&aring; &aring;terk&ouml;p av aktier." class="tooltip">Apple utökar sitt återköpsprogram rejält</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-6Wrapper" style="display:none;"><div id="topp-panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["topp-panorama-588040-6"] != "undefined") {googletag.cmd.push(function() {googletag.display("topp-panorama-588040-6"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["topp-panorama-588040-6"] != "undefined") {addClass(document.getElementById("topp-panorama-588040-6Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("topp-panorama-588040-6Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("topp-panorama-588040-6"));}matchingslotIDs["topp-panorama-588040-6"] = true;}, unmatch : function() {var currentElement = document.getElementById("topp-panorama-588040-6Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("topp-panorama-588040-6"));}matchingslotIDs["topp-panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="mw"
	data-article-tags="smartworld, siri, högtalare, apple, google home, amazon echo, alexa"
	data-article-main-tag="smartworld"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "http://macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm"},"publisher":{"url":"http://macworld.idg.se","@id":"http://macworld.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1037.1493817829!shareImage/imageTypeSelector/localImage/2526667935.png","width":{"@type":"QuantitativeValue","value":300},"height":{"@type":"QuantitativeValue","value":300}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/MacWorld.se/","https://twitter.com/MacWorld_Sweden","https://plus.google.com/+macworldse","https://www.youtube.com/user/MacWorldSweden"],"@type":"Organization","name":"MacWorld"},"headline":"Phil Schiller hintar: Apples Siri-högtalare kan utrustas med skärm","datePublished":"2017-05-08T10:36+0200","dateModified":"2017-05-08T10:36+0200","description":"I en intervju ger en något stöddig Phil Schiller några ledtrådar om hur en framtida smart högtalare kan se ut.","author":[{"@type":"Person","name":"Samuel Nyberg"}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.682035.1494232479!teaserImage/imageTypeSelector/localImage/2178901255.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""}],"articleBody":"Rykten om att Apple planerar att släppa en Siri-högtalare som konkurrent till Google Home och Amazon Echo har cirkulerat ett tag nu. En del rykten har talat om ett produktsläpp så snart som på WWDC i juni, men om det blir verklighet återstår att se.Bild: iFunnyVloggerMing-chi Kuo: 50 procent chans för Siri-högtalare på WWDC   Nu avslöjar Apple för första gången vad företaget tänker om produkter som Echo och Home. I en intervju med Gadget 360 hintar en lätt stöddig Phil Schiller, marknadschef på Apple, att han hittills inte är helt imponerad. – Min mamma brukade säga att om du inte har något snällt att säga, säg inget alls.  Vidare berättade Schiller att det visserligen finns tillfällen då rösten är överlägsen som metod för att få information – som i bilen, eller andra gånger då skärmen inte är lämplig att använda. Andra gånger menar Schiller att en skärm skulle kunna förbättra smarta högtalare, som de gånger vi frågar om bästa väg till jobbet. Då skulle vi samtidigt kunna få upp en karta på vägen som visar var det råder trafikstockning och eventuella trafikarbeten.  Nu är det här inte nödvändigtvis ett bevis på att Apple kommer släppa en Google Home-konkurrent, utrustad med skärm och Siri, men det är åtminstone ett tydligt tecken på att Apple funderar över hur en sådan produkt skulle kunna se ut. Missa inte! Läckt bild visar: Nya Amazon Echo får inbyggd skärm På WWDC kommer Apples nästa versioner av sina olika operativsystem visas upp. Troligt är att Siri får sig en översyn, och kanske får vi även fler ledtrådar om en eventuell Siri-högtalare. Hela intervjun kan du läsa här."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
<p>
	<a href="mailto:samuel.nyberg@idg.se">
				<span>Samuel Nyberg</span>
			</a>
		</p>
</div>
<span class="articleDate">2017-05-08 10:36</span>
</div><h1>Phil Schiller hintar: Apples Siri-högtalare kan utrustas med skärm</h1>
			<p class="articleTeaser">
			I en intervju ger en något stöddig Phil Schiller några ledtrådar om hur en framtida smart högtalare kan se ut.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;t=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;text=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;title=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;title=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.682035" data-tip-article="/1.88428?contentId=1.682035" rel="nofollow" data-tip-article="/1.88428?contentId=1.682035">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-14"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-14"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-14"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-14Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-14Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-14"));}matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-14Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-14"));}matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-13"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-13"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody small">
				<div class="articleBodyText">
		<p>Rykten om att Apple planerar att sl&auml;ppa&nbsp;en Siri-h&ouml;gtalare som konkurrent till Google Home och Amazon Echo har cirkulerat ett tag nu. En del rykten har talat om ett produktsl&auml;pp s&aring; snart som p&aring; WWDC i juni, men om det blir verklighet &aring;terst&aring;r att se.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementFigure" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-19"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-19"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-19"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-19"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementFigure" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-20"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-20"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-20"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-20"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementFigure" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-18"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Siri" height="315" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.682036!imageManager/1485650330.jpg" width="560" /> <figcaption>Bild: iFunnyVlogger</figcaption> </figure><p><em><strong>Ming-chi Kuo: <a href="http://macworld.idg.se/2.1038/1.681695/ming-chi-kuo-50-procent-chans-for-siri-hogtalare-pa-wwdc" target="_blank">50 procent chans f&ouml;r Siri-h&ouml;gtalare p&aring; WWDC</a></strong></em><br />&nbsp;<br /> Nu avsl&ouml;jar Apple f&ouml;r f&ouml;rsta g&aring;ngen vad f&ouml;retaget t&auml;nker om produkter som Echo och Home. I en intervju med Gadget 360 hintar en l&auml;tt st&ouml;ddig Phil Schiller, marknadschef p&aring; Apple, att han hittills inte &auml;r helt imponerad.<br /> <br /> &ndash; Min mamma brukade s&auml;ga att om du inte har n&aring;got sn&auml;llt att s&auml;ga, s&auml;g inget alls.&nbsp;<br /> <br /> Vidare ber&auml;ttade Schiller att det visserligen finns tillf&auml;llen d&aring; r&ouml;sten &auml;r &ouml;verl&auml;gsen som metod f&ouml;r att f&aring; information &ndash; som i bilen, eller andra g&aring;nger d&aring; sk&auml;rmen inte &auml;r l&auml;mplig att anv&auml;nda. Andra g&aring;nger menar Schiller att en sk&auml;rm skulle kunna f&ouml;rb&auml;ttra smarta h&ouml;gtalare, som de g&aring;nger vi fr&aring;gar om b&auml;sta v&auml;g till jobbet. D&aring; skulle vi samtidigt kunna f&aring; upp en karta p&aring; v&auml;gen som visar var det r&aring;der trafikstockning och eventuella trafikarbeten.&nbsp;<br /> <br /> Nu &auml;r det h&auml;r inte n&ouml;dv&auml;ndigtvis ett bevis p&aring; att Apple kommer sl&auml;ppa en Google Home-konkurrent, utrustad med sk&auml;rm och Siri, men det &auml;r &aring;tminstone ett tydligt tecken p&aring; att Apple funderar &ouml;ver hur en s&aring;dan produkt skulle kunna se ut.<br /> <br /> <em><strong>Missa inte! <a href="http://m3.idg.se/2.1022/1.682027/nya-amazon-echo-far-inbyggd-skarm" target="_blank">L&auml;ckt bild visar: Nya Amazon Echo f&aring;r inbyggd sk&auml;rm</a></strong></em><br /> <br /> P&aring; WWDC kommer Apples n&auml;sta versioner av sina olika operativsystem visas upp. Troligt &auml;r att Siri f&aring;r sig en &ouml;versyn, och kanske f&aring;r vi &auml;ven fler ledtr&aring;dar om en eventuell Siri-h&ouml;gtalare. Hela intervjun kan du l&auml;sa <a href="http://gadgets.ndtv.com/apps/features/phil-schiller-upgrade-pricing-google-home-amazon-echo-swift-1690180" target="_blank">h&auml;r.</a></p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1038/1.193975/smartworld">Smartworld</a></span>
				<span class="tag"><a href="/2.1038/1.193975/siri">Siri</a></span>
				<span class="tag"><a href="/2.1038/1.193975/h%C3%B6gtalare">Högtalare</a></span>
				<span class="tag"><a href="/2.1038/1.193975/apple">Apple</a></span>
				<span class="tag"><a href="/2.1038/1.193975/google+home">Google Home</a></span>
				<span class="tag"><a href="/2.1038/1.193975/amazon+echo">Amazon Echo</a></span>
				<span class="tag"><a href="/2.1038/1.193975/alexa">Alexa</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;t=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;text=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;title=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;title=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.682035" data-tip-article="/1.88428?contentId=1.682035" rel="nofollow" data-tip-article="/1.88428?contentId=1.682035">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;t=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;text=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;title=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.682035%2Fphil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm&amp;title=Phil+Schiller+hintar%3A+Apples+Siri-h%C3%B6gtalare+kan+utrustas+med+sk%C3%A4rm"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.682035" data-tip-article="/1.88428?contentId=1.682035" rel="nofollow" data-tip-article="/1.88428?contentId=1.682035">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-25"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-24Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-24" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-24"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-24"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-24"));}matchingslotIDs["skyskrapa-artikel-651110-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-24"));}matchingslotIDs["skyskrapa-artikel-651110-24"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-21"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-22"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 10:41</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.682024/tim-cook-hog-efterfragan-pa-nya-macbook-pro" title="Apple tj&auml;nar mer pengar &auml;n n&aring;gonsin p&aring; sina datorer &ndash; trots att de flesta modeller &auml;r lastgamla." class="tooltip">Tim Cook: Hög efterfrågan på nya Macbook Pro</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-08 10:38</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.682030/sa-har-mycket-pengar-har-overwatch-dragit-in-pa-under-ett-ar" title="Succ&eacute;spelet ger sk&ouml;na klirr i kassan f&ouml;r Activision Blizzard." class="tooltip">Så mycket pengar har Overwatch dragit in på ett år (ledtråd: sjukt mycket stålar)</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 10:36</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm" title="I en intervju ger en n&aring;got st&ouml;ddig Phil Schiller n&aring;gra ledtr&aring;dar om hur en framtida smart h&ouml;gtalare kan se ut." class="tooltip">Phil Schiller hintar: Apples Siri-högtalare kan utrustas med skärm</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-08 10:17</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.682009/zylia--micken-som-spelar-in-manga-kanaler-samtidigt" title="Ett polskt forskningsprojekt har via utvecklingsst&ouml;d fr&aring;n EU blivit en produkt: en mikrofon f&ouml;r multi-kanalsinspelning." class="tooltip">Zylia – Micken som spelar in många kanaler samtidigt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 09:38</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.680477/router-hotspot-wifi" title="Mobilt bredband &auml;r b&auml;st i wifi-format. Vi har testat fyra hotspots f&ouml;r ditt mobila bredband, som g&ouml;r det superenkelt att dela din uppkoppling." class="tooltip">Internet överallt! Vi testar fyra smarta routrar i fickformat</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-664430-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-664430-26"); });}var currentElement = document.getElementById("responsiv-ruta-664430-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-664430-26"));}matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > hårdvara > internet-webbtjänster > smartworld > siri > högtalare > apple > google home > amazon echo > alexa';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://macworld.idg.se/2.2469">iPhone </a><br />
<a href="http://macworld.idg.se/2.34813">iPad </a><br />
<a href="http://macworld.idg.se/2.24089">Apple TV </a><br />
<a href="http://macworld.idg.se/2.24083">Rykten</a><br />
<a href="http://macworld.idg.se/2.34867">Apple Watch</a><br />
<a href="http://macworld.idg.se/2.35547">Mac </a><br />
<a href="http://macworld.idg.se/2.24091">OS X </a><br />
<a href="http://macworld.idg.se/2.34692">IOS</a><br />
<a href="http://macworld.idg.se/2.33507">TV &amp; Podcast</a><br />
<a href="http://macworld.idg.se/2.34864">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="http://macworld.idg.se/rss/veckans+nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://macworld.idg.se/rss/nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="http://macworld.idg.se/rss/guider"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br />
<a href="http://macworld.idg.se/2.17066/1.88136">Redaktionen</a><br />
<a href="http://idgmedia.idg.se/2.26651">Annonsera</a><br />
<a href="http://macworld.idg.se/2.1038/1.89049">Tipsa oss</a><br />
<a href="http://m3.idg.se/2.1022/1.615625">Prenumerera p&aring; nyhetsbrev</a></p>
	</div></div>
	</div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.682035";var author="1.652267";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.682035&amp;author=1.652267&amp;type=URL_REQUEST&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.681904/fbi-forsoker-aterigen-tvinga-fram-bakdorrar"
			data-pagination-next-article-title="FBI f&amp;ouml;rs&amp;ouml;ker &amp;aring;terigen tvinga fram bakd&amp;ouml;rrar"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681904.1493974162!teaserImage/imageTypeSelector/localImage/2252507196.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681904.1493974162!teaserImage/imageTypeSelector/localImage/2252507196.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681904.1493974162!teaserImage/imageTypeSelector/localImage/2252507196.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//macworld.idg.se/2.1038/1.682035/phil-schiller-hintar-apples-siri-hogtalare-kan-utrustas-med-skarm" data-article-url="&amp;extraPublContents=1" 
							data-article-id="1.682035" 
							data-article-title="Phil Schiller hintar: Apples Siri-h&amp;ouml;gtalare kan utrustas med sk&amp;auml;rm" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682035.1494232479!teaserImage/imageTypeSelector/localImage/2178901255.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682035.1494232479!teaserImage/imageTypeSelector/localImage/2178901255.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.682035.1494232479!teaserImage/imageTypeSelector/localImage/2178901255.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//macworld.idg.se/2.1038/1.681885/hyperdrive-mini-display" data-article-url="//macworld.idg.se/1.681885?m=scrollitem&amp;extraPublContents=2,3" 
							data-article-id="1.681885" 
							data-article-title="&amp;Auml;ntligen! Hyperdrive ger Mini Displayport tillbaka &amp;ndash; vi har testat!" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681885.1494228844!teaserImage/imageTypeSelector/localImage/881634118.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681885.1494228844!teaserImage/imageTypeSelector/localImage/881634118.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681885.1494228844!teaserImage/imageTypeSelector/localImage/881634118.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//smartworld.idg.se/2.38606/1.679999/kom-at-dina-gamla-harddiskar-utan-att-behova-montera" data-article-url="//macworld.idg.se/1.679999?m=scrollitem" 
							data-article-id="1.679999" 
							data-article-title="Kom &amp;aring;t dina gamla h&amp;aring;rddiskar utan att beh&amp;ouml;va montera" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679999.1493715170!teaserImage/imageTypeSelector/localImage/3653671066.png" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679999.1493715170!teaserImage/imageTypeSelector/localImage/3653671066.png 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.679999.1493715170!teaserImage/imageTypeSelector/localImage/3653671066.png 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3 scrollSparticle">page 3</a>
					<a href="//macworld.idg.se/2.1038/1.681536/ios-hotspot" data-article-url="//macworld.idg.se/1.681536?m=scrollitem&amp;extraPublContents=4,1,2" 
							data-article-id="1.681536" 
							data-article-title="Enkla knepet f&amp;ouml;rvandlar din IOS-enhet till en 4g-router" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681536.1494227333!teaserImage/imageTypeSelector/localImage/1830913828.jpeg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681536.1494227333!teaserImage/imageTypeSelector/localImage/1830913828.jpeg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681536.1494227333!teaserImage/imageTypeSelector/localImage/1830913828.jpeg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//macworld.idg.se/2.1038/1.682022/handbrake-trojan" data-article-url="//macworld.idg.se/1.682022?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.682022" 
							data-article-title="Varning: Trojan sprids via falsk version av Handbrake" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682022.1494227029!teaserImage/imageTypeSelector/localImage/2328040603.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682022.1494227029!teaserImage/imageTypeSelector/localImage/2328040603.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.682022.1494227029!teaserImage/imageTypeSelector/localImage/2328040603.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					<a href="//macworld.idg.se/2.1038/1.682000/apple-utokar-sitt-aterkopsprogram-rejalt" data-article-url="//macworld.idg.se/1.682000?m=scrollitem&amp;extraPublContents=4" 
							data-article-id="1.682000" 
							data-article-title="Apple ut&amp;ouml;kar sitt &amp;aring;terk&amp;ouml;psprogram rej&amp;auml;lt" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682000.1494151966!teaserImage/imageTypeSelector/localImage/3775541769.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682000.1494151966!teaserImage/imageTypeSelector/localImage/3775541769.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.682000.1494151966!teaserImage/imageTypeSelector/localImage/3775541769.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-6">page 6</a>
					<a href="//macworld.idg.se/2.1038/1.681998/amazon-prime-ar-pa-gang-for-apple-tv" data-article-url="//macworld.idg.se/1.681998?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.681998" 
							data-article-title="Amazon Prime &amp;auml;r p&amp;aring; g&amp;aring;ng f&amp;ouml;r Apple TV" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681998.1494150490!teaserImage/imageTypeSelector/localImage/2994519121.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681998.1494150490!teaserImage/imageTypeSelector/localImage/2994519121.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681998.1494150490!teaserImage/imageTypeSelector/localImage/2994519121.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-7">page 7</a>
					<a href="//macworld.idg.se/2.1038/1.681985/har-ar-veckans-viktigaste-apple-nyheter-v18" data-article-url="//macworld.idg.se/1.681985?m=scrollitem&amp;extraPublContents=2,3" 
							data-article-id="1.681985" 
							data-article-title="H&amp;auml;r &amp;auml;r veckans viktigaste Apple-nyheter (v.18)" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681985.1494081161!teaserImage/imageTypeSelector/localImage/3698684001.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681985.1494081161!teaserImage/imageTypeSelector/localImage/3698684001.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681985.1494081161!teaserImage/imageTypeSelector/localImage/3698684001.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-8">page 8</a>
					<a href="//macworld.idg.se/2.1038/1.681973/iphone-minskar-i-kina-men-dominerar-premiummarknaden" data-article-url="//macworld.idg.se/1.681973?m=scrollitem&amp;extraPublContents=4" 
							data-article-id="1.681973" 
							data-article-title="Iphone minskar i Kina men dominerar premiummarknaden" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681973.1494052638!teaserImage/imageTypeSelector/localImage/1645131267.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681973.1494052638!teaserImage/imageTypeSelector/localImage/1645131267.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681973.1494052638!teaserImage/imageTypeSelector/localImage/1645131267.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-9">page 9</a>
					<a href="//macworld.idg.se/2.1038/1.681971/sofistikerat-skadeprogram-for-windows-har-kommit-till-mac" data-article-url="//macworld.idg.se/1.681971?m=scrollitem&amp;extraPublContents=1,2" 
							data-article-id="1.681971" 
							data-article-title="Sofistikerat skadeprogram f&amp;ouml;r Windows har kommit till Mac" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681971.1494051531!teaserImage/imageTypeSelector/localImage/75892182.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681971.1494051531!teaserImage/imageTypeSelector/localImage/75892182.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681971.1494051531!teaserImage/imageTypeSelector/localImage/75892182.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-10">page 10</a>
					<a href="//macworld.idg.se/2.1038/1.681901/nu-ar-apple-storst-pa-kroppsburen-teknik" data-article-url="//macworld.idg.se/1.681901?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.681901" 
							data-article-title="Nu &amp;auml;r Apple st&amp;ouml;rst p&amp;aring; kroppsburen teknik" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681901.1493987089!teaserImage/imageTypeSelector/localImage/2270343954.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681901.1493987089!teaserImage/imageTypeSelector/localImage/2270343954.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681901.1493987089!teaserImage/imageTypeSelector/localImage/2270343954.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-11">page 11</a>
					</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.607842.1464082746/1.637987.1486028449/1.635988.1455194043/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1490587988/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1492612753/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/21686@TopRight?XE&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>