<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Nu är Nvidias Pascaldrivrutiner för Mac här - MacWorld</title>
	<meta name="description" content="Nvidia höll sitt löfte och har nu släppt en betaversion av Macdrivrutiner för samtliga Pascalkort, det vill säga de just nu snabbaste grafikkorten på marknaden." />
	<meta name="keywords" content="nvidia, mac, pascal, grafikkort, macos, drivrutiner, Mac OS X (generellt), Teknik, MacWorld" />
	<link rel="canonical" href="http://macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har" />
		<meta property="twitter:url" content="http://macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har" />
	<meta property="og:title" content="Nu är Nvidias Pascaldrivrutiner för Mac här" />
		<meta property="twitter:title" content="Nu är Nvidias Pascaldrivrutiner för Mac här" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Nvidia höll sitt löfte och har nu släppt en betaversion av Macdrivrutiner för samtliga Pascalkort, det vill säga de just nu snabbaste grafikkorten på marknaden." />
		<meta property="twitter:description" content="Nvidia höll sitt löfte och har nu släppt en betaversion av Macdrivrutiner för samtliga Pascalkort, det vill säga de just nu snabbaste grafikkorten på marknaden." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.680410.1491986771!teaserImage/imageTypeSelector/localImage/4243310589.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.680410.1491986771!teaserImage/imageTypeSelector/localImage/4243310589.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1037.1491225798!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1037.1491225798!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1491225798!/mwfavicon3.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.584783.1491299775/1.584784.1490951628/1.584785.1490600965/1.657906.1490266356/1.653274.1490595798/1.584787.1491229495/1.609400.1491292921/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1489571118/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586900.1490601285/" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.680410';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Macworld.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "nvidia,mac,pascal,grafikkort,macos,drivrutiner,Mac OS X (generellt),mw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.680410/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-27Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-27" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1366px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-27"] == "undefined") {gptadslots["wallpaper-2x2-668140-27"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-27").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-27"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-27"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("wallpaper-2x2-668140-27Wrapper"));show(document.getElementById("wallpaper-2x2-668140-27"));matchingslotIDs["wallpaper-2x2-668140-27"] = true;}, unmatch : function() {hide(document.getElementById("wallpaper-2x2-668140-27Wrapper"));hide(document.getElementById("wallpaper-2x2-668140-27"));matchingslotIDs["wallpaper-2x2-668140-27"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-1Wrapper"));show(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-1Wrapper"));hide(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://macworld.idg.se/" class="pub-logo macworld-logo">MacWorld</a>
	<div class="follow-box">
		<span>27k följare</span>
		<a href="https://www.facebook.com/MacWorld.se" title="Följ MacWorld på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/+macworldse" title="Följ MacWorld på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/MacWorld_Sweden" title="Följ MacWorld på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://macworld.idg.se/2.2469" title="iphone" class="menu-item-a">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 15:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680350/analytiker-apple-utvecklar-egen-batteristyrkrets-till-iphone" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680350.1491916549!teaserImage/imageTypeSelector/localImage/2146838744.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680350.1491916549!teaserImage/imageTypeSelector/localImage/2146838744.jpg" data-sizes="auto" data-optimumx="1.5" alt="Batteri" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680350.1491916549!teaserImage/imageTypeSelector/localImage/2146838744.jpg" alt="Batteri" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.680350/analytiker-apple-utvecklar-egen-batteristyrkrets-till-iphone">Analytiker: Apple utvecklar egen batteristyrkrets till Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 11:11</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680288/qualcomm-slar-tillbaka-mot-apple-ni-lurade-kunderna-att-intel-ar-lika-bra" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680288.1491901910!teaserImage/imageTypeSelector/localImage/279797425.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680288.1491901910!teaserImage/imageTypeSelector/localImage/279797425.jpg" data-sizes="auto" data-optimumx="1.5" alt="Qualcomm" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680288.1491901910!teaserImage/imageTypeSelector/localImage/279797425.jpg" alt="Qualcomm" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.680288/qualcomm-slar-tillbaka-mot-apple-ni-lurade-kunderna-att-intel-ar-lika-bra">Qualcomm slår tillbaka mot Apple: "Ni lurade kunderna att Intel är lika bra"</a></span></h3>
	</div>
<div class="teaser teaserContainer iphone macworld">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 09:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory iphone articleStoryLinked">
		<a href="http://macworld.idg.se/2.2469">iPHONE</a></span>
<h3 class="normal"><span><a href="/2.1038/1.680285/amerikanska-tonaringar-galna-i-iphone">Amerikanska tonåringar galna i Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer tips macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 09:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680095/roliga-saker-siri" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" data-sizes="auto" data-optimumx="1.5" alt="Siri" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" alt="Siri" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory tips">
		Tips</span>
<h3 class="normal"><span><a href="/2.1038/1.680095/roliga-saker-siri">57 fr&aring;gor du kan st&auml;lla till Siri &ndash; och f&aring; roliga svar p&aring;</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.2469">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34813" title="Ipad" class="menu-item-a">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer tips macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 09:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680095/roliga-saker-siri" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" data-sizes="auto" data-optimumx="1.5" alt="Siri" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" alt="Siri" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory tips">
		Tips</span>
<h3 class="normal"><span><a href="/2.1038/1.680095/roliga-saker-siri">57 fr&aring;gor du kan st&auml;lla till Siri &ndash; och f&aring; roliga svar p&aring;</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-10 09:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680187/test-nya-ipad" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680187.1491812347!teaserImage/imageTypeSelector/localImage/1874869112.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680187.1491812347!teaserImage/imageTypeSelector/localImage/1874869112.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680187.1491812347!teaserImage/imageTypeSelector/localImage/1874869112.jpg" alt="Ipad" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.680187/test-nya-ipad">Det här är Apples kanske mest prisvärda produkt – vi testar nya Ipad</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-09 09:03</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680124/har-ar-veckans-viktigaste-apple-nyheter-v14" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680124.1491667644!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680124.1491667644!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680124.1491667644!teaserImage/imageTypeSelector/localImage/3698684001.jpg" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.680124/har-ar-veckans-viktigaste-apple-nyheter-v14">Här är veckans viktigaste Apple-nyheter (v.14)</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-06 19:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678668/har-ar-clips---apples-nya-videoapp" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678668.1491499677!teaserImage/imageTypeSelector/localImage/754190141.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678668.1491499677!teaserImage/imageTypeSelector/localImage/754190141.jpg" data-sizes="auto" data-optimumx="1.5" alt="Clips" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678668.1491499677!teaserImage/imageTypeSelector/localImage/754190141.jpg" alt="Clips" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.678668/har-ar-clips---apples-nya-videoapp">Här är Clips - Apples nya videoapp</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34813">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24089" title="Apple TV" class="menu-item-a">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-10 19:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.647228.1491847015!teaserImage/imageTypeSelector/localImage/3203359462.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.647228.1491847015!teaserImage/imageTypeSelector/localImage/3203359462.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS Sierra + IOS 10" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.647228.1491847015!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" /></noscript></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 09:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.598943.1491388487!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.598943.1491388487!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.598943.1491388487!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Köpguiden" /></noscript></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
			<span class="articleAuthor">Andréas Göransson</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-03 10:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.679615/uppgift-apple-vill-erbjuda-premiumkanaler-i-paket-till-apple-tv" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679615.1491209213!teaserImage/imageTypeSelector/localImage/4102601313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679615.1491209213!teaserImage/imageTypeSelector/localImage/4102601313.jpg" data-sizes="auto" data-optimumx="1.5" alt="hbo" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679615.1491209213!teaserImage/imageTypeSelector/localImage/4102601313.jpg" alt="hbo" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.679615/uppgift-apple-vill-erbjuda-premiumkanaler-i-paket-till-apple-tv">Uppgifter: Apple vill erbjuda premiumkanaler i paket till Apple TV</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-02 09:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.679540/har-ar-veckans-viktigaste-apple-nyheter-v13" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679540.1491043899!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679540.1491043899!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679540.1491043899!teaserImage/imageTypeSelector/localImage/3698684001.jpg" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.679540/har-ar-veckans-viktigaste-apple-nyheter-v13">Här är veckans viktigaste Apple-nyheter (v.13)</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24089">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24083" title="Rykten" class="menu-item-a">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-10 10:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657545/iphone-8" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.657545.1491812283!teaserImage/imageTypeSelector/localImage/1152050035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.657545.1491812283!teaserImage/imageTypeSelector/localImage/1152050035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Smart Connector" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.657545.1491812283!teaserImage/imageTypeSelector/localImage/1152050035.jpg" alt="Smart Connector" /></noscript></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.657545/iphone-8">Ny konceptvideo visar Iphone 8 utan hemknapp</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-06 20:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680014/uppgifter-sa-blir-apples-nya-proffs-imac" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680014.1491550309!teaserImage/imageTypeSelector/localImage/2520806122.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680014.1491550309!teaserImage/imageTypeSelector/localImage/2520806122.jpg" data-sizes="auto" data-optimumx="1.5" alt="Imac" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680014.1491550309!teaserImage/imageTypeSelector/localImage/2520806122.jpg" alt="Imac" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.680014/uppgifter-sa-blir-apples-nya-proffs-imac">Uppgifter: S&aring; blir Apples proffs-Imac</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-04 18:44</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.679828/apple-lovar-ny-skarm---det-har-kan-vi-forvanta-oss" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679828.1491325412!teaserImage/imageTypeSelector/localImage/1559442781.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679828.1491325412!teaserImage/imageTypeSelector/localImage/1559442781.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679828.1491325412!teaserImage/imageTypeSelector/localImage/1559442781.jpg" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.679828/apple-lovar-ny-skarm---det-har-kan-vi-forvanta-oss">Apple lovar ny skärm - det här kan vi förvänta oss</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-20 09:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.675978/ipad-pro" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.675978.1489998557!teaserImage/imageTypeSelector/localImage/2620926520.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.675978.1489998557!teaserImage/imageTypeSelector/localImage/2620926520.png" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.675978.1489998557!teaserImage/imageTypeSelector/localImage/2620926520.png" alt="Ipad Pro" /></noscript></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.675978/ipad-pro">Rykteskarusellen &auml;r ig&aring;ng: H&auml;r &auml;r allt vi tror oss veta om n&auml;sta Ipad Pro</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24083">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24081" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 09:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680277/pengar-koll-privatekonomi-mac-ios" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Privatekonomi" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Privatekonomi" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.680277/pengar-koll-privatekonomi-mac-ios">F&auml;rdigsl&ouml;sat - h&auml;r &auml;r apparna som ger dig full koll p&aring; privatekonomin</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-10 09:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680187/test-nya-ipad" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680187.1491812347!teaserImage/imageTypeSelector/localImage/1874869112.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680187.1491812347!teaserImage/imageTypeSelector/localImage/1874869112.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680187.1491812347!teaserImage/imageTypeSelector/localImage/1874869112.jpg" alt="Ipad" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.680187/test-nya-ipad">Det här är Apples kanske mest prisvärda produkt – vi testar nya Ipad</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-07 09:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680006/usb-c-docka-macbook-pro" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680006.1491551706!teaserImage/imageTypeSelector/localImage/3193230295.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680006.1491551706!teaserImage/imageTypeSelector/localImage/3193230295.jpg" data-sizes="auto" data-optimumx="1.5" alt="Usb-c-dockor" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680006.1491551706!teaserImage/imageTypeSelector/localImage/3193230295.jpg" alt="Usb-c-dockor" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.680006/usb-c-docka-macbook-pro"><em>J&auml;ttetest:</em> H&auml;r &auml;r b&auml;sta usb-c-dockan till Macbook och Macbook Pro</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 09:03</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.679693/filmic-pro-iphone-kamera" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679693.1491377698!teaserImage/imageTypeSelector/localImage/2996847384.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679693.1491377698!teaserImage/imageTypeSelector/localImage/2996847384.jpg" data-sizes="auto" data-optimumx="1.5" alt="Filmic" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679693.1491377698!teaserImage/imageTypeSelector/localImage/2996847384.jpg" alt="Filmic" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.679693/filmic-pro-iphone-kamera">Test: Filmic Pro g&ouml;r din Iphone till rena proffskameran &ndash; s&aring; bra funkar appen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24081">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34867" title="Apple Watch" class="menu-item-a">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-10 19:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.647228.1491847015!teaserImage/imageTypeSelector/localImage/3203359462.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.647228.1491847015!teaserImage/imageTypeSelector/localImage/3203359462.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS Sierra + IOS 10" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.647228.1491847015!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" /></noscript></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 09:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.598943.1491388487!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.598943.1491388487!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Köpguiden" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.598943.1491388487!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Köpguiden" /></noscript></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
			<span class="articleAuthor">Andréas Göransson</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="/2.1038/1.598943/kopguiden--appleprylarna-du-ska-kopa-nu---och-de-du-ska-vanta-pa">Köpa nu eller vänta? Test och köpråd av alla Apple-prylar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-03 09:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.679617/ny-apple-watch-reklam-trycker-pa-for-halsofordelarna" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679617.1491205943!teaserImage/imageTypeSelector/localImage/4102601313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679617.1491205943!teaserImage/imageTypeSelector/localImage/4102601313.jpg" data-sizes="auto" data-optimumx="1.5" alt="gerde" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679617.1491205943!teaserImage/imageTypeSelector/localImage/4102601313.jpg" alt="gerde" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.679617/ny-apple-watch-reklam-trycker-pa-for-halsofordelarna">Ny Apple Watch-reklam trycker på för hälsofördelarna</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-02 09:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.679540/har-ar-veckans-viktigaste-apple-nyheter-v13" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679540.1491043899!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679540.1491043899!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679540.1491043899!teaserImage/imageTypeSelector/localImage/3698684001.jpg" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.679540/har-ar-veckans-viktigaste-apple-nyheter-v13">Här är veckans viktigaste Apple-nyheter (v.13)</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34867">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.35547" title="Mac" class="menu-item-a">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 08:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680272/apple-tappar-i-laptop-placering--hamnar-pa-femte-plats" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680272.1491904250!teaserImage/imageTypeSelector/localImage/1592799709.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680272.1491904250!teaserImage/imageTypeSelector/localImage/1592799709.jpg" data-sizes="auto" data-optimumx="1.5" alt="mbp" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680272.1491904250!teaserImage/imageTypeSelector/localImage/1592799709.jpg" alt="mbp" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.680272/apple-tappar-i-laptop-placering--hamnar-pa-femte-plats">Apple tappar stort i laptop-ranking – hamnar på sjätte plats efter fyra år i topp</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-09 09:03</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680124/har-ar-veckans-viktigaste-apple-nyheter-v14" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680124.1491667644!teaserImage/imageTypeSelector/localImage/3698684001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680124.1491667644!teaserImage/imageTypeSelector/localImage/3698684001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680124.1491667644!teaserImage/imageTypeSelector/localImage/3698684001.jpg" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.680124/har-ar-veckans-viktigaste-apple-nyheter-v14">Här är veckans viktigaste Apple-nyheter (v.14)</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-07 09:35</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680028/uppgifter-missnoje-med-macbook-pro-ledde-till-apples-mac-pro-satsning" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680028.1491554152!teaserImage/imageTypeSelector/localImage/589115295.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680028.1491554152!teaserImage/imageTypeSelector/localImage/589115295.jpg" data-sizes="auto" data-optimumx="1.5" alt="Macbook Pro" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680028.1491554152!teaserImage/imageTypeSelector/localImage/589115295.jpg" alt="Macbook Pro" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.680028/uppgifter-missnoje-med-macbook-pro-ledde-till-apples-mac-pro-satsning">Uppgifter: Missnöje med Macbook Pro ledde till Apples Mac Pro-satsning</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-07 09:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680006/usb-c-docka-macbook-pro" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680006.1491551706!teaserImage/imageTypeSelector/localImage/3193230295.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680006.1491551706!teaserImage/imageTypeSelector/localImage/3193230295.jpg" data-sizes="auto" data-optimumx="1.5" alt="Usb-c-dockor" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680006.1491551706!teaserImage/imageTypeSelector/localImage/3193230295.jpg" alt="Usb-c-dockor" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.680006/usb-c-docka-macbook-pro"><em>J&auml;ttetest:</em> H&auml;r &auml;r b&auml;sta usb-c-dockan till Macbook och Macbook Pro</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.35547">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24091" title="Mac OS" class="menu-item-a">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 15:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680410.1491986771!teaserImage/imageTypeSelector/localImage/4243310589.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680410.1491986771!teaserImage/imageTypeSelector/localImage/4243310589.jpg" data-sizes="auto" data-optimumx="1.5" alt="GTX 1080 – fungerar nu med Mac" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680410.1491986771!teaserImage/imageTypeSelector/localImage/4243310589.jpg" alt="GTX 1080 – fungerar nu med Mac" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har">Nu är Nvidias Pascaldrivrutiner för Mac här</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 09:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680277/pengar-koll-privatekonomi-mac-ios" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Privatekonomi" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Privatekonomi" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.680277/pengar-koll-privatekonomi-mac-ios">F&auml;rdigsl&ouml;sat - h&auml;r &auml;r apparna som ger dig full koll p&aring; privatekonomin</a></span></h3>
	</div>
<div class="teaser teaserContainer tips macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 09:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680095/roliga-saker-siri" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" data-sizes="auto" data-optimumx="1.5" alt="Siri" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" alt="Siri" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory tips">
		Tips</span>
<h3 class="normal"><span><a href="/2.1038/1.680095/roliga-saker-siri">57 fr&aring;gor du kan st&auml;lla till Siri &ndash; och f&aring; roliga svar p&aring;</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 08:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680272/apple-tappar-i-laptop-placering--hamnar-pa-femte-plats" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680272.1491904250!teaserImage/imageTypeSelector/localImage/1592799709.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680272.1491904250!teaserImage/imageTypeSelector/localImage/1592799709.jpg" data-sizes="auto" data-optimumx="1.5" alt="mbp" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680272.1491904250!teaserImage/imageTypeSelector/localImage/1592799709.jpg" alt="mbp" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.680272/apple-tappar-i-laptop-placering--hamnar-pa-femte-plats">Apple tappar stort i laptop-ranking – hamnar på sjätte plats efter fyra år i topp</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24091">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34692" title="IOS" class="menu-item-a">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer iphone macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 15:51</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680422/nasta-uppdatering-av-ios-10-ar-snart-har--men-manga-iphone-modeller-far-inte-stod" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680422.1492005556!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680422.1492005556!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="c" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680422.1492005556!teaserImage/imageTypeSelector/localImage/646043355.jpg" alt="c" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory iphone articleStoryLinked">
		<a href="http://macworld.idg.se/2.2469">iPHONE</a></span>
<h3 class="normal"><span><a href="/2.1038/1.680422/nasta-uppdatering-av-ios-10-ar-snart-har--men-manga-iphone-modeller-far-inte-stod">Nästa uppdatering av IOS 10 är snart här – men flera Iphone-modeller får inte stöd</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 09:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680277/pengar-koll-privatekonomi-mac-ios" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Privatekonomi" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Privatekonomi" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.680277/pengar-koll-privatekonomi-mac-ios">F&auml;rdigsl&ouml;sat - h&auml;r &auml;r apparna som ger dig full koll p&aring; privatekonomin</a></span></h3>
	</div>
<div class="teaser teaserContainer tips macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 09:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.680095/roliga-saker-siri" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" data-sizes="auto" data-optimumx="1.5" alt="Siri" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680095.1491894970!teaserImage/imageTypeSelector/localImage/774171818.jpg" alt="Siri" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory tips">
		Tips</span>
<h3 class="normal"><span><a href="/2.1038/1.680095/roliga-saker-siri">57 fr&aring;gor du kan st&auml;lla till Siri &ndash; och f&aring; roliga svar p&aring;</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-10 19:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.647228.1491847015!teaserImage/imageTypeSelector/localImage/3203359462.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.647228.1491847015!teaserImage/imageTypeSelector/localImage/3203359462.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac OS Sierra + IOS 10" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.647228.1491847015!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" /></noscript></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34692">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&utm_medium=Menyl%C3%A4nk&utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp & Sälj" class="menu-item-a">Köp & Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 16:12</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680426/ny-google-ai-ska-se-till-sa-du-ritar-ordentligt" title="Se upp all framtida kylsk&aring;pskonst." class="tooltip">Ny Google-AI ska se till så du ritar ordentligt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 15:51</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.680422/nasta-uppdatering-av-ios-10-ar-snart-har--men-manga-iphone-modeller-far-inte-stod" title="Iphone 5 och Iphone 5c uppges l&auml;mnas utanf&ouml;r n&auml;sta IOS-uppdatering." class="tooltip">Nästa uppdatering av IOS 10 är snart här – men flera Iphone-modeller får inte stöd</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 15:00</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har" title="Nvidia h&ouml;ll sitt l&ouml;fte och har nu sl&auml;ppt en betaversion av Macdrivrutiner f&ouml;r samtliga Pascalkort, det vill s&auml;ga de just nu snabbaste grafikkorten p&aring;&nbsp;marknaden." class="tooltip">Nu är Nvidias Pascaldrivrutiner för Mac här</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 14:08</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.680420/tp-link-deco-m5" title="Marknaden f&ouml;r s&aring; kallade mesh-system, som lovar b&auml;ttre uppkoppling i stora hush&aring;ll, &auml;r gl&ouml;dhet. Nu ger sig TP-Link in i kampen med Deco M5." class="tooltip">Nytt mesh-system ska ge dig stabilt wifi - i hela hemmet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 13:55</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.680399/macforsaljningen-okar-igen-och-tar-marknadsandelar" title="Enligt ny statistik fr&aring;n b&aring;de Gartner och IDC steg Macf&ouml;rs&auml;ljningen under &aring;rets f&ouml;rsta kvartal." class="tooltip">Macförsäljningen ökar igen och tar marknadsandelar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 13:38</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680416/hackare-kan-spionera-pa-dig-med-mobilens-rorelser" title="Forskare vid Newcastle University har visat hur det g&aring;r att anv&auml;nda data fr&aring;n en mobils accelerometer f&ouml;r att komma &ouml;ver pinkoder och annat." class="tooltip">Hackare kan spionera på dig med mobilens rörelser</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 12:32</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.680418/trott-pa-felklick-i-chrome-googles-nya-funktion-ska-losa-problemet" title="F&ouml;retaget intensifierar satsningen f&ouml;r att ta d&ouml;d p&aring; irriterande sidhopp som f&ouml;rst&ouml;r surfupplevelsen." class="tooltip">Trött på felklick och hoppande sidor i Chrome? Googles nya funktion ska lösa problemet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 10:54</span>
			<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//smartworld.idg.se/2.38606/1.680414/garadget" title="Missn&ouml;jda kunder g&ouml;r sig icke besv&auml;r, tyckte den h&auml;r tillverkaren." class="tooltip">Gav dålig recension – då stängde tillverkaren av hans garageport</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 10:26</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680408/star-wars-battlefront-2-trailern-har-lackt" title="En galax l&aring;ngt, l&aring;ngt borta finns redan p&aring; internet." class="tooltip">Star Wars Battlefront 2-trailern har läckt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 10:20</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.680397/student-avslojar-horribla-forhallanden-i-iphone-fabriken" title="Han ber&auml;ttar om ostimulerande uppgifter och brist p&aring; s&ouml;mn." class="tooltip">Student avslöjar horribla förhållanden i Iphone-fabriken</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 10:09</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680404/snubbe-klarar-dark-souls-3-med-kontroll-gjord-av-bananer" title="Man kan s&auml;ga att han halkade igenom spelet p&aring;... ett bananskal." class="tooltip">Snubbe klarar Dark Souls 3 med kontroll gjord av bananer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 09:50</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680400/thor-ragnarok-trailern-ar-disneys-mest-sedda--nagonsin" title="P&aring; ett dygn har trailern slagit alla m&ouml;jliga rekord." class="tooltip">Thor: Ragnarok-trailern är Disneys mest sedda – någonsin</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 09:50</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.624539/hitta-livsstil" title="Undrar du om dina grannar &auml;r sossar eller moderater? Eller vill du veta hur mycket snittinkomsten &auml;r i ditt kvarter? H&auml;r &auml;r sajten som ber&auml;ttar allt." class="tooltip">Så kollar du vad dina grannar röstar på för parti</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 09:47</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.666277/snabbare-wifi" title="G&aring;r n&auml;tverket tr&ouml;gt? Det finns enkla s&auml;tt att f&aring; b&auml;ttre fart. H&auml;r &auml;r tio smarta tips som l&aring;ter dig surfa snabbare. De flesta &auml;r helt gratis." class="tooltip">10 tips för att trimma nätverket – och surfa snabbare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 09:41</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.670981/netflix-offline" title="Vi guidar dig, steg f&ouml;r steg, hur du ser Netflix utan internetuppkoppling." class="tooltip">Ladda paddan i påsk - så ser du filmer från Neflix offline</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-6Wrapper" style="display:none;"><div id="topp-panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-6"] == "undefined") {gptadslots["topp-panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-6"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("topp-panorama-588040-6Wrapper"));show(document.getElementById("topp-panorama-588040-6"));matchingslotIDs["topp-panorama-588040-6"] = true;}, unmatch : function() {hide(document.getElementById("topp-panorama-588040-6Wrapper"));hide(document.getElementById("topp-panorama-588040-6"));matchingslotIDs["topp-panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="mw"
	data-article-tags="nvidia, mac, pascal, grafikkort, macos, drivrutiner"
	data-article-main-tag="nvidia"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.107792.1424095116!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Anders Lundberg" data-identifier="anders.lundberg" data-destination="idg.se">
</span></div>
		</div>

		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Skribent</h5>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har" />
		<meta itemprop="headline" content="Nu &auml;r Nvidias Pascaldrivrutiner f&ouml;r Mac h&auml;r" />
		<meta itemprop="datePublished" content="2017-04-12T15:00+0200" />
		<meta itemprop="dateModified" content="2017-04-12T15:00+0200" />
		<meta itemprop="description" content="Nvidia h&ouml;ll sitt l&ouml;fte och har nu sl&auml;ppt en betaversion av Macdrivrutiner f&ouml;r samtliga Pascalkort, det vill s&auml;ga de just nu snabbaste grafikkorten p&aring;&nbsp;marknaden." />
		<meta itemprop="articleBody" content="Har du en gammal Mac Pro i tornmodellen, en hackintosh eller ett egpu-chassi anslutet med thunderbolt 2 eller 3 till en nyare Mac har du kanske undrat: N&auml;r kan jag skaffa ett Geforce GTX 1080?Svaret &auml;r nu, om du &auml;r lite v&aring;ghalsig.Nvidia meddelade f&ouml;rra veckan att betaversioner av Macdrivrutiner f&ouml;r GTX 1080 och alla andra Pascal-baserade kort skulle sl&auml;ppas, och nu &auml;r de ute.Anv&auml;ndare runt om p&aring;&nbsp;olika entusiastsajter och Twitter har redan b&ouml;rjat rapportera benchmarkresultat med de nya drivrutinerna. 9 to 5 Mac har till exempel publicerat en tidig rapport med instegskortet Geforce GTX 1050 i ett egpu-chassi anslutet till en ny 13-tums Macbook Pro med Iris 550-grafik. Resultatet i Unigine Heaven gick fr&aring;n 16,7 fps till 44,5 &ndash;&nbsp;266 procent snabbare. Och du kan f&ouml;rest&auml;lla dig hur mycket b&auml;ttre det blir med GTX 1080 ist&auml;llet." />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:anders.lundberg@idg.se">
							<span itemprop="name">Anders Lundberg</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-04-12 15:00</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.680410.1491986771!teaserImage/imageTypeSelector/localImage/4243310589.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="MacWorld" />
	<meta itemprop="url" content="http://macworld.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1037.1491225798!shareImage/imageTypeSelector/localImage/2526667935.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="300" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="300" />
		</div>
	</div>
</div></div><h1>Nu är Nvidias Pascaldrivrutiner för Mac här</h1>
			<p class="articleTeaser">
			Nvidia höll sitt löfte och har nu släppt en betaversion av Macdrivrutiner för samtliga Pascalkort, det vill säga de just nu snabbaste grafikkorten på marknaden.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;t=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;text=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;title=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;title=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.680410" data-tip-article="/1.88428?contentId=1.680410" rel="nofollow" data-tip-article="/1.88428?contentId=1.680410">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementFigure" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-14Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-14"));matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-14Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-14"));matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementFigure" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody small">
				<div class="articleBodyText">
		<figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="GTX 1080 – fungerar nu med Mac" height="315" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.680413!imageManager/1492455089.jpg" width="560" /></figure><p> Har du en gammal Mac Pro i tornmodellen, en hackintosh eller ett egpu-chassi anslutet med thunderbolt 2 eller 3 till en nyare Mac har du kanske undrat: N&auml;r kan jag skaffa ett Geforce GTX 1080?</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-19"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-19"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---panorama-651104-19Wrapper"));show(document.getElementById("i-artikelns-brodtext---panorama-651104-19"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---panorama-651104-19Wrapper"));hide(document.getElementById("i-artikelns-brodtext---panorama-651104-19"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-20"));matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-20"));matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>Svaret &auml;r nu, om du &auml;r lite v&aring;ghalsig.</p><p>Nvidia meddelade f&ouml;rra veckan att betaversioner av Macdrivrutiner f&ouml;r GTX 1080 och alla andra Pascal-baserade kort skulle sl&auml;ppas, och <a href="http://www.nvidia.com/download/driverResults.aspx/117854/en-us" target="_blank">nu &auml;r de ute</a>.</p><p>Anv&auml;ndare runt om p&aring;&nbsp;olika entusiastsajter och Twitter har redan b&ouml;rjat rapportera benchmarkresultat med de nya drivrutinerna. 9 to 5 Mac har till exempel publicerat en tidig rapport med instegskortet Geforce GTX 1050 i ett egpu-chassi anslutet till en ny 13-tums Macbook Pro med Iris 550-grafik. Resultatet i Unigine Heaven gick fr&aring;n 16,7 fps till 44,5 &ndash;&nbsp;266 procent snabbare. Och du kan f&ouml;rest&auml;lla dig hur mycket b&auml;ttre det blir med GTX 1080 ist&auml;llet.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1038/1.193975/nvidia">Nvidia</a></span>
				<span class="tag"><a href="/2.1038/1.193975/mac">Mac</a></span>
				<span class="tag"><a href="/2.1038/1.193975/pascal">Pascal</a></span>
				<span class="tag"><a href="/2.1038/1.193975/grafikkort">Grafikkort</a></span>
				<span class="tag"><a href="/2.1038/1.193975/macos">Macos</a></span>
				<span class="tag"><a href="/2.1038/1.193975/drivrutiner">Drivrutiner</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.107792.1424095116!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Skribent</h5>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Anders Lundberg" data-identifier="anders.lundberg" data-destination="idg.se">
</span></div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;t=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;text=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;title=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;title=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.680410" data-tip-article="/1.88428?contentId=1.680410" rel="nofollow" data-tip-article="/1.88428?contentId=1.680410">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;t=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;text=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;title=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.680410%2Fnu-ar-nvidias-pascaldrivrutiner-for-mac-har&amp;title=Nu+%C3%A4r+Nvidias+Pascaldrivrutiner+f%C3%B6r+Mac+h%C3%A4r"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//macworld.idg.se/1.88428?contentId=1.680410" data-tip-article="/1.88428?contentId=1.680410" rel="nofollow" data-tip-article="/1.88428?contentId=1.680410">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-25").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-24Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-24" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-24"] == "undefined") {gptadslots["skyskrapa-artikel-651110-24"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-24").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-24"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-24Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-24"));matchingslotIDs["skyskrapa-artikel-651110-24"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-24Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-24"));matchingslotIDs["skyskrapa-artikel-651110-24"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-21"] == "undefined") {gptadslots["insider-scroll-1-658971-21"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-21"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-1-658971-21Wrapper"));show(document.getElementById("insider-scroll-1-658971-21"));matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-1-658971-21Wrapper"));hide(document.getElementById("insider-scroll-1-658971-21"));matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-22"] == "undefined") {gptadslots["insider-scroll-2-658972-22"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-22").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-22"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-2-658972-22Wrapper"));show(document.getElementById("insider-scroll-2-658972-22"));matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-2-658972-22Wrapper"));hide(document.getElementById("insider-scroll-2-658972-22"));matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 16:12</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680426/ny-google-ai-ska-se-till-sa-du-ritar-ordentligt" title="Se upp all framtida kylsk&aring;pskonst." class="tooltip">Ny Google-AI ska se till så du ritar ordentligt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 15:00</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har" title="Nvidia h&ouml;ll sitt l&ouml;fte och har nu sl&auml;ppt en betaversion av Macdrivrutiner f&ouml;r samtliga Pascalkort, det vill s&auml;ga de just nu snabbaste grafikkorten p&aring;&nbsp;marknaden." class="tooltip">Nu är Nvidias Pascaldrivrutiner för Mac här</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 14:08</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.680420/tp-link-deco-m5" title="Marknaden f&ouml;r s&aring; kallade mesh-system, som lovar b&auml;ttre uppkoppling i stora hush&aring;ll, &auml;r gl&ouml;dhet. Nu ger sig TP-Link in i kampen med Deco M5." class="tooltip">Nytt mesh-system ska ge dig stabilt wifi - i hela hemmet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 13:55</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.680399/macforsaljningen-okar-igen-och-tar-marknadsandelar" title="Enligt ny statistik fr&aring;n b&aring;de Gartner och IDC steg Macf&ouml;rs&auml;ljningen under &aring;rets f&ouml;rsta kvartal." class="tooltip">Macförsäljningen ökar igen och tar marknadsandelar</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-26"] == "undefined") {gptadslots["responsiv-ruta-664430-26"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-26"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-26"]], {changeCorrelator: false});}});show(document.getElementById("responsiv-ruta-664430-26Wrapper"));show(document.getElementById("responsiv-ruta-664430-26"));matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > mac os x (generellt) > nvidia > mac > pascal > grafikkort > macos > drivrutiner';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://macworld.idg.se/2.2469">iPhone </a><br />
<a href="http://macworld.idg.se/2.34813">iPad </a><br />
<a href="http://macworld.idg.se/2.24089">Apple TV </a><br />
<a href="http://macworld.idg.se/2.24083">Rykten</a><br />
<a href="http://macworld.idg.se/2.34867">Apple Watch</a><br />
<a href="http://macworld.idg.se/2.35547">Mac </a><br />
<a href="http://macworld.idg.se/2.24091">OS X </a><br />
<a href="http://macworld.idg.se/2.34692">IOS</a><br />
<a href="http://macworld.idg.se/2.33507">TV &amp; Podcast</a><br />
<a href="http://macworld.idg.se/2.34864">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="http://macworld.idg.se/rss/veckans+nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://macworld.idg.se/rss/nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="http://macworld.idg.se/rss/guider"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br />
<a href="http://macworld.idg.se/2.17066/1.88136">Redaktionen</a><br />
<a href="http://idgmedia.idg.se/2.26651">Annonsera</a><br />
<a href="http://macworld.idg.se/2.1038/1.89049">Tipsa oss</a><br />
<a href="http://m3.idg.se/2.1022/1.615625">Prenumerera p&aring; nyhetsbrev</a></p>
	</div></div>
	</div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.680410";var author="1.107792";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.680410&amp;author=1.107792&amp;type=URL_REQUEST&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.680288/qualcomm-slar-tillbaka-mot-apple-ni-lurade-kunderna-att-intel-ar-lika-bra"
			data-pagination-next-article-title="Qualcomm sl&amp;aring;r tillbaka mot Apple: &amp;quot;Ni lurade kunderna att Intel &amp;auml;r lika bra&amp;quot;"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680288.1491901910!teaserImage/imageTypeSelector/localImage/279797425.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680288.1491901910!teaserImage/imageTypeSelector/localImage/279797425.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680288.1491901910!teaserImage/imageTypeSelector/localImage/279797425.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//macworld.idg.se/2.1038/1.680410/nu-ar-nvidias-pascaldrivrutiner-for-mac-har" data-article-url="&amp;extraPublContents=1" 
							data-article-id="1.680410" 
							data-article-title="Nu &amp;auml;r Nvidias Pascaldrivrutiner f&amp;ouml;r Mac h&amp;auml;r" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680410.1491986771!teaserImage/imageTypeSelector/localImage/4243310589.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680410.1491986771!teaserImage/imageTypeSelector/localImage/4243310589.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680410.1491986771!teaserImage/imageTypeSelector/localImage/4243310589.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//macworld.idg.se/2.1038/1.680399/macforsaljningen-okar-igen-och-tar-marknadsandelar" data-article-url="//macworld.idg.se/1.680399?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.680399" 
							data-article-title="Macf&amp;ouml;rs&amp;auml;ljningen &amp;ouml;kar igen och tar marknadsandelar" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680399.1491983264!teaserImage/imageTypeSelector/localImage/118226256.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680399.1491983264!teaserImage/imageTypeSelector/localImage/118226256.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680399.1491983264!teaserImage/imageTypeSelector/localImage/118226256.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//macworld.idg.se/2.1038/1.680397/student-avslojar-horribla-forhallanden-i-iphone-fabriken" data-article-url="//macworld.idg.se/1.680397?m=scrollitem&amp;extraPublContents=3,4" 
							data-article-id="1.680397" 
							data-article-title="Student avsl&amp;ouml;jar horribla f&amp;ouml;rh&amp;aring;llanden i Iphone-fabriken" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680397.1491985246!teaserImage/imageTypeSelector/localImage/1326264291.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680397.1491985246!teaserImage/imageTypeSelector/localImage/1326264291.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680397.1491985246!teaserImage/imageTypeSelector/localImage/1326264291.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//macworld.idg.se/2.1038/1.680277/pengar-koll-privatekonomi-mac-ios" data-article-url="//macworld.idg.se/1.680277?m=scrollitem&amp;extraPublContents=1,2,3" 
							data-article-id="1.680277" 
							data-article-title="F&amp;aring; koll p&amp;aring; privatekonomin med IOS och Mac &amp;ndash;&amp;nbsp;h&amp;auml;r &amp;auml;r b&amp;auml;sta apparna och tj&amp;auml;nsterna" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680277.1491987621!teaserImage/imageTypeSelector/localImage/1190650493.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//macworld.idg.se/2.1038/1.680390/apples-clips-app-har-laddats-ner-1-miljon-ganger" data-article-url="//macworld.idg.se/1.680390?m=scrollitem&amp;extraPublContents=4" 
							data-article-id="1.680390" 
							data-article-title="Apples Clips kan ha laddats ned en miljon g&amp;aring;nger &amp;ndash; men nu sviktar intresset" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680390.1491982184!teaserImage/imageTypeSelector/localImage/1452906789.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680390.1491982184!teaserImage/imageTypeSelector/localImage/1452906789.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680390.1491982184!teaserImage/imageTypeSelector/localImage/1452906789.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					<a href="//macworld.idg.se/2.1038/1.680393/har-ar-harddisken-som-ocksa-laddar-din-macbook" data-article-url="//macworld.idg.se/1.680393?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.680393" 
							data-article-title="H&amp;auml;r &amp;auml;r h&amp;aring;rddisken som ocks&amp;aring; laddar din Macbook" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680393.1491981921!teaserImage/imageTypeSelector/localImage/176884320.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680393.1491981921!teaserImage/imageTypeSelector/localImage/176884320.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680393.1491981921!teaserImage/imageTypeSelector/localImage/176884320.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-6">page 6</a>
					<a href="//macworld.idg.se/2.1038/1.680350/analytiker-apple-utvecklar-egen-batteristyrkrets-till-iphone" data-article-url="//macworld.idg.se/1.680350?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.680350" 
							data-article-title="Analytiker: Apple utvecklar egen batteristyrkrets till Iphone" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680350.1491916549!teaserImage/imageTypeSelector/localImage/2146838744.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680350.1491916549!teaserImage/imageTypeSelector/localImage/2146838744.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680350.1491916549!teaserImage/imageTypeSelector/localImage/2146838744.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-7">page 7</a>
					<a href="//macworld.idg.se/2.1038/1.680291/apples-gpu-utveckling-tar-fart-med-nya-positioner-i-london" data-article-url="//macworld.idg.se/1.680291?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.680291" 
							data-article-title="Apples gpu-utveckling tar fart med nya positioner i London" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680291.1491897598!teaserImage/imageTypeSelector/localImage/2488108407.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680291.1491897598!teaserImage/imageTypeSelector/localImage/2488108407.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680291.1491897598!teaserImage/imageTypeSelector/localImage/2488108407.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-8">page 8</a>
					<a href="//macworld.idg.se/2.1038/1.680274/steve-jobs-apple-1-visas-pa-utstallning" data-article-url="//macworld.idg.se/1.680274?m=scrollitem&amp;extraPublContents=4,1" 
							data-article-id="1.680274" 
							data-article-title="Steve Jobs Apple 1 visas p&amp;aring; utst&amp;auml;llning" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680274.1491909172!teaserImage/imageTypeSelector/localImage/2272187476.png" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680274.1491909172!teaserImage/imageTypeSelector/localImage/2272187476.png 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680274.1491909172!teaserImage/imageTypeSelector/localImage/2272187476.png 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-9">page 9</a>
					<a href="//macworld.idg.se/2.1038/1.680295/jay-z-ar-tillbaka-pa-apple-music" data-article-url="//macworld.idg.se/1.680295?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.680295" 
							data-article-title="Jay Z &amp;auml;r tillbaka p&amp;aring; Apple Music" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680295.1491904356!teaserImage/imageTypeSelector/localImage/4219150193.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680295.1491904356!teaserImage/imageTypeSelector/localImage/4219150193.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680295.1491904356!teaserImage/imageTypeSelector/localImage/4219150193.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-10">page 10</a>
					</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.504144.1445944367/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.678959.1490707643/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.607842.1464082746/1.637987.1486028449/1.635988.1455194043/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1490587988/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1487163391/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Macworld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/31650@TopRight?XE&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>