<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Känt patenttroll ställer in kikarsiktet på Apple - MacWorld</title>
	<meta name="description" content="Bolaget har tidigare bråkat med storföretag som Amazon." />
	<meta name="keywords" content="apple, patent, soverain software, Apple, Hårdvara, Mjukvara, Teknik, MacWorld" />
	<link rel="canonical" href="http://macworld.idg.se/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://macworld.idg.se/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple" />
		<meta property="twitter:url" content="http://macworld.idg.se/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple" />
	<meta property="og:title" content="Känt patenttroll ställer in kikarsiktet på Apple" />
		<meta property="twitter:title" content="Känt patenttroll ställer in kikarsiktet på Apple" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Bolaget har tidigare bråkat med storföretag som Amazon." />
		<meta property="twitter:description" content="Bolaget har tidigare bråkat med storföretag som Amazon." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="http://macworld.idg.se/polopoly_fs/1.678560.1490009173!teaserImage/imageTypeSelector/localImage/2652315248.png" />
		<meta property="og:image" content="http://macworld.idg.se/polopoly_fs/1.678560.1490009173!teaserImage/imageTypeSelector/localImage/2652315248.png" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="//macworld.idg.se/polopoly_fs/2.1037.1489654646!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//macworld.idg.se/polopoly_fs/2.1037.1489654646!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1489654646!/mwfavicon3.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1488774322/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1488774291/1.584782.1456153467/1.584783.1488464137/1.584784.1486476862/1.584785.1480406408/1.657906.1488774123/1.653274.1488774502/1.584787.1489573578/1.609400.1486440963/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1489571118/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586900.1486459395/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.678560';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1486441700/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Macworld.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "apple,patent,soverain software,Hårdvara,Mjukvara,Apple,mw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.678560/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-27Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-27" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1366px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-27"] == "undefined") {gptadslots["wallpaper-2x2-668140-27"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-27").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-27"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-27"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-27Wrapper").show();jQuery("#wallpaper-2x2-668140-27").show();matchingslotIDs["wallpaper-2x2-668140-27"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-27Wrapper").hide();jQuery("#wallpaper-2x2-668140-27").hide();matchingslotIDs["wallpaper-2x2-668140-27"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://macworld.idg.se/" class="pub-logo macworld-logo">MacWorld</a>
	<div class="follow-box">
		<span>27k följare</span>
		<a href="https://www.facebook.com/MacWorld.se" title="Följ MacWorld på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/+macworldse" title="Följ MacWorld på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/MacWorld_Sweden" title="Följ MacWorld på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://macworld.idg.se/2.2469" title="iphone" class="menu-item-a">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-20 09:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678360/satechi-multi-port" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678360.1489997344!teaserImage/imageTypeSelector/localImage/1529893490.jpg" alt="Satechi" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678360.1489997344!teaserImage/imageTypeSelector/localImage/1529893490.jpg" alt="Satechi" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.678360/satechi-multi-port">Smidig laddstation ger kraft &aring;t alla dina prylar &ndash; fr&aring;n ett enda v&auml;gguttag</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-19 09:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678516/har-ar-veckans-viktigaste-apple-nyheter-v11" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678516.1489789307!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678516.1489789307!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.678516/har-ar-veckans-viktigaste-apple-nyheter-v11">Här är veckans viktigaste Apple-nyheter (v.11)</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-17 14:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678417/alexa-kommer-till-iphone-i-uppdaterad-amazonapp" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678417.1489743769!teaserImage/imageTypeSelector/localImage/3411992876.jpg" alt="Alexa på Iphone" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678417.1489743769!teaserImage/imageTypeSelector/localImage/3411992876.jpg" alt="Alexa på Iphone" /></noscript></picture></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.678417/alexa-kommer-till-iphone-i-uppdaterad-amazonapp">Alexa kommer till Iphone i uppdaterad Amazonapp</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-17 12:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678424/intresset-for-tillagg-till-imessage-sjunker-bland-utvecklare" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678424.1489751995!teaserImage/imageTypeSelector/localImage/3655782085.jpg" alt="sticker" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678424.1489751995!teaserImage/imageTypeSelector/localImage/3655782085.jpg" alt="sticker" /></noscript></picture></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.678424/intresset-for-tillagg-till-imessage-sjunker-bland-utvecklare">Intresset för tillägg till Imessage sjunker bland utvecklare</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.2469">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34813" title="Ipad" class="menu-item-a">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-20 09:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.675978/ipad-pro" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675978.1489998557!teaserImage/imageTypeSelector/localImage/2620926520.png" alt="Ipad Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675978.1489998557!teaserImage/imageTypeSelector/localImage/2620926520.png" alt="Ipad Pro" /></noscript></picture></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.675978/ipad-pro">Rykteskarusellen &auml;r ig&aring;ng: H&auml;r &auml;r allt vi tror oss veta om n&auml;sta Ipad Pro</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-20 09:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678360/satechi-multi-port" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678360.1489997344!teaserImage/imageTypeSelector/localImage/1529893490.jpg" alt="Satechi" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678360.1489997344!teaserImage/imageTypeSelector/localImage/1529893490.jpg" alt="Satechi" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.678360/satechi-multi-port">Smidig laddstation ger kraft &aring;t alla dina prylar &ndash; fr&aring;n ett enda v&auml;gguttag</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-19 09:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678516/har-ar-veckans-viktigaste-apple-nyheter-v11" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678516.1489789307!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678516.1489789307!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.678516/har-ar-veckans-viktigaste-apple-nyheter-v11">Här är veckans viktigaste Apple-nyheter (v.11)</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-16 13:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.663366/okad-iphoneforsaljning-i-usa-och-europa" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.663366.1489666895!teaserImage/imageTypeSelector/localImage/3375786974.jpg" alt="Iphone" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.663366.1489666895!teaserImage/imageTypeSelector/localImage/3375786974.jpg" alt="Iphone" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.663366/okad-iphoneforsaljning-i-usa-och-europa">Ökad Iphoneförsäljning i USA och Europa</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34813">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24089" title="Apple TV" class="menu-item-a">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-20 09:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.640985/apple-tv-4-appar-app-store" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.640985.1490000163!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Alla apparna som släppts till nya Apple TV" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.640985.1490000163!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Alla apparna som släppts till nya Apple TV" /></noscript></picture></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Andréas Göransson</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.640985/apple-tv-4-appar-app-store">Apple TV: Den ultimata guiden till de bästa apparna</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-17 08:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678370/forsta-tecknet-pa-ny-apple-tv-med-tv-os-11-ar-har" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678370.1489738190!teaserImage/imageTypeSelector/localImage/3655782085.jpg" alt="atv" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678370.1489738190!teaserImage/imageTypeSelector/localImage/3655782085.jpg" alt="atv" /></noscript></picture></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.678370/forsta-tecknet-pa-ny-apple-tv-med-tv-os-11-ar-har">Första tecknet på ny Apple TV med TV OS 11 är här</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 09:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.644809/apple-tv-4-mediacenter-plex-infuse" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.644809.1489223658!teaserImage/imageTypeSelector/localImage/3655806653.jpg" alt="Apple TV 4" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.644809.1489223658!teaserImage/imageTypeSelector/localImage/3655806653.jpg" alt="Apple TV 4" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.644809/apple-tv-4-mediacenter-plex-infuse">Stort test: Bästa apparna som gör Apple TV till ett mediacenter</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-08 19:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.647228.1488997262!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.647228.1488997262!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24089">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24083" title="Rykten" class="menu-item-a">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-20 09:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.675978/ipad-pro" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675978.1489998557!teaserImage/imageTypeSelector/localImage/2620926520.png" alt="Ipad Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675978.1489998557!teaserImage/imageTypeSelector/localImage/2620926520.png" alt="Ipad Pro" /></noscript></picture></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.675978/ipad-pro">Rykteskarusellen &auml;r ig&aring;ng: H&auml;r &auml;r allt vi tror oss veta om n&auml;sta Ipad Pro</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-14 14:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657545/iphone-8" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.657545.1489499785!teaserImage/imageTypeSelector/localImage/314971526.png" alt="Iphone" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.657545.1489499785!teaserImage/imageTypeSelector/localImage/314971526.png" alt="Iphone" /></noscript></picture></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.657545/iphone-8">Uppgifter: Dyrare komponenter i Iphone 8</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 20:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678039/fler-tecken-pa-att-nya-ipad-modeller-ar-pa-gang" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678039.1489434430!teaserImage/imageTypeSelector/localImage/1885973758.jpg" alt="Ipad" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678039.1489434430!teaserImage/imageTypeSelector/localImage/1885973758.jpg" alt="Ipad" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.678039/fler-tecken-pa-att-nya-ipad-modeller-ar-pa-gang">Fler tecken på att nya Ipad-modeller är på gång</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-07 18:42</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.677544/sa-har-kan-ios-11-tankas-se-ut" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677544.1488908527!teaserImage/imageTypeSelector/localImage/3505038801.png" alt="IOS 11" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677544.1488908527!teaserImage/imageTypeSelector/localImage/3505038801.png" alt="IOS 11" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.677544/sa-har-kan-ios-11-tankas-se-ut">Så här kan IOS 11 tänkas se ut</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24083">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24081" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-20 09:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678360/satechi-multi-port" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678360.1489997344!teaserImage/imageTypeSelector/localImage/1529893490.jpg" alt="Satechi" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678360.1489997344!teaserImage/imageTypeSelector/localImage/1529893490.jpg" alt="Satechi" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.678360/satechi-multi-port">Smidig laddstation ger kraft &aring;t alla dina prylar &ndash; fr&aring;n ett enda v&auml;gguttag</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-15 09:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678136/watchcast" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678136.1489567699!teaserImage/imageTypeSelector/localImage/743267908.jpg" alt="Watchcast" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678136.1489567699!teaserImage/imageTypeSelector/localImage/743267908.jpg" alt="Watchcast" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.678136/watchcast">Watchcast: B&auml;sta appen hittills f&ouml;r att synka podden till Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 09:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.677774/hyperdrive" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677774.1489393886!teaserImage/imageTypeSelector/localImage/2537204887.jpg" alt="Hyperdrive" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677774.1489393886!teaserImage/imageTypeSelector/localImage/2537204887.jpg" alt="Hyperdrive" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.677774/hyperdrive">H&auml;r &auml;r ett m&aring;ste till Macbook Pro! Vi testar superdockan Hyperdrive</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 09:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.644809/apple-tv-4-mediacenter-plex-infuse" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.644809.1489223658!teaserImage/imageTypeSelector/localImage/3655806653.jpg" alt="Apple TV 4" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.644809.1489223658!teaserImage/imageTypeSelector/localImage/3655806653.jpg" alt="Apple TV 4" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.644809/apple-tv-4-mediacenter-plex-infuse">Stort test: Bästa apparna som gör Apple TV till ett mediacenter</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24081">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34867" title="Apple Watch" class="menu-item-a">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-17 09:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678408/apples-nya-prisstrategi-apple-watch-och-airpods-kostar-egentligen-for-lite" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678408.1489739870!teaserImage/imageTypeSelector/localImage/1108859585.jpg" alt="Airpods" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678408.1489739870!teaserImage/imageTypeSelector/localImage/1108859585.jpg" alt="Airpods" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.678408/apples-nya-prisstrategi-apple-watch-och-airpods-kostar-egentligen-for-lite">Apples nya prisstrategi: Apple Watch och Airpods ”kostar egentligen för lite”</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-15 09:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678136/watchcast" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678136.1489567699!teaserImage/imageTypeSelector/localImage/743267908.jpg" alt="Watchcast" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678136.1489567699!teaserImage/imageTypeSelector/localImage/743267908.jpg" alt="Watchcast" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.678136/watchcast">Watchcast: B&auml;sta appen hittills f&ouml;r att synka podden till Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-08 19:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.647228.1488997262!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.647228.1488997262!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-07 12:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.677466/apple-watch-armband-belaggs-med-tull-i-storbritannien--kan-galla-hela-eu" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677466.1488884863!teaserImage/imageTypeSelector/localImage/1527168230.jpg" alt="Sportarmband" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677466.1488884863!teaserImage/imageTypeSelector/localImage/1527168230.jpg" alt="Sportarmband" /></noscript></picture></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.677466/apple-watch-armband-belaggs-med-tull-i-storbritannien--kan-galla-hela-eu">Apple Watch-armband beläggs med tull i Storbritannien – kan gälla hela EU</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34867">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.35547" title="Mac" class="menu-item-a">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-16 13:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678338/safari-och-touch-bar-har-hackats-pa-pwn2own-2017" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678338.1489669032!teaserImage/imageTypeSelector/localImage/3925845737.jpg" alt="Touch Bar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678338.1489669032!teaserImage/imageTypeSelector/localImage/3925845737.jpg" alt="Touch Bar" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.678338/safari-och-touch-bar-har-hackats-pa-pwn2own-2017">Safari och Touch Bar har hackats på Pwn2Own 2017</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-11 18:37</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.677929/nu-har-skype-fatt-stod-for-touch-bar" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677929.1489253852!teaserImage/imageTypeSelector/localImage/164218575.png" alt="Skype" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677929.1489253852!teaserImage/imageTypeSelector/localImage/164218575.png" alt="Skype" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.677929/nu-har-skype-fatt-stod-for-touch-bar">Nu har Skype fått stöd för Touch Bar</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-11 12:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.677902/bast-support-hos-apple-enligt-laptop-magazine" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677902.1489233580!teaserImage/imageTypeSelector/localImage/2914576739.jpg" alt="Apple support" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677902.1489233580!teaserImage/imageTypeSelector/localImage/2914576739.jpg" alt="Apple support" /></noscript></picture></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.677902/bast-support-hos-apple-enligt-laptop-magazine">Bäst support hos Apple enligt Laptop Magazine</a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-09 09:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.641970/mac-battre-an-pc" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.641970.1489049536!teaserImage/imageTypeSelector/localImage/285712845.jpg" alt="Macbook Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.641970.1489049536!teaserImage/imageTypeSelector/localImage/285712845.jpg" alt="Macbook Pro" /></noscript></picture></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anna Müller</span>
			<span class="articleAuthor">Andréas Göransson</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.641970/mac-battre-an-pc">11 klockrena argument: Därför är Mac bättre än pc</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.35547">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24091" title="Mac OS" class="menu-item-a">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-19 09:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678516/har-ar-veckans-viktigaste-apple-nyheter-v11" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678516.1489789307!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678516.1489789307!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.678516/har-ar-veckans-viktigaste-apple-nyheter-v11">Här är veckans viktigaste Apple-nyheter (v.11)</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-16 13:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678338/safari-och-touch-bar-har-hackats-pa-pwn2own-2017" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678338.1489669032!teaserImage/imageTypeSelector/localImage/3925845737.jpg" alt="Touch Bar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678338.1489669032!teaserImage/imageTypeSelector/localImage/3925845737.jpg" alt="Touch Bar" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.678338/safari-och-touch-bar-har-hackats-pa-pwn2own-2017">Safari och Touch Bar har hackats på Pwn2Own 2017</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 23:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.642981/snart-dags-for-skarpa-versioner-av-ios-och-macos" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.642981.1489443897!teaserImage/imageTypeSelector/localImage/4048137966.png" alt="IOS och El Capitan" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.642981.1489443897!teaserImage/imageTypeSelector/localImage/4048137966.png" alt="IOS och El Capitan" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.642981/snart-dags-for-skarpa-versioner-av-ios-och-macos">Snart dags för skarpa versioner av IOS 10.3 och Mac OS 10.12.4</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-12 09:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.677927/har-ar-veckans-viktigaste-apple-nyheter-v10" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677927.1489239924!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677927.1489239924!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.677927/har-ar-veckans-viktigaste-apple-nyheter-v10">Här är veckans viktigaste Apple-nyheter (v.10)</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24091">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34692" title="IOS" class="menu-item-a">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-20 09:23</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678559/indiespel-far-permanent-sida-i-app-store" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678559.1489998204!teaserImage/imageTypeSelector/localImage/2652315248.png" alt="spel" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678559.1489998204!teaserImage/imageTypeSelector/localImage/2652315248.png" alt="spel" /></noscript></picture></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.678559/indiespel-far-permanent-sida-i-app-store">Indiespel får permanent sida i App Store</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-17 14:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678417/alexa-kommer-till-iphone-i-uppdaterad-amazonapp" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678417.1489743769!teaserImage/imageTypeSelector/localImage/3411992876.jpg" alt="Alexa på Iphone" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678417.1489743769!teaserImage/imageTypeSelector/localImage/3411992876.jpg" alt="Alexa på Iphone" /></noscript></picture></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.678417/alexa-kommer-till-iphone-i-uppdaterad-amazonapp">Alexa kommer till Iphone i uppdaterad Amazonapp</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-17 12:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678424/intresset-for-tillagg-till-imessage-sjunker-bland-utvecklare" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678424.1489751995!teaserImage/imageTypeSelector/localImage/3655782085.jpg" alt="sticker" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678424.1489751995!teaserImage/imageTypeSelector/localImage/3655782085.jpg" alt="sticker" /></noscript></picture></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.678424/intresset-for-tillagg-till-imessage-sjunker-bland-utvecklare">Intresset för tillägg till Imessage sjunker bland utvecklare</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-16 13:25</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.678317/biometriska-sensorer-ar-framtiden-for-airpods--enligt-nya-patent" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678317.1489667125!teaserImage/imageTypeSelector/localImage/1540548507.jpg" alt="siri" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678317.1489667125!teaserImage/imageTypeSelector/localImage/1540548507.jpg" alt="siri" /></noscript></picture></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.678317/biometriska-sensorer-ar-framtiden-for-airpods--enligt-nya-patent">Biometriska sensorer är framtiden för Airpods – enligt nya patent</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34692">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&utm_medium=Menyl%C3%A4nk&utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp & Sälj" class="menu-item-a">Köp & Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 12:43</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678551/tvattakta-geni-kontrollerar-sitt-hus-genom-att-spela-zelda-latar-pa-en-ocarina" title="Sl&auml;ng er i v&auml;ggen, Alexa och Google Home." class="tooltip">Tvättäkta geni styr sitt hus genom att spela Zelda-låtar på en ocarina</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 12:30</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Andréas Göransson</span>
						<span class="articleAuthor">Percy Oropeza</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.674009/da-kommer-super-mario-run-till-android" title="&Auml;ntligen har vi ett lanseringsdatum f&ouml;r Super Marios Android-debut. Dessutom bjuds befintliga IOS-&auml;gare av spelet p&aring; en stor uppdatering." class="tooltip">Då kommer Super Mario Run till Android</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 12:26</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple" title="Bolaget har tidigare br&aring;kat med storf&ouml;retag som Amazon." class="tooltip">Känt patenttroll ställer in kikarsiktet på Apple</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 11:12</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.678564/apples-mystiska-tradlosa-produkt-visar-sig-vara-ett-dorrlas" title="De senaste m&aring;naderna har ans&ouml;kningar om nya tr&aring;dl&ouml;sa produkter fr&aring;n Apple dykt upp hos FCC, och det har spekulerats kring vad det kan vara. Nu vet vi." class="tooltip">Apples mystiska trådlösa produkt visar sig vara… ett dörrlås</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 11:09</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678549/ny-ai-kan-lasa-lappar-battre-an-manniskor" title="Bara vi som t&auml;nker p&aring; 2001: A Space Odyssey?" class="tooltip">Ny AI kan läsa läppar bättre än människor</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 09:31</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen" title="Du har s&auml;kert l&auml;rt dig att vara noggrann med s&auml;kerheten i din dator, men hur &auml;r det med mobilen? H&auml;r &auml;r de viktigaste tipsen f&ouml;r att f&aring; maximal s&auml;kerhet." class="tooltip">Bästa tipsen som skyddar din telefon mot virus, intrång och annat elände</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 09:23</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.678559/indiespel-far-permanent-sida-i-app-store" title="Nu ska sm&aring;, h&aring;rt k&auml;mpande spelutvecklare lyftas fram." class="tooltip">Indiespel får permanent sida i App Store</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 09:21</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="/2.1038/1.675978/ipad-pro" title="Nya modeller av Apples pekplatta &auml;r p&aring; g&aring;ng och det h&auml;r &auml;r vad vi &ouml;nskar oss." class="tooltip">Rykteskarusellen är igång: Här är allt vi tror oss veta om nästa Ipad Pro</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 09:15</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-4">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Andréas Göransson</span>
						<span class="articleAuthor">Billy Ekblom</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.669340/samsung-galaxy-s8" title="H&auml;r &auml;r f&auml;rgerna vi beh&ouml;ver v&aring;ndas &ouml;ver och s&aring; mycket kostar telefonen." class="tooltip">Pris och färgval för Galaxy S8 har läckt ut på nätet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 09:10</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-3">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Andréas Göransson</span>
						</span>
				<span class="link"><a href="/2.1038/1.640985/apple-tv-4-appar-app-store" title="Allt fr&aring;n nytta till n&ouml;je &ndash; h&auml;r &auml;r alla appar du beh&ouml;ver till din Apple TV." class="tooltip">Apple TV: Den ultimata guiden till de bästa apparna</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 09:07</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.678360/satechi-multi-port" title="S&auml;kra nattladdningen med en laddstation som laddar alla prylar fr&aring;n ett v&auml;gguttag, till och med din nya Macbook Pro. Vi har testat Satechi Multiport Charging Station." class="tooltip">Smidig laddstation ger kraft åt alla dina prylar – från ett enda vägguttag</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 08:58</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678431/honor-8-lite" title="N&auml;r Huawei bantar ner prestanda och funktionalitet i l&auml;ttversionen av Honor 8 blir det designen som fr&auml;mst hamnar i fokus." class="tooltip">Honor 8 Lite: Snygg och välbyggd lur till riktigt vettigt pris</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 08:53</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Niklas Alicki</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678552/mass-effect-andromeda" title="Med Andromeda vill EA och Bioware &auml;n en g&aring;ng dra oss ut i Mass Effect-rymden. Resultatet &auml;r dock en upprepande l&ouml;ksoppa." class="tooltip">Därför är Mass Effect: Andromeda ett rejält snedsteg för Bioware</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 08:08</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.678527/ny-bok-avslojar-allt-om-abbas-inspelningar" title="31 mars 2017 ges &rdquo;ABBA &ndash; The Complete Recording Sessions&rdquo; ut i en ny utg&aring;va som inneh&aring;ller hittills ok&auml;nda uppgifter om hur gruppen spelade in sina hitl&aring;tar." class="tooltip">Ny bok avslöjar allt om ABBA:s inspelningar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-19 09:43</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678517/huawei-p10-och-surface-book--har-ar-veckans-viktigaste-nyheter" title="Det h&auml;r har h&auml;nt de senaste sju dagarna p&aring; elektronikfronten." class="tooltip">Huawei P10 och Surface Book – här är veckans viktigaste nyheter</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-6Wrapper" style="display:none;"><div id="topp-panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-6"] == "undefined") {gptadslots["topp-panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-6"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#topp-panorama-588040-6Wrapper").show();jQuery("#topp-panorama-588040-6").show();matchingslotIDs["topp-panorama-588040-6"] = true;}, unmatch : function() {jQuery("#topp-panorama-588040-6Wrapper").hide();jQuery("#topp-panorama-588040-6").hide();matchingslotIDs["topp-panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="mw"
	data-article-tags="apple, patent, soverain software"
	data-article-main-tag="apple"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://macworld.idg.se/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><picture><img src="//www.idg.se/polopoly_fs/1.664003.1480595746!image/imageTypeSelector/localImage/1761105785.jpg" alt="Andréas Göransson" height="200" width="200" class="authorImage" /></picture></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('Andreas.goransson', 'idg.se', 'Andréas Göransson');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Andréas Göransson</h6>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://macworld.idg.se/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple" />
		<meta itemprop="headline" content="K&auml;nt patenttroll st&auml;ller in kikarsiktet p&aring; Apple" />
		<meta itemprop="datePublished" content="2017-03-20T12:26+0100" />
		<meta itemprop="dateModified" content="2017-03-20T12:26+0100" />
		<meta itemprop="description" content="Bolaget har tidigare br&aring;kat med storf&ouml;retag som Amazon." />
		<meta itemprop="articleBody" content="Chicagobaserade Soverain Software, k&auml;nda f&ouml;r flera trolldoftande patentst&auml;mningar mot teknikf&ouml;retag, ger sig nu p&aring; Apple i hopp om att plocka hem lite sk&ouml;na riksdaler. De l&auml;mnade in en st&auml;mningsans&ouml;kan i torsdags som avser &quot;internetbaserade tj&auml;nster&quot;, skriver Appleinsider.I ans&ouml;kan pekas specifikt fyra patent ut som enligt uppgift utvecklats av startupf&ouml;retaget Openmarket. Och det &auml;r inte f&ouml;rsta g&aring;ngen som Soverain Software drar lansen och br&aring;kar med internetbaserade butiker. De har tidigare varit i tjafs med bland annat Amazon, d&auml;r de vann och kammade hem miljoner dollar.&Auml;nnu mer specifikt &auml;r det s&auml;kerhetspatent som Soverain Software menar att Apple g&ouml;r intr&aring;ng i, samt hur databaser verifierar anv&auml;ndaruppgifter. Vidare menar f&ouml;retaget att Iphone-tillverkaren bryter mot patent som r&ouml;r protokoll i Facetime, Handoff, Homekit, Cloudkit och mycket mer." />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:Andreas.goransson@idg.se">
							<span itemprop="name">Andréas Göransson</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-03-20 12:26</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/1.678560.1490009173!teaserImage/imageTypeSelector/localImage/2652315248.png" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="MacWorld" />
	<meta itemprop="url" content="http://macworld.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/2.1037.1489654646!shareImage/imageTypeSelector/localImage/2526667935.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="300" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="300" />
		</div>
	</div>
</div></div><h1>Känt patenttroll ställer in kikarsiktet på Apple</h1>
			<p class="articleTeaser">
			Bolaget har tidigare bråkat med storföretag som Amazon.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;t=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;text=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;title=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;title=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.678560');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").show();jQuery("#modul-artikel---468x240-588924-14").show();matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").hide();jQuery("#modul-artikel---468x240-588924-14").hide();matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody small">
				<div class="articleBodyText">
		<p>Chicagobaserade Soverain Software, k&auml;nda f&ouml;r flera trolldoftande patentst&auml;mningar mot teknikf&ouml;retag, ger sig nu p&aring; Apple i hopp om att plocka hem lite sk&ouml;na riksdaler. De l&auml;mnade in en st&auml;mningsans&ouml;kan i torsdags som avser &rdquo;internetbaserade tj&auml;nster&rdquo;, skriver <a href="http://appleinsider.com/articles/17/03/16/infamous-patent-troll-soverain-software-targets-apple-products-and-services-in-new-lawsuit" target="_blank">Appleinsider</a>.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-19"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-19"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-19").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-19").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>I ans&ouml;kan pekas specifikt fyra patent ut som enligt uppgift utvecklats av startupf&ouml;retaget Openmarket. Och det &auml;r inte f&ouml;rsta g&aring;ngen som Soverain Software drar lansen och br&aring;kar med internetbaserade butiker. De har tidigare varit i tjafs med bland annat Amazon, d&auml;r de vann och kammade hem miljoner dollar.</p><p>&Auml;nnu mer specifikt &auml;r det s&auml;kerhetspatent som Soverain Software menar att Apple g&ouml;r intr&aring;ng i, samt hur databaser verifierar anv&auml;ndaruppgifter. Vidare menar f&ouml;retaget att Iphone-tillverkaren bryter mot patent som r&ouml;r protokoll i Facetime, Handoff, Homekit, Cloudkit och mycket mer.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1038/1.193975/apple">Apple</a></span>
				<span class="tag"><a href="/2.1038/1.193975/patent">Patent</a></span>
				<span class="tag"><a href="/2.1038/1.193975/soverain+software">Soverain Software</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><picture><img src="//www.idg.se/polopoly_fs/1.664003.1480595746!image/imageTypeSelector/localImage/1761105785.jpg" alt="Andréas Göransson" height="200" width="200" class="authorImage" /></picture></figure></div>
		<div class="authorBio">
			<h6>Andréas Göransson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('Andreas.goransson', 'idg.se', 'Andréas Göransson');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;t=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;text=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;title=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;title=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.678560');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;t=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;text=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;title=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.678560%2Fkant-patenttroll-staller-in-kikarsiktet-pa-apple&amp;title=K%C3%A4nt+patenttroll+st%C3%A4ller+in+kikarsiktet+p%C3%A5+Apple"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.678560');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-25").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-24Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-24"] == "undefined") {gptadslots["skyskrapa-artikel-651110-24"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-24").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-24"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-24Wrapper").show();jQuery("#skyskrapa-artikel-651110-24").show();matchingslotIDs["skyskrapa-artikel-651110-24"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-24Wrapper").hide();jQuery("#skyskrapa-artikel-651110-24").hide();matchingslotIDs["skyskrapa-artikel-651110-24"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-21"] == "undefined") {gptadslots["insider-scroll-1-658971-21"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-21"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-21Wrapper").show();jQuery("#insider-scroll-1-658971-21").show();matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-21Wrapper").hide();jQuery("#insider-scroll-1-658971-21").hide();matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-22"] == "undefined") {gptadslots["insider-scroll-2-658972-22"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-22").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-22"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-22Wrapper").show();jQuery("#insider-scroll-2-658972-22").show();matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-22Wrapper").hide();jQuery("#insider-scroll-2-658972-22").hide();matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 12:43</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678551/tvattakta-geni-kontrollerar-sitt-hus-genom-att-spela-zelda-latar-pa-en-ocarina" title="Sl&auml;ng er i v&auml;ggen, Alexa och Google Home." class="tooltip">Tvättäkta geni styr sitt hus genom att spela Zelda-låtar på en ocarina</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 12:30</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Andréas Göransson</span>
						<span class="articleAuthor">Percy Oropeza</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.674009/da-kommer-super-mario-run-till-android" title="&Auml;ntligen har vi ett lanseringsdatum f&ouml;r Super Marios Android-debut. Dessutom bjuds befintliga IOS-&auml;gare av spelet p&aring; en stor uppdatering." class="tooltip">Då kommer Super Mario Run till Android</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 12:26</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple" title="Bolaget har tidigare br&aring;kat med storf&ouml;retag som Amazon." class="tooltip">Känt patenttroll ställer in kikarsiktet på Apple</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 11:12</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.678564/apples-mystiska-tradlosa-produkt-visar-sig-vara-ett-dorrlas" title="De senaste m&aring;naderna har ans&ouml;kningar om nya tr&aring;dl&ouml;sa produkter fr&aring;n Apple dykt upp hos FCC, och det har spekulerats kring vad det kan vara. Nu vet vi." class="tooltip">Apples mystiska trådlösa produkt visar sig vara… ett dörrlås</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 11:09</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678549/ny-ai-kan-lasa-lappar-battre-an-manniskor" title="Bara vi som t&auml;nker p&aring; 2001: A Space Odyssey?" class="tooltip">Ny AI kan läsa läppar bättre än människor</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-26"] == "undefined") {gptadslots["responsiv-ruta-664430-26"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-26"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-26"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-26Wrapper").show();jQuery("#responsiv-ruta-664430-26").show();matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > hårdvara > mjukvara > apple > patent > soverain software';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://macworld.idg.se/2.2469">iPhone </a><br />
<a href="http://macworld.idg.se/2.34813">iPad </a><br />
<a href="http://macworld.idg.se/2.24089">Apple TV </a><br />
<a href="http://macworld.idg.se/2.24083">Rykten</a><br />
<a href="http://macworld.idg.se/2.34867">Apple Watch</a><br />
<a href="http://macworld.idg.se/2.35547">Mac </a><br />
<a href="http://macworld.idg.se/2.24091">OS X </a><br />
<a href="http://macworld.idg.se/2.34692">IOS</a><br />
<a href="http://macworld.idg.se/2.33507">TV &amp; Podcast</a><br />
<a href="http://macworld.idg.se/2.34864">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="http://macworld.idg.se/rss/veckans+nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://macworld.idg.se/rss/nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="http://macworld.idg.se/rss/guider"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br />
<a href="http://macworld.idg.se/2.17066/1.88136">Redaktionen</a><br />
<a href="http://idgmedia.idg.se/2.26651">Annonsera</a><br />
<a href="http://macworld.idg.se/2.1038/1.89049">Tipsa oss</a><br />
<a href="http://m3.idg.se/2.1022/1.615625">Prenumerera p&aring; nyhetsbrev</a></p>
	</div></div>
	</div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.678560";var author="1.664003";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.678560&amp;author=1.664003&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-include-article-teaser-images="false"
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.678424/intresset-for-tillagg-till-imessage-sjunker-bland-utvecklare"
			data-pagination-next-article-title="Intresset f&amp;ouml;r till&amp;auml;gg till Imessage sjunker bland utvecklare"
			data-pagination-next-article-image="">
			<a href="//macworld.idg.se/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple" data-article-url="&amp;extraPublContents=1" data-article-id="1.678560" data-article-title="K&amp;auml;nt patenttroll st&amp;auml;ller in kikarsiktet p&amp;aring; Apple" data-article-image="" class="scrollIndex-1">page 1</a>
					<a href="//macworld.idg.se/2.1038/1.678564/apples-mystiska-tradlosa-produkt-visar-sig-vara-ett-dorrlas" data-article-url="//macworld.idg.se/1.678564?m=scrollitem&amp;extraPublContents=2,3" data-article-id="1.678564" data-article-title="Apples mystiska tr&amp;aring;dl&amp;ouml;sa produkt visar sig vara&amp;hellip; ett d&amp;ouml;rrl&amp;aring;s" data-article-image="" class="nextItem scrollIndex-2">page 2</a>
					<a href="//smartworld.idg.se/2.38606/1.676890/prisvart-system-for-smart-hem--du-styr-med-rosten" data-article-url="//macworld.idg.se/1.676890?m=scrollitem" data-article-id="1.676890" data-article-title="Prisv&amp;auml;rt system f&amp;ouml;r smart hem &amp;ndash; du styr med r&amp;ouml;sten" data-article-image="" class="scrollIndex-3">page 3</a>
					<a href="//macworld.idg.se/2.1038/1.678559/indiespel-far-permanent-sida-i-app-store" data-article-url="//macworld.idg.se/1.678559?m=scrollitem&amp;extraPublContents=4" data-article-id="1.678559" data-article-title="Indiespel f&amp;aring;r permanent sida i App Store" data-article-image="" class="scrollIndex-4">page 4</a>
					<a href="//macworld.idg.se/2.1038/1.675978/ipad-pro" data-article-url="//macworld.idg.se/1.675978?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.675978" data-article-title="H&amp;auml;r &amp;auml;r allt vi tror oss veta om n&amp;auml;sta Ipad Pro" data-article-image="" class="scrollIndex-5">page 5</a>
					<a href="//macworld.idg.se/2.1038/1.640985/apple-tv-4-appar-app-store" data-article-url="//macworld.idg.se/1.640985?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.640985" data-article-title="Apple TV: Den ultimata guiden till de b&amp;auml;sta apparna" data-article-image="" class="scrollIndex-6">page 6</a>
					<a href="//macworld.idg.se/2.1038/1.678360/satechi-multi-port" data-article-url="//macworld.idg.se/1.678360?m=scrollitem&amp;extraPublContents=1,2" data-article-id="1.678360" data-article-title="Ladda Iphone, Macbook (och allt annat) snabbt &amp;ndash; fr&amp;aring;n ett enda v&amp;auml;gguttag" data-article-image="" class="scrollIndex-7">page 7</a>
					<a href="//macworld.idg.se/2.1038/1.678516/har-ar-veckans-viktigaste-apple-nyheter-v11" data-article-url="//macworld.idg.se/1.678516?m=scrollitem&amp;extraPublContents=3,4" data-article-id="1.678516" data-article-title="H&amp;auml;r &amp;auml;r veckans viktigaste Apple-nyheter (v.11)" data-article-image="" class="scrollIndex-8">page 8</a>
					<a href="//macworld.idg.se/2.1038/1.678522/artist-fick-500-000-dollar-for-att-slappa-album-pa-apple-music-forst" data-article-url="//macworld.idg.se/1.678522?m=scrollitem&amp;extraPublContents=1,2" data-article-id="1.678522" data-article-title="Artist fick 500 000 dollar f&amp;ouml;r att sl&amp;auml;ppa album p&amp;aring; Apple Music f&amp;ouml;rst" data-article-image="" class="scrollIndex-9">page 9</a>
					<a href="//macworld.idg.se/2.1038/1.678518/itunes-anvandaravtal-blir-serietidning" data-article-url="//macworld.idg.se/1.678518?m=scrollitem&amp;extraPublContents=3" data-article-id="1.678518" data-article-title="Itunes anv&amp;auml;ndaravtal blir serietidning" data-article-image="" class="scrollIndex-10">page 10</a>
					<a href="//macworld.idg.se/2.1038/1.678417/alexa-kommer-till-iphone-i-uppdaterad-amazonapp" data-article-url="//macworld.idg.se/1.678417?m=scrollitem&amp;extraPublContents=4,1" data-article-id="1.678417" data-article-title="Alexa kommer till Iphone i uppdaterad Amazonapp" data-article-image="" class="scrollIndex-11">page 11</a>
					</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1489670485/1.600982.1429798653/1.607842.1464082746/1.637987.1486028449/1.635988.1455194043/1.653268.1458119857/1.653269.1488773931/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1487163391/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/66006@TopRight?XE&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>