<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så här kommer du åt kontrollcenter i Watch OS 3 - MacWorld</title>
	<meta name="description" content="Watch OS 3 har en funktion likt den i IOS som förenklar din navigation. Vi visar hur kontrollcenter fungerar i klockan." />
	<meta name="keywords" content="apple, apple watch, watch os 3, Apple, Apple Watch, Apple Watch, Hårdvara, Mjukvara, Teknik, MacWorld" />
	<link rel="canonical" href="http://macworld.idg.se/2.1038/1.674431/watch-os-3-kontrollcenter" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://macworld.idg.se/2.1038/1.674431/watch-os-3-kontrollcenter" />
		<meta property="twitter:url" content="http://macworld.idg.se/2.1038/1.674431/watch-os-3-kontrollcenter" />
	<meta property="og:title" content="Så här kommer du åt kontrollcenter i Watch OS 3" />
		<meta property="twitter:title" content="Så här kommer du åt kontrollcenter i Watch OS 3" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Watch OS 3 har en funktion likt den i IOS som förenklar din navigation. Vi visar hur kontrollcenter fungerar i klockan." />
		<meta property="twitter:description" content="Watch OS 3 har en funktion likt den i IOS som förenklar din navigation. Vi visar hur kontrollcenter fungerar i klockan." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="http://macworld.idg.se/polopoly_fs/1.674431.1486023192!topTeaserImage/imageTypeSelector/localImage/766627388.png" />
		<meta property="og:image" content="http://macworld.idg.se/polopoly_fs/1.674431.1486023192!topTeaserImage/imageTypeSelector/localImage/766627388.png" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="//macworld.idg.se/polopoly_fs/2.1037.1484804600!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//macworld.idg.se/polopoly_fs/2.1037.1484804600!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1484804600!/mwfavicon3.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1485532135/1.584782.1456153467/1.584783.1479997328/1.584784.1484581970/1.584785.1480406408/1.657906.1485942676/1.653274.1464163581/1.584787.1481608459/1.609400.1445945628/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1476955724/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586900.1482338784/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.674431';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Macworld.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter");googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "apple,apple watch,watch os 3,Hårdvara,Mjukvara,Apple,Apple Watch,Apple Watch,mw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.674431/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-27Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-27" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1366px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-27"] == "undefined") {gptadslots["wallpaper-2x2-668140-27"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-27").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-27"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-27"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-27Wrapper").show();jQuery("#wallpaper-2x2-668140-27").show();matchingslotIDs["wallpaper-2x2-668140-27"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-27Wrapper").hide();jQuery("#wallpaper-2x2-668140-27").hide();matchingslotIDs["wallpaper-2x2-668140-27"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://macworld.idg.se/" class="pub-logo macworld-logo">MacWorld</a>
	<div class="follow-box">
		<span>27k följare</span>
		<a href="https://www.facebook.com/MacWorld.se" title="Följ MacWorld på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/+macworldse" title="Följ MacWorld på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/MacWorld_Sweden" title="Följ MacWorld på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://macworld.idg.se/2.2469" title="iphone" class="menu-item-a">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.675007/sa-manga-valjer-plus-modellen-av-iphone-7" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675007.1486024586!teaserImage/imageTypeSelector/localImage/3000164265.jpg" alt="Iphone 7 Plus" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675007.1486024586!teaserImage/imageTypeSelector/localImage/3000164265.jpg" alt="Iphone 7 Plus" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.675007/sa-manga-valjer-plus-modellen-av-iphone-7">Så många väljer Plus-modellen av Iphone 7</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.675007/sa-manga-valjer-plus-modellen-av-iphone-7" class="teaserIntroLink">Iphone 7 Plus den</a> mest populära Plus-modellen hittills. Genomsnittspriset för Iphone har dessutom stigit den senaste tiden.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 16:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674995/apple-skickar-ut-uppdatering-for-airpods" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674995.1485963535!teaserImage/imageTypeSelector/localImage/279129563.jpg" alt="Airpods" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674995.1485963535!teaserImage/imageTypeSelector/localImage/279129563.jpg" alt="Airpods" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.674995/apple-skickar-ut-uppdatering-for-airpods">Apple skickar ut uppdatering för Airpods</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674995/apple-skickar-ut-uppdatering-for-airpods" class="teaserIntroLink">Ska förhoppningsvis åtgärda de</a> mest omtalade buggarna.<br /></p>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 14:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674972/apple-petar-ner-samsung-fran-tronen" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674972.1485956436!teaserImage/imageTypeSelector/localImage/2989940991.jpg" alt="Samsung &amp; Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674972.1485956436!teaserImage/imageTypeSelector/localImage/2989940991.jpg" alt="Samsung &amp; Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.674972/apple-petar-ner-samsung-fran-tronen">Apple petar ner Samsung från tronen</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674972/apple-petar-ner-samsung-fran-tronen" class="teaserIntroLink">Tack vare lanseringen av</a> Iphone 7 är Apple återigen störst på smarta mobiltelefoner.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 10:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674947/nu-gar-det-battre-att-jaga-pokemon-i-rullstol" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674947.1485940347!teaserImage/imageTypeSelector/localImage/2206943862.jpg" alt="Pokémon Go i klockan" height="271" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674947.1485940347!teaserImage/imageTypeSelector/localImage/2206943862.jpg" alt="Pokémon Go i klockan" /></noscript></figure></a><span class="articleAuthor">Eva Wieselgren</span>
		<h3 class="normal"><span><a href="/2.1038/1.674947/nu-gar-det-battre-att-jaga-pokemon-i-rullstol">Nu går det bättre att jaga Pokémon i rullstol</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674947/nu-gar-det-battre-att-jaga-pokemon-i-rullstol" class="teaserIntroLink">En uppdatering till Pokémon</a> Go gör det möjligt att kläcka ägg även för den som tar sig fram med rullstol.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.2469">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34813" title="Ipad" class="menu-item-a">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 16:38</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674995/apple-skickar-ut-uppdatering-for-airpods" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674995.1485963535!teaserImage/imageTypeSelector/localImage/279129563.jpg" alt="Airpods" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674995.1485963535!teaserImage/imageTypeSelector/localImage/279129563.jpg" alt="Airpods" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.674995/apple-skickar-ut-uppdatering-for-airpods">Apple skickar ut uppdatering för Airpods</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674995/apple-skickar-ut-uppdatering-for-airpods" class="teaserIntroLink">Ska förhoppningsvis åtgärda de</a> mest omtalade buggarna.<br /></p>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 08:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674910/kanex-multisync" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674910.1485935119!teaserImage/imageTypeSelector/localImage/1271420484.jpg" alt="Kanex" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674910.1485935119!teaserImage/imageTypeSelector/localImage/1271420484.jpg" alt="Kanex" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.674910/kanex-multisync">Kanex Multisync: Kan den plastiga "kopian" klå Apples tangentbord?</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674910/kanex-multisync" class="teaserIntroLink">Det här tangentbordet från</a> Kanex må vara plastigt, men det bjuder på några trevliga extrafunktioner.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 23:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.648509/smatt-och-gott-fran-apples-rekordrapport" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.648509.1485903196!teaserImage/imageTypeSelector/localImage/2642667100.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.648509.1485903196!teaserImage/imageTypeSelector/localImage/2642667100.png" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.648509/smatt-och-gott-fran-apples-rekordrapport">Smått och gott från Apples rekordrapport</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.648509/smatt-och-gott-fran-apples-rekordrapport" class="teaserIntroLink">Apples kassa fortsätter att</a> svälla.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 22:54</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674909/apples-kvartalsrapport-ar-den-basta-nagonsin" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674909.1485903090!teaserImage/imageTypeSelector/localImage/3775541769.jpg" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674909.1485903090!teaserImage/imageTypeSelector/localImage/3775541769.jpg" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.674909/apples-kvartalsrapport-ar-den-basta-nagonsin">Apples kvartalsrapport är den bästa någonsin</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674909/apples-kvartalsrapport-ar-den-basta-nagonsin" class="teaserIntroLink">Det har aldrig sålts</a> så många Iphone som under fjärde kvartalet 2016. </p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34813">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24089" title="Apple TV" class="menu-item-a">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 12:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674943/uppgifter-facebook-bygger-video-app-till-apple-tv" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674943.1485949289!teaserImage/imageTypeSelector/localImage/1782104088.png" alt="atv" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674943.1485949289!teaserImage/imageTypeSelector/localImage/1782104088.png" alt="atv" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.674943/uppgifter-facebook-bygger-video-app-till-apple-tv">Uppgifter: Facebook bygger video-app till Apple TV</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674943/uppgifter-facebook-bygger-video-app-till-apple-tv" class="teaserIntroLink">Snart kan du kika</a> på roliga klipp på den stora skärmen.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 23:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.648509/smatt-och-gott-fran-apples-rekordrapport" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.648509.1485903196!teaserImage/imageTypeSelector/localImage/2642667100.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.648509.1485903196!teaserImage/imageTypeSelector/localImage/2642667100.png" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.648509/smatt-och-gott-fran-apples-rekordrapport">Smått och gott från Apples rekordrapport</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.648509/smatt-och-gott-fran-apples-rekordrapport" class="teaserIntroLink">Apples kassa fortsätter att</a> svälla.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 22:54</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674909/apples-kvartalsrapport-ar-den-basta-nagonsin" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674909.1485903090!teaserImage/imageTypeSelector/localImage/3775541769.jpg" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674909.1485903090!teaserImage/imageTypeSelector/localImage/3775541769.jpg" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.674909/apples-kvartalsrapport-ar-den-basta-nagonsin">Apples kvartalsrapport är den bästa någonsin</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674909/apples-kvartalsrapport-ar-den-basta-nagonsin" class="teaserIntroLink">Det har aldrig sålts</a> så många Iphone som under fjärde kvartalet 2016. </p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-23 19:48</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.658390.1485197292!teaserImage/imageTypeSelector/localImage/2262186427.jpg" alt="Apple TV" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.658390.1485197292!teaserImage/imageTypeSelector/localImage/2262186427.jpg" alt="Apple TV" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv">Uppdatering för fjärde generationens Apple TV</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.658390/ny-uppdatering-for-apple-tv" class="teaserIntroLink">TVOS 10.1.1 erbjuder bugg-</a> och säkerhetsfixar.<br /></p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24089">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24083" title="Rykten" class="menu-item-a">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.675005/rykte-macbook-pro-kan-fa-arm-hjalpprocessor-redan-i-ar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675005.1486022669!teaserImage/imageTypeSelector/localImage/873637517.jpg" alt="Apple-processor" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675005.1486022669!teaserImage/imageTypeSelector/localImage/873637517.jpg" alt="Apple-processor" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.675005/rykte-macbook-pro-kan-fa-arm-hjalpprocessor-redan-i-ar">Rykte: Macbook Pro kan få Arm-hjälpprocessor redan i år</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.675005/rykte-macbook-pro-kan-fa-arm-hjalpprocessor-redan-i-ar" class="teaserIntroLink">Enligt Bloomberg håller Apple</a> på att utveckla en ny Arm-processor som ska sitta i framtida Macar – men det handlar inte om att överge Intel.</p>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.617431/allt-om-iphone-7-och-iphone-7-plus" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.617431.1485942921!teaserImage/imageTypeSelector/localImage/1808265901.jpg" alt="Iphone 7" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.617431.1485942921!teaserImage/imageTypeSelector/localImage/1808265901.jpg" alt="Iphone 7" /></noscript></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Lindkvist</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.617431/allt-om-iphone-7-och-iphone-7-plus">Långtidstest: Fem månader med Iphone 7</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.617431/allt-om-iphone-7-och-iphone-7-plus" class="teaserIntroLink">Hur står sig Iphone</a> 7 efter ordentlig användning? Vi testar Iphone 7 igen, efter snart fem månaders dagligt användande.</p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-25 10:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657545/iphone-8" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.657545.1485354809!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Touch id i skärmen" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.657545.1485354809!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Touch id i skärmen" /></noscript></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.657545/iphone-8">Rykte: Iphone 8 ska få en rejält uppdaterad och smartare Siri</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.657545/iphone-8" class="teaserIntroLink">Konkurrensen hårdnar bland digitala</a> assistenter, något som också Apple verkar känna av.</p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-24 09:14</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674323/dokument-avslojar-apple-tv-liknande-pryl" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674323.1485245679!teaserImage/imageTypeSelector/localImage/2035910632.png" alt="Apple TV" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674323.1485245679!teaserImage/imageTypeSelector/localImage/2035910632.png" alt="Apple TV" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.674323/dokument-avslojar-apple-tv-liknande-pryl">Dokument avslöjar Apple TV-liknande pryl</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674323/dokument-avslojar-apple-tv-liknande-pryl" class="teaserIntroLink">Den nya enheten saknar</a> wifi men är utrustad med nfc.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24083">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24081" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 10:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.634511/apple-watch-armband" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.634511.1486026482!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Armband till Apple Watch" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.634511.1486026482!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Armband till Apple Watch" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="/2.1038/1.634511/apple-watch-armband">7 armband till Apple Watch - som inte kostar skjortan</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.634511/apple-watch-armband" class="teaserIntroLink">Apples egna armband må</a> vara fina, men så kostar de också en slant. Som tur är finns det en hel del alternativ från tredjepartstillverkare. Vi har tittat på sju billigare alternativ.</p>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 08:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674910/kanex-multisync" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674910.1485935119!teaserImage/imageTypeSelector/localImage/1271420484.jpg" alt="Kanex" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674910.1485935119!teaserImage/imageTypeSelector/localImage/1271420484.jpg" alt="Kanex" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.674910/kanex-multisync">Kanex Multisync: Kan den plastiga "kopian" klå Apples tangentbord?</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674910/kanex-multisync" class="teaserIntroLink">Det här tangentbordet från</a> Kanex må vara plastigt, men det bjuder på några trevliga extrafunktioner.</p>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.617431/allt-om-iphone-7-och-iphone-7-plus" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.617431.1485942921!teaserImage/imageTypeSelector/localImage/1808265901.jpg" alt="Iphone 7" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.617431.1485942921!teaserImage/imageTypeSelector/localImage/1808265901.jpg" alt="Iphone 7" /></noscript></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Lindkvist</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.617431/allt-om-iphone-7-och-iphone-7-plus">Långtidstest: Fem månader med Iphone 7</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.617431/allt-om-iphone-7-och-iphone-7-plus" class="teaserIntroLink">Hur står sig Iphone</a> 7 efter ordentlig användning? Vi testar Iphone 7 igen, efter snart fem månaders dagligt användande.</p>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-30 08:35</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674725/setapp-test" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674725.1485761742!teaserImage/imageTypeSelector/localImage/2230547889.jpg" alt="Setapp" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674725.1485761742!teaserImage/imageTypeSelector/localImage/2230547889.jpg" alt="Setapp" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.674725/setapp-test">"Netflix för appar" är äntligen här: Så bra funkar Setapp</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674725/setapp-test" class="teaserIntroLink">Vi har kollat in</a> utbudet på Mac-programmens Netflix. Hur fungerar det, och är det värt att betala för när gratisperioden är över?</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24081">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34867" title="Apple Watch" class="menu-item-a">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 10:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.634511/apple-watch-armband" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.634511.1486026482!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Armband till Apple Watch" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.634511.1486026482!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Armband till Apple Watch" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="/2.1038/1.634511/apple-watch-armband">7 armband till Apple Watch - som inte kostar skjortan</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.634511/apple-watch-armband" class="teaserIntroLink">Apples egna armband må</a> vara fina, men så kostar de också en slant. Som tur är finns det en hel del alternativ från tredjepartstillverkare. Vi har tittat på sju billigare alternativ.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 10:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.675028/sa-har-stor-marknadsandel-kan-apple-watch-ha" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675028.1486026448!teaserImage/imageTypeSelector/localImage/3811768430.png" alt="AW" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675028.1486026448!teaserImage/imageTypeSelector/localImage/3811768430.png" alt="AW" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.675028/sa-har-stor-marknadsandel-kan-apple-watch-ha">Så här stor marknadsandel kan Apple Watch ha<br /></a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.675028/sa-har-stor-marknadsandel-kan-apple-watch-ha" class="teaserIntroLink">Analytikerfirma förutspår klockans framgång.</a></p>
	</div>
<div class="teaser teaserContainer tips macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 09:13</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674431/watch-os-3-kontrollcenter" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674431.1486023192!teaserImage/imageTypeSelector/localImage/2831922209.jpg" alt="watch" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674431.1486023192!teaserImage/imageTypeSelector/localImage/2831922209.jpg" alt="watch" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory tips">
		Tips</span>
<h3 class="normal"><span><a href="/2.1038/1.674431/watch-os-3-kontrollcenter">Så här kommer du åt kontrollcenter i Watch OS 3</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674431/watch-os-3-kontrollcenter" class="teaserIntroLink">Watch OS 3 har</a> en funktion likt den i IOS som förenklar din navigation. Vi visar hur kontrollcenter fungerar i klockan.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 10:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674947/nu-gar-det-battre-att-jaga-pokemon-i-rullstol" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674947.1485940347!teaserImage/imageTypeSelector/localImage/2206943862.jpg" alt="Pokémon Go i klockan" height="271" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674947.1485940347!teaserImage/imageTypeSelector/localImage/2206943862.jpg" alt="Pokémon Go i klockan" /></noscript></figure></a><span class="articleAuthor">Eva Wieselgren</span>
		<h3 class="normal"><span><a href="/2.1038/1.674947/nu-gar-det-battre-att-jaga-pokemon-i-rullstol">Nu går det bättre att jaga Pokémon i rullstol</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674947/nu-gar-det-battre-att-jaga-pokemon-i-rullstol" class="teaserIntroLink">En uppdatering till Pokémon</a> Go gör det möjligt att kläcka ägg även för den som tar sig fram med rullstol.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34867">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.35547" title="Mac" class="menu-item-a">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 09:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.675005/rykte-macbook-pro-kan-fa-arm-hjalpprocessor-redan-i-ar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675005.1486022669!teaserImage/imageTypeSelector/localImage/873637517.jpg" alt="Apple-processor" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675005.1486022669!teaserImage/imageTypeSelector/localImage/873637517.jpg" alt="Apple-processor" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.675005/rykte-macbook-pro-kan-fa-arm-hjalpprocessor-redan-i-ar">Rykte: Macbook Pro kan få Arm-hjälpprocessor redan i år</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.675005/rykte-macbook-pro-kan-fa-arm-hjalpprocessor-redan-i-ar" class="teaserIntroLink">Enligt Bloomberg håller Apple</a> på att utveckla en ny Arm-processor som ska sitta i framtida Macar – men det handlar inte om att överge Intel.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 14:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674956/im-a-mac-skadisen-anlitas-av-huawei" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674956.1485957495!teaserImage/imageTypeSelector/localImage/1451434422.png" alt="mac" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674956.1485957495!teaserImage/imageTypeSelector/localImage/1451434422.png" alt="mac" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.674956/im-a-mac-skadisen-anlitas-av-huawei">"I'm a Mac"-skådisen anlitas av Huawei</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674956/im-a-mac-skadisen-anlitas-av-huawei" class="teaserIntroLink">Nu har han gått</a> över till den mörka sidan.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674840/lgs-5k-skarm-for-nya-macbook-pro-tal-inte-routrar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674840.1485855244!teaserImage/imageTypeSelector/localImage/3506414447.jpg" alt="LG Ultrafine 5K" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674840.1485855244!teaserImage/imageTypeSelector/localImage/3506414447.jpg" alt="LG Ultrafine 5K" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.674840/lgs-5k-skarm-for-nya-macbook-pro-tal-inte-routrar">LG:s 5k-skärm för nya Macbook Pro tål inte routrar</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674840/lgs-5k-skarm-for-nya-macbook-pro-tal-inte-routrar" class="teaserIntroLink">Användare har upptäckt ett</a> märkligt problem i LG Ultrafine 5K, den skärm som Apple säljer som komplement till nya Macbook Pro.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 09:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674815/touch-bar-forbjuds-under-amerikanskt-prov" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674815.1485852341!teaserImage/imageTypeSelector/localImage/4265068758.png" alt="tb" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674815.1485852341!teaserImage/imageTypeSelector/localImage/4265068758.png" alt="tb" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.674815/touch-bar-forbjuds-under-amerikanskt-prov">Touch Bar förbjuds under amerikanskt prov</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674815/touch-bar-forbjuds-under-amerikanskt-prov" class="teaserIntroLink">Anledningen är att minska</a> riskerna för fusk.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.35547">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24091" title="Mac OS" class="menu-item-a">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 09:27</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674050/sa-har-optimerar-du-siri-i-mac-os" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674050.1485937662!teaserImage/imageTypeSelector/localImage/3515499902.jpg" alt="Siri" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674050.1485937662!teaserImage/imageTypeSelector/localImage/3515499902.jpg" alt="Siri" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.674050/sa-har-optimerar-du-siri-i-mac-os">Så här optimerar du Siri i Mac OS</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674050/sa-har-optimerar-du-siri-i-mac-os" class="teaserIntroLink">Bli ett proffs på</a> röstsökningar med Apples smarta assistent.</p>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 08:43</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674910/kanex-multisync" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674910.1485935119!teaserImage/imageTypeSelector/localImage/1271420484.jpg" alt="Kanex" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674910.1485935119!teaserImage/imageTypeSelector/localImage/1271420484.jpg" alt="Kanex" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.674910/kanex-multisync">Kanex Multisync: Kan den plastiga "kopian" klå Apples tangentbord?</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674910/kanex-multisync" class="teaserIntroLink">Det här tangentbordet från</a> Kanex må vara plastigt, men det bjuder på några trevliga extrafunktioner.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 22:54</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674909/apples-kvartalsrapport-ar-den-basta-nagonsin" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674909.1485903090!teaserImage/imageTypeSelector/localImage/3775541769.jpg" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674909.1485903090!teaserImage/imageTypeSelector/localImage/3775541769.jpg" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.674909/apples-kvartalsrapport-ar-den-basta-nagonsin">Apples kvartalsrapport är den bästa någonsin</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674909/apples-kvartalsrapport-ar-den-basta-nagonsin" class="teaserIntroLink">Det har aldrig sålts</a> så många Iphone som under fjärde kvartalet 2016. </p>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-30 08:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674039/hej-siri-mac-os-sierra" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674039.1485762356!teaserImage/imageTypeSelector/localImage/3515499902.jpg" alt="siri" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674039.1485762356!teaserImage/imageTypeSelector/localImage/3515499902.jpg" alt="siri" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.674039/hej-siri-mac-os-sierra">Smarta knepet: Så aktiverar du Hej Siri på Mac OS</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674039/hej-siri-mac-os-sierra" class="teaserIntroLink">Hej Siri finns inte</a> inbyggt i Mac OS Sierra. Det går dock att lösa ändå. Vi visar dig hur.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24091">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34692" title="IOS" class="menu-item-a">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 10:07</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.675028/sa-har-stor-marknadsandel-kan-apple-watch-ha" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675028.1486026448!teaserImage/imageTypeSelector/localImage/3811768430.png" alt="AW" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675028.1486026448!teaserImage/imageTypeSelector/localImage/3811768430.png" alt="AW" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.675028/sa-har-stor-marknadsandel-kan-apple-watch-ha">Så här stor marknadsandel kan Apple Watch ha<br /></a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.675028/sa-har-stor-marknadsandel-kan-apple-watch-ha" class="teaserIntroLink">Analytikerfirma förutspår klockans framgång.</a></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.675007/sa-manga-valjer-plus-modellen-av-iphone-7" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675007.1486024586!teaserImage/imageTypeSelector/localImage/3000164265.jpg" alt="Iphone 7 Plus" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675007.1486024586!teaserImage/imageTypeSelector/localImage/3000164265.jpg" alt="Iphone 7 Plus" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.675007/sa-manga-valjer-plus-modellen-av-iphone-7">Så många väljer Plus-modellen av Iphone 7</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.675007/sa-manga-valjer-plus-modellen-av-iphone-7" class="teaserIntroLink">Iphone 7 Plus den</a> mest populära Plus-modellen hittills. Genomsnittspriset för Iphone har dessutom stigit den senaste tiden.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 10:09</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674947/nu-gar-det-battre-att-jaga-pokemon-i-rullstol" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674947.1485940347!teaserImage/imageTypeSelector/localImage/2206943862.jpg" alt="Pokémon Go i klockan" height="271" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674947.1485940347!teaserImage/imageTypeSelector/localImage/2206943862.jpg" alt="Pokémon Go i klockan" /></noscript></figure></a><span class="articleAuthor">Eva Wieselgren</span>
		<h3 class="normal"><span><a href="/2.1038/1.674947/nu-gar-det-battre-att-jaga-pokemon-i-rullstol">Nu går det bättre att jaga Pokémon i rullstol</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674947/nu-gar-det-battre-att-jaga-pokemon-i-rullstol" class="teaserIntroLink">En uppdatering till Pokémon</a> Go gör det möjligt att kläcka ägg även för den som tar sig fram med rullstol.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 09:32</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674882/animal-crossing-till-ios-forsenas" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674882.1485937938!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Animal Crossing" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674882.1485937938!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Animal Crossing" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.674882/animal-crossing-till-ios-forsenas">Animal Crossing till IOS försenas</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674882/animal-crossing-till-ios-forsenas" class="teaserIntroLink">Tidigast kommer Nintendos nästa</a> mobilspel i april.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34692">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&utm_medium=Menyl%C3%A4nk&utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp & Sälj" class="menu-item-a">Köp & Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-02-02 10:13</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Jesper Landén</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674946/ford-mondeo-2017" title="Nya Mondeo har f&aring;tt Fords nya Sync 3 och bilen &auml;r &ouml;verlag trygg och v&auml;lutrustad. Men samtidigt ger den ett tr&aring;kigt intryck." class="tooltip">Ford Mondeo: Välutrustad och trygg – men var är känslan?</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-02 10:08</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.634511/apple-watch-armband" title="Apples egna armband m&aring; vara fina, men s&aring; kostar de ocks&aring; en slant. Som tur &auml;r finns det en hel del alternativ fr&aring;n tredjepartstillverkare. Vi har tittat p&aring; sju billigare alternativ." class="tooltip">7 armband till Apple Watch - som inte kostar skjortan</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-02 10:07</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.675028/sa-har-stor-marknadsandel-kan-apple-watch-ha" title="Analytikerfirma f&ouml;rutsp&aring;r klockans framg&aring;ng." class="tooltip">Så här stor marknadsandel kan Apple Watch ha</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-02 10:02</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-3">
						<span class="articleAuthor">M3 Redaktion</span>
						<span class="articleAuthor">Chris Martin</span>
						<span class="articleAuthor">Lewis Painter</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.667893/nintendo-switch" title="F&aring;r halva priset mot konkurrenterna Playstation och Xbox. &Auml;ven VR &ouml;verv&auml;gs f&ouml;r konsolen." class="tooltip">Nintendo Switch: Så mycket kan onlinetjänsten kosta</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-02 09:39</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.675023/gmail-satter-annu-en-spik-i-kistan-for-windows-xp-och-vista" title="Anv&auml;ndare som k&ouml;r Chrome 53 eller &auml;ldre drabbas &ndash; de gamla Windows-operativen XP och Vista har bara st&ouml;d upp till version 49." class="tooltip">Gmail sätter ännu en spik i kistan för Windows XP och Vista</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-02 09:36</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.675007/sa-manga-valjer-plus-modellen-av-iphone-7" title="Iphone 7 Plus den mest popul&auml;ra Plus-modellen hittills. Genomsnittspriset f&ouml;r Iphone har dessutom stigit den senaste tiden." class="tooltip">Så många väljer Plus-modellen av Iphone 7</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-02 09:24</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Jan Sandbladh</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674927/guard-peanut-larm" title="Larmbrickan Guard Peanut ger dig stenkoll p&aring; dina prylar." class="tooltip">Guard Peanut: Smart litet tjuvlarm som håller koll på dina saker</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-02 09:13</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.674431/watch-os-3-kontrollcenter" title="Watch OS 3 har en funktion likt den i IOS som f&ouml;renklar din navigation. Vi visar hur kontrollcenter fungerar i klockan." class="tooltip">Så här kommer du åt kontrollcenter i Watch OS 3</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-02 09:04</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674978/nioh-test" title="Nioh sk&auml;ms inte f&ouml;r att sno inslag fr&aring;n From Softwares Dark Souls-serie. Men vad g&ouml;r det n&auml;r det &auml;r s&aring; h&auml;r &ouml;verj&auml;kligt bra?" class="tooltip">Nioh: Lysande Dark Souls-kopian ninjaknockar oss fullständigt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-02 09:04</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.675005/rykte-macbook-pro-kan-fa-arm-hjalpprocessor-redan-i-ar" title="Enligt Bloomberg h&aring;ller Apple p&aring; att utveckla en ny Arm-processor som ska sitta i framtida Macar &ndash; men det handlar inte om att &ouml;verge Intel." class="tooltip">Rykte: Macbook Pro kan få Arm-hjälpprocessor redan i år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-02 09:00</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.673794/battre-skarm-windows-10" title="Din bildsk&auml;rm kan mer &auml;n du tror. H&auml;r &auml;r tipsen som ger dig b&auml;ttre bildkvalitet och kopplar in flera sk&auml;rmar." class="tooltip">Guide: Så maxar du din datorskärm och får bättre bild</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-02 08:52</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674998/google-gar-om-apple-som-varldens-vardefullaste-varumarke" title="Apple tappar f&ouml;rstaplatsen till konkurrenten efter fem &aring;r p&aring; toppen enligt Brand Finance Global 500." class="tooltip">Google går om Apple som världens mest värdefulla varumärke</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-01 20:53</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674997/ny-undersokning---sa-avslutar-du-ett-mejl-sa-du-far-svar" title="Svarsfrekvensen kan skilja s&aring; mycket som 15 procent beroende p&aring; vad du avslutar med." class="tooltip">Ny undersökning: Avsluta mejlet så här – och maximera chansen att få svar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-01 16:38</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.674995/apple-skickar-ut-uppdatering-for-airpods" title="Ska f&ouml;rhoppningsvis &aring;tg&auml;rda de mest omtalade buggarna." class="tooltip">Apple skickar ut uppdatering för Airpods</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-01 15:58</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Carl Brännström</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674976/da-slapper-amd-processorfamiljen-ryzen-och-gpu-arkitekturen-vega" title="Nvidia f&aring;r tuff konkurrens i mars." class="tooltip">Då släpper AMD processorfamiljen Ryzen och GPU-arkitekturen Vega</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-588040-6Wrapper" style="display:none;"><div id="panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-6"] == "undefined") {gptadslots["panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-6"); googletag.pubads().refresh([gptadslots["panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-6Wrapper").show();jQuery("#panorama-588040-6").show();matchingslotIDs["panorama-588040-6"] = true;}, unmatch : function() {jQuery("#panorama-588040-6Wrapper").hide();jQuery("#panorama-588040-6").hide();matchingslotIDs["panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://macworld.idg.se/2.1038/1.674431/watch-os-3-kontrollcenter">
		<meta itemprop="headline" content="S&aring; h&auml;r kommer du &aring;t kontrollcenter i Watch OS 3">
		<meta itemprop="datePublished" content="2017-02-02T09:13+0100">
		<meta itemprop="dateModified" content="2017-02-02T09:13+0100">
		<meta itemprop="description" content="Watch OS 3 har en funktion likt den i IOS som f&ouml;renklar din navigation. Vi visar hur kontrollcenter fungerar i klockan.">
		<meta itemprop="articleBody" content="Att navigera runt i Apple Watch g&aring;r bra mycket snabbare med Watch OS 3, mycket tack vare klockans nya kontrollcenter som adderar en bunt kommandon en svepning bort.Kontrollcenter p&aring; Apple Watch fungerar i princip likadant som den som skeppas med IOS. F&ouml;r att n&aring; kontrollcenter sveper du fr&aring;n nedre delen av klockan och upp. Kortet som sveps fram visar batteriprocent samt ett par andra knappar d&auml;r du kan sl&aring; av och p&aring; olika funktioner.Kom &aring;t energisparl&auml;geGenom att trycka p&aring; batterim&auml;tare f&aring;r du upp ett alternativ d&auml;r du kan s&auml;tta klockan i energisparl&auml;ge. Om du bl&auml;ddrar ner dyker en knapp f&ouml;r Airplay upp vilket g&ouml;r att du kan koppla ihop klockan med Airpods eller andra bluetooth- och Airplay-enheter.Men det &auml;r s&aring; klart inte allt. &Auml;ven dessa funktioner finns representerade i Watch OS 3:s kontrollcenter: Flygplansl&auml;ge Tyst l&auml;ge St&ouml;r ej Pinga Iphone L&aring;s enhet  Tr&aring;kigt nog &auml;r knapparna inte anpassningsbara, men vi kan alltid hoppas p&aring; att det &auml;r n&aring;got Apple jobbar p&aring; inf&ouml;r n&auml;sta version av operativsystemet.S&aring; h&auml;r n&aring;r du musikkontrollernaTill skillnad fr&aring;n IOS 10 har kontrollcenter i Apple Watch bara ett &quot;kort&quot; vilket g&ouml;r att du inte kan svepa v&auml;nster f&ouml;r att f&aring; upp musikkontroller.F&ouml;r att n&aring; dessa beh&ouml;ver du ist&auml;llet trycka p&aring; dockknappen och sedan g&aring; till musikappen. &Auml;ven h&auml;r kan vi hoppas att Apple filar p&aring; en l&ouml;sning.">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Andréas Göransson">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/1.674431.1486023192!teaserImage/imageTypeSelector/localImage/2831922209.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/1.674431.1486023192!topTeaserImage/imageTypeSelector/localImage/766627388.png">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="MacWorld">
	<meta itemprop="url" content="http://macworld.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/2.1037.1484804600!shareImage/imageTypeSelector/localImage/2526667935.png">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="300">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="300">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="mw"
	data-article-tags="apple, apple watch, watch os 3"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.674431/watch-os-3-kontrollcenter"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://macworld.idg.se/2.1038/1.674431/watch-os-3-kontrollcenter";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				<figure><img src="//www.idg.se/polopoly_fs/1.664003.1480595746!image/imageTypeSelector/localImage/1761105785.jpg" alt="Andréas Göransson" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('Andreas.goransson', 'idg.se', 'Andréas Göransson');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Andréas Göransson</h6>
			</div>
	</div>
<h1>Så här kommer du åt kontrollcenter i Watch OS 3</h1>
			<span class="articleDate">2017-02-02 09:13</span>
		<p class="articleTeaser">
			<span class="articleStory tips">
		Tips</span>
Watch OS 3 har en funktion likt den i IOS som förenklar din navigation. Vi visar hur kontrollcenter fungerar i klockan.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;t=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;text=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;title=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;title=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.674431/watch-os-3-kontrollcenter');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.674431');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").show();jQuery("#modul-artikel---468x240-588924-14").show();matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").hide();jQuery("#modul-artikel---468x240-588924-14").hide();matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody large">
				<div class="articleBodyText">
		<p>Att navigera runt i Apple Watch g&aring;r bra mycket snabbare med Watch OS 3, mycket tack vare klockans nya kontrollcenter som adderar en bunt kommandon en svepning bort.</p><p>Kontrollcenter p&aring; Apple Watch fungerar i princip likadant som den som skeppas med IOS. F&ouml;r att n&aring; kontrollcenter sveper du fr&aring;n nedre delen av klockan och upp. Kortet som sveps fram visar batteriprocent samt ett par andra knappar d&auml;r du kan sl&aring; av och p&aring; olika funktioner.</p><h3>Kom &aring;t energisparl&auml;ge</h3></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-19"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-19"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-19").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-19").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>Genom att trycka p&aring; batterim&auml;tare f&aring;r du upp ett alternativ d&auml;r du kan s&auml;tta klockan i energisparl&auml;ge. Om du bl&auml;ddrar ner dyker en knapp f&ouml;r Airplay upp vilket g&ouml;r att du kan koppla ihop klockan med Airpods eller andra bluetooth- och Airplay-enheter.</p><figure class="articleBodyImage largeImage self" style="max-width: 728px;"><img alt="watchos" height="442" src="/polopoly_fs/1.674432!imageManager/427951364.jpg" width="728" /></figure><p>Men det &auml;r s&aring; klart inte allt. &Auml;ven dessa funktioner finns representerade i Watch OS 3:s kontrollcenter:</p><ul> <li>Flygplansl&auml;ge</li> <li>Tyst l&auml;ge</li> <li>St&ouml;r ej</li> <li>Pinga Iphone</li> <li>L&aring;s enhet</li> </ul><p> Tr&aring;kigt nog &auml;r knapparna inte anpassningsbara, men vi kan alltid hoppas p&aring; att det &auml;r n&aring;got Apple jobbar p&aring; inf&ouml;r n&auml;sta version av operativsystemet.</p><h3>S&aring; h&auml;r n&aring;r du musikkontrollerna</h3><p>Till skillnad fr&aring;n IOS 10 har kontrollcenter i Apple Watch bara ett &rdquo;kort&rdquo; vilket g&ouml;r att du inte kan svepa v&auml;nster f&ouml;r att f&aring; upp musikkontroller.</p><p>F&ouml;r att n&aring; dessa beh&ouml;ver du ist&auml;llet trycka p&aring; dockknappen och sedan g&aring; till musikappen. &Auml;ven h&auml;r kan vi hoppas att Apple filar p&aring; en l&ouml;sning.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1038/1.193975/apple">Apple</a></span>
					<span class="tag"><a href="/2.1038/1.193975/apple+watch">Apple Watch</a></span>
					<span class="tag"><a href="/2.1038/1.193975/watch+os+3">Watch Os 3</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			<figure><img src="//www.idg.se/polopoly_fs/1.664003.1480595746!image/imageTypeSelector/localImage/1761105785.jpg" alt="Andréas Göransson" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Andréas Göransson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('Andreas.goransson', 'idg.se', 'Andréas Göransson');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;t=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;text=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;title=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;title=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.674431/watch-os-3-kontrollcenter');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.674431');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;t=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;text=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;title=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.674431%2Fwatch-os-3-kontrollcenter&amp;title=S%C3%A5+h%C3%A4r+kommer+du+%C3%A5t+kontrollcenter+i+Watch+OS+3"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.674431/watch-os-3-kontrollcenter');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.674431');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-25").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-24Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-24"] == "undefined") {gptadslots["skyskrapa-artikel-651110-24"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-24").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-24"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-24Wrapper").show();jQuery("#skyskrapa-artikel-651110-24").show();matchingslotIDs["skyskrapa-artikel-651110-24"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-24Wrapper").hide();jQuery("#skyskrapa-artikel-651110-24").hide();matchingslotIDs["skyskrapa-artikel-651110-24"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-21"] == "undefined") {gptadslots["insider-scroll-1-658971-21"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-21"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-21Wrapper").show();jQuery("#insider-scroll-1-658971-21").show();matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-21Wrapper").hide();jQuery("#insider-scroll-1-658971-21").hide();matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-22"] == "undefined") {gptadslots["insider-scroll-2-658972-22"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-22").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-22"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-22Wrapper").show();jQuery("#insider-scroll-2-658972-22").show();matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-22Wrapper").hide();jQuery("#insider-scroll-2-658972-22").hide();matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-02-02 10:13</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Jesper Landén</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674946/ford-mondeo-2017" title="Nya Mondeo har f&aring;tt Fords nya Sync 3 och bilen &auml;r &ouml;verlag trygg och v&auml;lutrustad. Men samtidigt ger den ett tr&aring;kigt intryck." class="tooltip">Ford Mondeo: Välutrustad och trygg – men var är känslan?</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-02 10:08</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.634511/apple-watch-armband" title="Apples egna armband m&aring; vara fina, men s&aring; kostar de ocks&aring; en slant. Som tur &auml;r finns det en hel del alternativ fr&aring;n tredjepartstillverkare. Vi har tittat p&aring; sju billigare alternativ." class="tooltip">7 armband till Apple Watch - som inte kostar skjortan</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-02 10:07</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.675028/sa-har-stor-marknadsandel-kan-apple-watch-ha" title="Analytikerfirma f&ouml;rutsp&aring;r klockans framg&aring;ng." class="tooltip">Så här stor marknadsandel kan Apple Watch ha</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-02 10:02</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-3">
						<span class="articleAuthor">M3 Redaktion</span>
						<span class="articleAuthor">Chris Martin</span>
						<span class="articleAuthor">Lewis Painter</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.667893/nintendo-switch" title="F&aring;r halva priset mot konkurrenterna Playstation och Xbox. &Auml;ven VR &ouml;verv&auml;gs f&ouml;r konsolen." class="tooltip">Nintendo Switch: Så mycket kan onlinetjänsten kosta</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-02 09:39</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.675023/gmail-satter-annu-en-spik-i-kistan-for-windows-xp-och-vista" title="Anv&auml;ndare som k&ouml;r Chrome 53 eller &auml;ldre drabbas &ndash; de gamla Windows-operativen XP och Vista har bara st&ouml;d upp till version 49." class="tooltip">Gmail sätter ännu en spik i kistan för Windows XP och Vista</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-26"] == "undefined") {gptadslots["responsiv-ruta-664430-26"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-26"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-26"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-26Wrapper").show();jQuery("#responsiv-ruta-664430-26").show();matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target pryltorget no-date">
<div class="teaserContainer ArticleImageTopLeftWrapper"><p class="articlePreTeaser">
<span class="articleDate"></span><span class="articleSource"><a href="http://pryltorget.idg.se/">Pryltorget</a></span>
</p><a class="cms-teaser-img-link teaserImageWrapper" href="http://pryltorget.idg.se/2.2505/1.674538/hang-dina-blommor-upp-och-ner-fran-taket"><img style="border: medium none ;" class="teaserImage" src="http://pryltorget.idg.se/polopoly_fs/1.674538.1485782075!teaserImage/imageTypeSelector/localImage/4184772151.jpg"></a><div class="cms-marking">Sponsrad artikel fr&aring;n Pryltorget</div><span class="articleAuthor">Pryltorget</span><h3 class="normal">
<span><a href="http://pryltorget.idg.se/2.2505/1.674538/hang-dina-blommor-upp-och-ner-fran-taket">H&auml;ng dina blommor upp och ner fr&aring;n taket</a></span>
</h3></div>
</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teasers cms-target tekniktrender" style="display:none;"><!--1.657916 --></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'tekniktrender',
	json_url : '/1.602239',
	target_selector: '.cms-target.tekniktrender',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage" src="<%this.image%>">'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons : Teknik &amp; Trender</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > apple watch > apple watch > hårdvara > mjukvara > apple > apple watch > watch os 3';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://macworld.idg.se/2.2469">iPhone </a><br />
<a href="http://macworld.idg.se/2.34813">iPad </a><br />
<a href="http://macworld.idg.se/2.24089">Apple TV </a><br />
<a href="http://macworld.idg.se/2.24083">Rykten</a><br />
<a href="http://macworld.idg.se/2.34867">Apple Watch</a><br />
<a href="http://macworld.idg.se/2.35547">Mac </a><br />
<a href="http://macworld.idg.se/2.24091">OS X </a><br />
<a href="http://macworld.idg.se/2.34692">IOS</a><br />
<a href="http://macworld.idg.se/2.33507">TV &amp; Podcast</a><br />
<a href="http://macworld.idg.se/2.34864">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="http://macworld.idg.se/rss/veckans+nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://macworld.idg.se/rss/nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="http://macworld.idg.se/rss/guider"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br />
<a href="http://macworld.idg.se/2.17066/1.88136">Redaktionen</a><br />
<a href="http://idgmedia.idg.se/2.26651">Annonsera</a><br />
<a href="http://macworld.idg.se/2.1038/1.89049">Tipsa oss</a><br />
<a href="http://m3.idg.se/2.1022/1.615625">Prenumerera p&aring; nyhetsbrev</a></p>
	</div></div>
	</div>
	<img src="//rwa.rampanel.com/ram/RAMtriever?9055|56|b2c2016&img=1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.674431";var author="1.664003";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.674431&amp;author=1.664003&amp;type=URL_REQUEST&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.674943/uppgifter-facebook-bygger-video-app-till-apple-tv"
			data-pagination-next-article-title="Uppgifter: Facebook bygger video-app till Apple TV">
			<a href="//macworld.idg.se/2.1038/1.674431/watch-os-3-kontrollcenter" data-article-url="//macworld.idg.se/1.674431?m=scrollitem&amp;extraPublContents=1,2,3" data-article-id="1.674431" data-article-title="S&amp;aring; h&amp;auml;r kommer du &amp;aring;t kontrollcenter i Watch OS 3" class="scrollIndex-1">page 1</a>
					<a href="//macworld.idg.se/2.1038/1.675005/rykte-macbook-pro-kan-fa-arm-hjalpprocessor-redan-i-ar" data-article-url="//macworld.idg.se/1.675005?m=scrollitem&amp;extraPublContents=1" data-article-id="1.675005" data-article-title="Rykte: Macbook Pro kan f&amp;aring; Arm-hj&amp;auml;lpprocessor redan i &amp;aring;r" class="nextItem scrollIndex-2">page 2</a>
					<a href="//macworld.idg.se/2.1038/1.674995/apple-skickar-ut-uppdatering-for-airpods" data-article-url="//macworld.idg.se/1.674995?m=scrollitem&amp;extraPublContents=2" data-article-id="1.674995" data-article-title="Apple skickar ut uppdatering f&amp;ouml;r Airpods" class="scrollIndex-3">page 3</a>
					<a href="//macworld.idg.se/2.1038/1.674956/im-a-mac-skadisen-anlitas-av-huawei" data-article-url="//macworld.idg.se/1.674956?m=scrollitem&amp;extraPublContents=3,1" data-article-id="1.674956" data-article-title="&amp;quot;I&amp;rsquo;m a Mac&amp;quot;-sk&amp;aring;disen anlitas av Huawei" class="scrollIndex-4">page 4</a>
					<a href="//macworld.idg.se/2.1038/1.674972/apple-petar-ner-samsung-fran-tronen" data-article-url="//macworld.idg.se/1.674972?m=scrollitem&amp;extraPublContents=2,3" data-article-id="1.674972" data-article-title="Apple petar ner Samsung fr&amp;aring;n tronen" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'mw';</script>
<script src="/combine/1.674345.1485850862/"></script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.600982.1429798653/1.607842.1464082746/1.635988.1455194043/1.637987.1443173417/1.653268.1458119857/1.653269.1485526727/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/23497@TopRight?XE&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>