<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Ändra storlek på bilder med Förhandsvisning: Så gör du - MacWorld</title>
	<meta name="description" content="Ibland är Photoshop bara överflödigt. Som när du exempelvis ska justera bildstorlekar." />
	<meta name="keywords" content="apple, mac os, förhandsvisning, Apple, Mac OS X (generellt), Hårdvara, Mjukvara, Teknik, MacWorld" />
	<link rel="canonical" href="http://macworld.idg.se/2.1038/1.673938/forhandsvisning-andra-storlek-bilder" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://macworld.idg.se/2.1038/1.673938/forhandsvisning-andra-storlek-bilder" />
		<meta property="twitter:url" content="http://macworld.idg.se/2.1038/1.673938/forhandsvisning-andra-storlek-bilder" />
	<meta property="og:title" content="Så ändrar du storlek på bilder med Förhandsvisning" />
		<meta property="twitter:title" content="Så ändrar du storlek på bilder med Förhandsvisning" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Ibland är Photoshop bara överflödigt. Som när du exempelvis ska justera bildstorlekar." />
		<meta property="twitter:description" content="Ibland är Photoshop bara överflödigt. Som när du exempelvis ska justera bildstorlekar." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="http://macworld.idg.se/polopoly_fs/1.673938.1485161258!topTeaserImage/imageTypeSelector/localImage/3509189894.png" />
		<meta property="og:image" content="http://macworld.idg.se/polopoly_fs/1.673938.1485161258!topTeaserImage/imageTypeSelector/localImage/3509189894.png" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="//macworld.idg.se/polopoly_fs/2.1037.1484804600!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//macworld.idg.se/polopoly_fs/2.1037.1484804600!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1484804600!/mwfavicon3.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1445945404/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1484925224/1.584782.1456153467/1.584783.1479997328/1.584784.1484581970/1.584785.1480406408/1.657906.1482338585/1.653274.1464163581/1.584787.1481608459/1.609400.1445945628/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1476955724/1.664491.1481624210/1.665749.1479938885/1.673950.1484925210/1.586900.1482338784/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.673938';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Macworld.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder");googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "apple,mac os,förhandsvisning,Hårdvara,Mjukvara,Apple,Mac OS X (generellt),mw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body >
<img src="//ai.idg.se/st01/1.673938/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-27Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-27" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1366px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-27"] == "undefined") {gptadslots["wallpaper-2x2-668140-27"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-27").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-27"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-27"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-27Wrapper").show();jQuery("#wallpaper-2x2-668140-27").show();matchingslotIDs["wallpaper-2x2-668140-27"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-27Wrapper").hide();jQuery("#wallpaper-2x2-668140-27").hide();matchingslotIDs["wallpaper-2x2-668140-27"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://macworld.idg.se/" class="pub-logo macworld-logo">MacWorld</a>
	<div class="follow-box">
		<span>27k följare</span>
		<a href="https://www.facebook.com/MacWorld.se" title="Följ MacWorld på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/+macworldse" title="Följ MacWorld på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/MacWorld_Sweden" title="Följ MacWorld på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://macworld.idg.se/2.2469" title="iphone" class="menu-item-a">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-22 12:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674211.1485085523!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674211.1485085523!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3">Här är veckans viktigaste Apple-nyheter (v.3)</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3" class="teaserIntroLink">Det här har hänt</a> de senaste sju dagarna i Applevärlden.<br /></p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-21 17:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674191.1485018799!teaserImage/imageTypeSelector/localImage/1408379975.jpg" alt="Facetime" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674191.1485018799!teaserImage/imageTypeSelector/localImage/1408379975.jpg" alt="Facetime" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11">Facetime kan få gruppsamtal i IOS 11</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11" class="teaserIntroLink">Ett nytt rykte påstår</a> att IOS 11 kommer ha fokus på sociala funktioner, och en av huvudnumren blir gruppsamtal med Facetime.</p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 11:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657545/iphone-8" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.657545.1484906510!teaserImage/imageTypeSelector/localImage/1877033725.jpg" alt="Iphone 8 med krökt skärm" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.657545.1484906510!teaserImage/imageTypeSelector/localImage/1877033725.jpg" alt="Iphone 8 med krökt skärm" /></noscript></figure></a><span class="articleAuthors articleAuthors-4">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Andréas Göransson</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.657545/iphone-8">Nya tecken på trådlös laddning till Iphone 8</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.657545/iphone-8" class="teaserIntroLink">Apple verkar ha slutit</a> kontrakt med en ny tillverkare.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 13:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674007/xpuff" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674007.1484829363!teaserImage/imageTypeSelector/localImage/3613023404.jpg" alt="Xpuff" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674007.1484829363!teaserImage/imageTypeSelector/localImage/3613023404.jpg" alt="Xpuff" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.674007/xpuff">Svenska uppfinningen Xpuff ska ta bort sus och brus från telefonsamtalet</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674007/xpuff" class="teaserIntroLink">Inga mer telefonsamtal där</a> vi knappt hör motparten för att det råkar blåsa lite grann? Vi hoppas!</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.2469">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34813" title="Ipad" class="menu-item-a">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-21 17:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674191.1485018799!teaserImage/imageTypeSelector/localImage/1408379975.jpg" alt="Facetime" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674191.1485018799!teaserImage/imageTypeSelector/localImage/1408379975.jpg" alt="Facetime" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11">Facetime kan få gruppsamtal i IOS 11</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11" class="teaserIntroLink">Ett nytt rykte påstår</a> att IOS 11 kommer ha fokus på sociala funktioner, och en av huvudnumren blir gruppsamtal med Facetime.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 11:19</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.659448/ipad-pro-2" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.659448.1484907398!teaserImage/imageTypeSelector/localImage/3870967494.jpg" alt="Ipad Pro 2" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.659448.1484907398!teaserImage/imageTypeSelector/localImage/3870967494.jpg" alt="Ipad Pro 2" /></noscript></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Andréas Göransson</span>
			</span>
	<h3 class="normal"><span><a href="/2.1038/1.659448/ipad-pro-2">Ipad Pro 2 kan försenas – väntas komma andra halvan av 2017</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.659448/ipad-pro-2" class="teaserIntroLink">Enligt uppgifter från Digitimes</a> kommer vi få vänta ett bra tag på nya Ipad Pro.</p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-16 13:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673753/darfor-borde-nasta-ipad-fa-en-skarm-pa-105-tum" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673753.1484571511!teaserImage/imageTypeSelector/localImage/634629975.png" alt="Ipad Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673753.1484571511!teaserImage/imageTypeSelector/localImage/634629975.png" alt="Ipad Pro" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.673753/darfor-borde-nasta-ipad-fa-en-skarm-pa-105-tum">Därför borde nästa Ipad få en skärm på 10,5 tum</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673753/darfor-borde-nasta-ipad-fa-en-skarm-pa-105-tum" class="teaserIntroLink">Designern Dan Provost för</a> ett övertygande resonemang om skärmstorleken.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-13 15:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.663366/okad-iphoneforsaljning-i-usa-och-europa" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.663366.1484316375!teaserImage/imageTypeSelector/localImage/3375786974.jpg" alt="Iphone" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.663366.1484316375!teaserImage/imageTypeSelector/localImage/3375786974.jpg" alt="Iphone" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.663366/okad-iphoneforsaljning-i-usa-och-europa">Ökad Iphoneförsäljning i USA och Europa</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.663366/okad-iphoneforsaljning-i-usa-och-europa" class="teaserIntroLink">Efterfrågan på Apples mobiltelefoner</a> är fortsatt hög i vår del av världen.<br /></p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34813">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24089" title="Apple TV" class="menu-item-a">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 09:20</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673668/iphone-7-plus-foto" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673668.1484727678!teaserImage/imageTypeSelector/localImage/1915094124.png" alt="porträtt" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673668.1484727678!teaserImage/imageTypeSelector/localImage/1915094124.png" alt="porträtt" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.673668/iphone-7-plus-foto">5 proffsknep för att ta bättre bilder med din Iphone 7 Plus</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673668/iphone-7-plus-foto" class="teaserIntroLink">Att ta riktigt snygga</a> bilder är enklare än du tror.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-17 20:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.620637/apple-slapper-sakerhetsuppdatering" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.620637.1484683775!teaserImage/imageTypeSelector/localImage/3475889896.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.620637.1484683775!teaserImage/imageTypeSelector/localImage/3475889896.png" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.620637/apple-slapper-sakerhetsuppdatering">Viktig säkerhetsuppdatering för OS X El Capitan<br /><br /></a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.620637/apple-slapper-sakerhetsuppdatering" class="teaserIntroLink">Se till att uppdatera</a> din dator snarast.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-16 14:39</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673761/apple-hojdare-talar-ut-om-tv-serier-pa-apple-music" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673761.1484574019!teaserImage/imageTypeSelector/localImage/2042898863.jpg" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673761.1484574019!teaserImage/imageTypeSelector/localImage/2042898863.jpg" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.673761/apple-hojdare-talar-ut-om-tv-serier-pa-apple-music">Apple-höjdare talar ut om tv-serier på Apple Music</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673761/apple-hojdare-talar-ut-om-tv-serier-pa-apple-music" class="teaserIntroLink">Jimmy Iovine utlovar en</a> total populärkulturell upplevelse.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-13 10:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673589/nu-kan-apple-tv-appar-nyttja-4gb-utrymme-fler-grymma-pa-g" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673589.1484300391!teaserImage/imageTypeSelector/localImage/1143125715.jpg" alt="atv" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673589.1484300391!teaserImage/imageTypeSelector/localImage/1143125715.jpg" alt="atv" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.673589/nu-kan-apple-tv-appar-nyttja-4gb-utrymme-fler-grymma-pa-g">Nu kan Apple TV-appar nyttja 4GB utrymme (fler grymma spel på g?)</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673589/nu-kan-apple-tv-appar-nyttja-4gb-utrymme-fler-grymma-pa-g" class="teaserIntroLink">Det här ger mer</a> utrymme för kreativt skapande.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24089">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24083" title="Rykten" class="menu-item-a">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-21 17:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674191.1485018799!teaserImage/imageTypeSelector/localImage/1408379975.jpg" alt="Facetime" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674191.1485018799!teaserImage/imageTypeSelector/localImage/1408379975.jpg" alt="Facetime" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11">Facetime kan få gruppsamtal i IOS 11</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11" class="teaserIntroLink">Ett nytt rykte påstår</a> att IOS 11 kommer ha fokus på sociala funktioner, och en av huvudnumren blir gruppsamtal med Facetime.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 11:19</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.659448/ipad-pro-2" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.659448.1484907398!teaserImage/imageTypeSelector/localImage/3870967494.jpg" alt="Ipad Pro 2" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.659448.1484907398!teaserImage/imageTypeSelector/localImage/3870967494.jpg" alt="Ipad Pro 2" /></noscript></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Andréas Göransson</span>
			</span>
	<h3 class="normal"><span><a href="/2.1038/1.659448/ipad-pro-2">Ipad Pro 2 kan försenas – väntas komma andra halvan av 2017</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.659448/ipad-pro-2" class="teaserIntroLink">Enligt uppgifter från Digitimes</a> kommer vi få vänta ett bra tag på nya Ipad Pro.</p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 11:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657545/iphone-8" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.657545.1484906510!teaserImage/imageTypeSelector/localImage/1877033725.jpg" alt="Iphone 8 med krökt skärm" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.657545.1484906510!teaserImage/imageTypeSelector/localImage/1877033725.jpg" alt="Iphone 8 med krökt skärm" /></noscript></figure></a><span class="articleAuthors articleAuthors-4">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Andréas Göransson</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.657545/iphone-8">Nya tecken på trådlös laddning till Iphone 8</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.657545/iphone-8" class="teaserIntroLink">Apple verkar ha slutit</a> kontrakt med en ny tillverkare.</p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-16 23:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.668747/macbook-pro-2017" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668747.1484609078!teaserImage/imageTypeSelector/localImage/1133613655.jpg" alt="Macbook Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668747.1484609078!teaserImage/imageTypeSelector/localImage/1133613655.jpg" alt="Macbook Pro" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.668747/macbook-pro-2017">Uppgifter: Dubbelt så mycket minne i Macbook Pro till hösten</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.668747/macbook-pro-2017" class="teaserIntroLink">Kanske får vi även</a> se en något lägre prislapp.<br /></p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24083">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24081" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-23 09:18</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674173/jaybird-freedom" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674173.1485159527!teaserImage/imageTypeSelector/localImage/2733947549.jpg" alt="Jaybird" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674173.1485159527!teaserImage/imageTypeSelector/localImage/2733947549.jpg" alt="Jaybird" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.674173/jaybird-freedom">Test Jaybird Freedom: Välsittande och välljudande sportlurar</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674173/jaybird-freedom" class="teaserIntroLink">Jaybird Freedom erbjuder stort</a> ljud och stora möjligheter att justera passformen, till ett inte alls särskilt saftigt pris.</p>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 09:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673866/test-samsung-gear-s3-iphone" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673866.1484842690!teaserImage/imageTypeSelector/localImage/2257238804.jpg" alt="Gear S3" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673866.1484842690!teaserImage/imageTypeSelector/localImage/2257238804.jpg" alt="Gear S3" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.673866/test-samsung-gear-s3-iphone">Samsung Gear S3 och Iphone – ett omaka par som bäst hålls isär</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673866/test-samsung-gear-s3-iphone" class="teaserIntroLink">Nyligen blev det möjligt</a> att använda Samsungs Gear-produkter tillsammans med Iphone. Det betyder inte att du borde göra det.</p>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-16 09:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673691/bragis-the-headphone" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673691.1484816146!teaserImage/imageTypeSelector/localImage/2607616361.jpg" alt="The Headphone" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673691.1484816146!teaserImage/imageTypeSelector/localImage/2607616361.jpg" alt="The Headphone" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.673691/bragis-the-headphone">Test: Lysande alternativ till Airpods snuddar vid full pott</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673691/bragis-the-headphone" class="teaserIntroLink">Bragis bantade blåtandslurar The</a> Headphone är ett solklart alternativ för den som inte kan få Airpods att sitta kvar i öronen.</p>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-13 10:11</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673541/globis" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673541.1484842771!teaserImage/imageTypeSelector/localImage/2049340730.jpg" alt="Globis" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673541.1484842771!teaserImage/imageTypeSelector/localImage/2049340730.jpg" alt="Globis" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.673541/globis">Test: Globis säkrar laddningen av husets alla prylar</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673541/globis" class="teaserIntroLink">Det blir snabbt många</a> prylar som ska laddas om natten. Globis ska göra laddningen av våra prylar snyggare och säkrare. </p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24081">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34867" title="Apple Watch" class="menu-item-a">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 15:50</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673917/spotify-kommer-till-apple-watch-eller-nastan-i-alla-fall" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673917.1484751749!teaserImage/imageTypeSelector/localImage/1199447281.png" alt="Spotty" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673917.1484751749!teaserImage/imageTypeSelector/localImage/1199447281.png" alt="Spotty" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.673917/spotify-kommer-till-apple-watch-eller-nastan-i-alla-fall">Spotify kommer till Apple Watch (eller nästan i alla fall)</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673917/spotify-kommer-till-apple-watch-eller-nastan-i-alla-fall" class="teaserIntroLink">Spotty kan vara alternativet</a> vi väntat på.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-09 19:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.647228.1483986482!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.647228.1483986482!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner">Apple skickar ut nya betaversioner av sina operativsystem</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserIntroLink">Apple fortsätter att finputsa</a> på IOS och Mac OS Sierra.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-09 18:53</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673287/samsungs-klockor-ar-nu-kompatibla-med-iphone" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673287.1483984388!teaserImage/imageTypeSelector/localImage/1317144909.jpg" alt="Samsung Gear" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673287.1483984388!teaserImage/imageTypeSelector/localImage/1317144909.jpg" alt="Samsung Gear" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.673287/samsungs-klockor-ar-nu-kompatibla-med-iphone">Samsungs klockor är nu kompatibla med Iphone</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673287/samsungs-klockor-ar-nu-kompatibla-med-iphone" class="teaserIntroLink">Trevlig nyhet för dig</a> som gillar Samsung Gear.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-06 13:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673135/apple-watch-w3" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673135.1483707114!teaserImage/imageTypeSelector/localImage/443376775.jpg" alt="Apple Watch W3" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673135.1483707114!teaserImage/imageTypeSelector/localImage/443376775.jpg" alt="Apple Watch W3" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.673135/apple-watch-w3">Tid för nostalgi: Ställ förvandlar din Apple Watch till klassisk Macintosh</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673135/apple-watch-w3" class="teaserIntroLink">Saknar du Macintosh från</a> 1984? Här är en fin och billig lösning.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34867">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.35547" title="Mac" class="menu-item-a">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-22 12:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674211.1485085523!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674211.1485085523!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3">Här är veckans viktigaste Apple-nyheter (v.3)</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3" class="teaserIntroLink">Det här har hänt</a> de senaste sju dagarna i Applevärlden.<br /></p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-16 23:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.668747/macbook-pro-2017" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668747.1484609078!teaserImage/imageTypeSelector/localImage/1133613655.jpg" alt="Macbook Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668747.1484609078!teaserImage/imageTypeSelector/localImage/1133613655.jpg" alt="Macbook Pro" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.668747/macbook-pro-2017">Uppgifter: Dubbelt så mycket minne i Macbook Pro till hösten</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.668747/macbook-pro-2017" class="teaserIntroLink">Kanske får vi även</a> se en något lägre prislapp.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-16 20:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673790/nyhet-i-mac-os-sierra-ska-ge-langre-batteritid" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673790.1484594569!teaserImage/imageTypeSelector/localImage/491075985.jpg" alt="Macbook Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673790.1484594569!teaserImage/imageTypeSelector/localImage/491075985.jpg" alt="Macbook Pro" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.673790/nyhet-i-mac-os-sierra-ska-ge-langre-batteritid">Nyhet i Mac OS Sierra ska ge längre batteritid</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673790/nyhet-i-mac-os-sierra-ska-ge-langre-batteritid" class="teaserIntroLink">Apple gör nu sitt</a> bästa för att leva upp till sina löften.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-13 10:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673592/efter-batterisagningen-nu-ar-nya-macbook-pro-rekommenderad-igen" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673592.1484300860!teaserImage/imageTypeSelector/localImage/849848115.jpg" alt="macbook pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673592.1484300860!teaserImage/imageTypeSelector/localImage/849848115.jpg" alt="macbook pro" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.673592/efter-batterisagningen-nu-ar-nya-macbook-pro-rekommenderad-igen">Efter batterisågningen: Nu är nya Macbook Pro rekommenderad igen</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673592/efter-batterisagningen-nu-ar-nya-macbook-pro-rekommenderad-igen" class="teaserIntroLink">Efter det reviderade testet</a> är datorn numera &#034;köpvänlig&#034; av amerikanska Consumer Reports.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.35547">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24091" title="Mac OS" class="menu-item-a">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-23 09:47</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673938.1485161258!teaserImage/imageTypeSelector/localImage/2305880698.jpg" alt="redigera" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673938.1485161258!teaserImage/imageTypeSelector/localImage/2305880698.jpg" alt="redigera" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder">Så ändrar du storlek på bilder med Förhandsvisning</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder" class="teaserIntroLink">Ibland är Photoshop bara</a> överflödigt. Som när du exempelvis ska justera bildstorlekar.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-22 12:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674211.1485085523!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674211.1485085523!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3">Här är veckans viktigaste Apple-nyheter (v.3)</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3" class="teaserIntroLink">Det här har hänt</a> de senaste sju dagarna i Applevärlden.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 08:54</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674106/apple-uppdaterar-final-cut-pro-x-motion-och-compressor" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674106.1484898858!teaserImage/imageTypeSelector/localImage/3087711314.jpg" alt="Final Cut Pro X" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674106.1484898858!teaserImage/imageTypeSelector/localImage/3087711314.jpg" alt="Final Cut Pro X" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.674106/apple-uppdaterar-final-cut-pro-x-motion-och-compressor">Apple uppdaterar Final Cut Pro X, Motion och Compressor</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674106/apple-uppdaterar-final-cut-pro-x-motion-och-compressor" class="teaserIntroLink">Efter gårdagens uppdateringar av</a> ljudprogrammen har Apple nu också släppt uppdaterade versioner av sina professionella videoredigeringsprogram.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 09:23</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674005/nytt-skadeprogram-for-mac-upptackt--apple-har-redan-blockerat" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674005.1484814193!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Skadeprogram" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674005.1484814193!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Skadeprogram" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.674005/nytt-skadeprogram-for-mac-upptackt--apple-har-redan-blockerat">”Nytt” skadeprogram för Mac upptäckt – Apple har redan blockerat</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674005/nytt-skadeprogram-for-mac-upptackt--apple-har-redan-blockerat" class="teaserIntroLink">Malwarebytes har upptäckt ett</a> nytt skadeprogram som kan ha infekterat Macar en längre tid. Apple har uppdaterat Xprotect så att du nu är skyddad.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24091">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34692" title="IOS" class="menu-item-a">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-22 18:39</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674217/popular-fotoapp-samlar-information-om-anvandarna" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674217.1485106754!teaserImage/imageTypeSelector/localImage/3845403451.jpg" alt="Meitu" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674217.1485106754!teaserImage/imageTypeSelector/localImage/3845403451.jpg" alt="Meitu" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.674217/popular-fotoapp-samlar-information-om-anvandarna">Populär fotoapp samlar information om användarna</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674217/popular-fotoapp-samlar-information-om-anvandarna" class="teaserIntroLink">Appen Meitu har tågat</a> upp på App Stores topplistor den senaste tiden, men appen skickar en hel del information till utvecklarna i Kina.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-22 12:45</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674211.1485085523!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674211.1485085523!teaserImage/imageTypeSelector/localImage/1603937251.png" alt="Apple" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3">Här är veckans viktigaste Apple-nyheter (v.3)</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3" class="teaserIntroLink">Det här har hänt</a> de senaste sju dagarna i Applevärlden.<br /></p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-21 17:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674191.1485018799!teaserImage/imageTypeSelector/localImage/1408379975.jpg" alt="Facetime" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674191.1485018799!teaserImage/imageTypeSelector/localImage/1408379975.jpg" alt="Facetime" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11">Facetime kan få gruppsamtal i IOS 11</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674191/facetime-kan-fa-gruppsamtal-i-ios-11" class="teaserIntroLink">Ett nytt rykte påstår</a> att IOS 11 kommer ha fokus på sociala funktioner, och en av huvudnumren blir gruppsamtal med Facetime.</p>
	</div>
<div class="teaser teaserContainer humor macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 11:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.674124/stormote-hos-apple--unicode-kan-fa-rodhariga-emoji" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674124.1484908257!teaserImage/imageTypeSelector/localImage/2119315585.jpg" alt="Rödhåriga emoji" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674124.1484908257!teaserImage/imageTypeSelector/localImage/2119315585.jpg" alt="Rödhåriga emoji" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory humor">
		HUMOR</span>
<h3 class="normal"><span><a href="/2.1038/1.674124/stormote-hos-apple--unicode-kan-fa-rodhariga-emoji">Stormöte hos Apple – Unicode kan få rödhåriga emoji</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.674124/stormote-hos-apple--unicode-kan-fa-rodhariga-emoji" class="teaserIntroLink">Ett mycket viktigt möte</a> äger rum på Apples högkvarter nästa vecka. Unicode-konsortiet ska nämligen fatta beslut om rödhåriga emoji.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34692">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&utm_medium=Menyl%C3%A4nk&utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp & Sälj" class="menu-item-a">Köp & Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 09:54</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.586768/har-ar-allt-du-behover-veta-om-windows-10" title="Windows 10 Creators Update sl&auml;pps visserligen f&ouml;rst i april &ndash; men vi kan redan nu sl&aring; fast att det r&ouml;r sig om den st&ouml;rsta uppdateringen hittills." class="tooltip">Här är Nyheterna du inte får missa i Windows 10 Creators Update</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-23 09:47</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder" title="Ibland &auml;r Photoshop bara &ouml;verfl&ouml;digt. Som n&auml;r du exempelvis ska justera bildstorlekar." class="tooltip">Så ändrar du storlek på bilder med Förhandsvisning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 09:40</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.674194/hur-mar-egentligen-macen-det-har-maste-apple-fixa-under-2017" title="Vad h&auml;nder med Macen egentligen? Hur m&aring;r den efter det turbulenta Apple-&aring;ret 2016, och vilken plats har Macen i Iphonens &aring;rtionde? MacWorlds Samuel Nyberg f&ouml;rs&ouml;ker f&aring; r&auml;tsida p&aring; Macen &ndash; h&auml;r &auml;r hans &ouml;nskelista f&ouml;r 2017.&nbsp;" class="tooltip">Hur mår egentligen Macen? Det här måste Apple fixa under 2017</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-23 09:36</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.609955/i-vantan-pa-galaxy-s6---har-ar-slimmade-a5" title="&Aring;rets upplaga av Samsungs mellanklass-mobil imponerar med premium-k&auml;nsla och klockren sk&auml;rm." class="tooltip">Samsung Galaxy A5 - överraskar med suverän skärm</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 09:26</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.674232/qualcomm-sagar-apples-stamning-grundlos" title="Chiptillverkaren d&ouml;mer ut Apples f&ouml;rs&ouml;k till st&auml;mning." class="tooltip">Qualcomm sågar Apples stämning: "Grundlös"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-23 09:18</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1038/1.674173/jaybird-freedom" title="Jaybird Freedom erbjuder stort ljud och stora m&ouml;jligheter att justera passformen, till ett inte alls s&auml;rskilt saftigt pris." class="tooltip">Test Jaybird Freedom: Välsittande och välljudande sportlurar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 09:12</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-3">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Andréas Göransson</span>
						<span class="articleAuthor">Billy Ekblom</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.669340/samsung-galaxy-s8" title="I den h&auml;r artikeln samlar vi alla rykten om Samsungs kommande Galaxy S8-telefon." class="tooltip">Nya uppgifter: Ingen Galaxy S8 på MWC i februari</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-23 09:01</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674223/100-procent-klart-darfor-brann-galaxy-note-7" title="Samsungs omfattande utredning l&auml;gger hela skulden p&aring; tv&aring; olika batterifel." class="tooltip">100 procent klart: Därför brann Galaxy Note 7</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 08:43</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674220/forskare-foreslar-hjartslag-som-inloggningsmetod" title="EKG-kryptering kan st&auml;rka s&auml;kerheten f&ouml;r framtidens patientjournaler." class="tooltip">Forskare föreslår hjärtslag som inloggningsmetod</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-22 18:39</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.674217/popular-fotoapp-samlar-information-om-anvandarna" title="Appen Meitu har t&aring;gat upp p&aring;&nbsp;App Stores topplistor den senaste tiden, men appen skickar en hel del information till utvecklarna i Kina." class="tooltip">Populär fotoapp samlar information om användarna</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-22 13:21</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674212/forsta-testet-av-nintendo-switch--har-ar-veckans-viktigaste-nyheter" title="Det h&auml;r har h&auml;nt de senaste sju dagarna p&aring; elektronikfronten." class="tooltip">Första testet av Nintendo Switch – här är veckans viktigaste nyheter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-22 13:03</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.673701/facebook-messenger-sms" title="Sluta reta dig p&aring; att Facebook vill ta &ouml;ver dina sms ocks&aring;. Funktionen &auml;r enkel att st&auml;nga av." class="tooltip">Så tar du bort störiga sms i Facebook Messenger</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-22 12:45</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3" title="Det h&auml;r har h&auml;nt de senaste sju dagarna i Applev&auml;rlden." class="tooltip">Här är veckans viktigaste Apple-nyheter (v.3)</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-22 10:34</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.674206/rapport-apple-music-betalar-artisterna-tva-tredjedelar-mer-an-spotify" title="Att str&ouml;mma musik till dig &auml;r dyrare f&ouml;r Apple &auml;n f&ouml;r Spotify, p&aring;st&aring;r en ny rapport fr&aring;n The Trichordist." class="tooltip">Rapport: Apple Music betalar artisterna två tredjedelar mer än Spotify</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-21 18:48</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674193/google-har-svart-att-mota-efterfragan-pa-pixel" title="Enligt en ny rapport fr&aring;n The Verge har Google f&aring;tt sv&aring;rt att tillverka lagom m&aring;nga Pixel-telefoner, s&auml;rskilt den st&ouml;rre XL-modellen." class="tooltip">Google har svårt att möta efterfrågan på Pixel</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-588040-6Wrapper" style="display:none;"><div id="panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-6"] == "undefined") {gptadslots["panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-6"); googletag.pubads().refresh([gptadslots["panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-6Wrapper").show();jQuery("#panorama-588040-6").show();matchingslotIDs["panorama-588040-6"] = true;}, unmatch : function() {jQuery("#panorama-588040-6Wrapper").hide();jQuery("#panorama-588040-6").hide();matchingslotIDs["panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://macworld.idg.se/2.1038/1.673938/forhandsvisning-andra-storlek-bilder">
		<meta itemprop="headline" content="&Auml;ndra storlek p&aring; bilder med F&ouml;rhandsvisning: S&aring; g&ouml;r du">
		<meta itemprop="datePublished" content="2017-01-23T09:47+0100">
		<meta itemprop="dateModified" content="2017-01-23T09:47+0100">
		<meta itemprop="description" content="Ibland &auml;r Photoshop bara &ouml;verfl&ouml;digt. Som n&auml;r du exempelvis ska justera bildstorlekar.">
		<meta itemprop="articleBody" content="F&ouml;rutom att vara en bildvisare erbjuder F&ouml;rhandsvisning-appen i Mac OS simpa bildredigeringsm&ouml;jligheter. Om du vill snabbt och enkelt &auml;ndra storlek beh&ouml;ver du inte &ouml;ppna upp Photoshop. B&ouml;rja med att hitta bilden du vill &auml;ndra storlek p&aring;. F&ouml;r att g&ouml;ra detta &ouml;ppnar du Finder och letar upp bilden i fr&aring;ga.&Ouml;ppna en bild du vill redigeraN&auml;r detta &auml;r gjort &ouml;ppnar du den i F&ouml;rhandsvisning. I de allra flesta fall (det vill s&auml;ga, om du inte &auml;ndrat p&aring; eget bev&aring;g) &auml;r appen standardprogram f&ouml;r bildvisning, vilket inneb&auml;r att du endast beh&ouml;ver dubbelklicka p&aring; en bild f&ouml;r att &ouml;ppna det. Om du d&auml;remot &auml;ndrat till n&aring;got annat, exempelvis Photoshop, kan du h&ouml;gerklicka p&aring; bilden och v&auml;lja &Ouml;ppna med&nbsp;och d&auml;refter F&ouml;rhandsvisning.D&aring; har du bilden framf&ouml;r dig och det &auml;r dags att byta storlek. Klicka p&aring; Verktyg&nbsp;i menyraden och v&auml;lj sedan Justera storlek. Det viktigaste h&auml;r &auml;r att se till att Skala proportionellt&nbsp;&auml;r kryssad. Nu kan du f&ouml;r&auml;ndra din bild efter parametrar som pixlar, procent, tum, centimeter, millimeter och punkter. V&auml;lj det som passar dig b&auml;st.">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Andréas Göransson">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/1.673938.1485161258!teaserImage/imageTypeSelector/localImage/2305880698.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/1.673938.1485161258!topTeaserImage/imageTypeSelector/localImage/3509189894.png">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="MacWorld">
	<meta itemprop="url" content="http://macworld.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/2.1037.1484804600!shareImage/imageTypeSelector/localImage/2526667935.png">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="300">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="300">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 multiPage" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="mw"
	data-article-tags="apple, mac os, förhandsvisning"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder"
	data-article-ga-extra="&amp;page=standardarticle&amp;multipage=1&amp;availablepages=2&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://macworld.idg.se/2.1038/1.673938/forhandsvisning-andra-storlek-bilder";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				<figure><img src="//www.idg.se/polopoly_fs/1.664003.1480595746!image/imageTypeSelector/localImage/1761105785.jpg" alt="Andréas Göransson" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('Andreas.goransson', 'idg.se', 'Andréas Göransson');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Andréas Göransson</h6>
			</div>
	</div>
<h1>Så ändrar du storlek på bilder med Förhandsvisning</h1>
			<h3 class="currentArticlePageTitle">Öppna en bild du vill redigera</h3>
			<div class="indexContent">
				<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">2</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder/sida/2/redigera-och-spara" title="Redigera och spara" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder/sida/1/oppna-en-bild-du-vill-redigera" title="Öppna en bild du vill redigera" class="active">Öppna en bild du vill redigera</a></li>
<li><a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder/sida/2/redigera-och-spara" title="Redigera och spara">Redigera och spara</a></li>
</ul><div class="indexToggle"></div>
			</div>
		<span class="articleDate">2017-01-23 09:47</span>
		<p class="articleTeaser">
					<span class="articleStory guide">
		GUIDE</span>
Ibland är Photoshop bara överflödigt. Som när du exempelvis ska justera bildstorlekar.</p>
			<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;t=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;text=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;title=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;title=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.673938/forhandsvisning-andra-storlek-bilder');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.673938');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").show();jQuery("#modul-artikel---468x240-588924-14").show();matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").hide();jQuery("#modul-artikel---468x240-588924-14").hide();matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody small">
				<div class="articleBodyText">
		<p>F&ouml;rutom att vara en bildvisare erbjuder F&ouml;rhandsvisning-appen i Mac OS simpa bildredigeringsm&ouml;jligheter. Om du vill snabbt och enkelt &auml;ndra storlek beh&ouml;ver du inte &ouml;ppna upp Photoshop. B&ouml;rja med att hitta bilden du vill &auml;ndra storlek p&aring;. F&ouml;r att g&ouml;ra detta &ouml;ppnar du Finder och letar upp bilden i fr&aring;ga.</p></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-19"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-19"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-19").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-19").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<h3>&Ouml;ppna en bild du vill redigera</h3><p>N&auml;r detta &auml;r gjort &ouml;ppnar du den i <em><strong>F&ouml;rhandsvisning</strong></em>. I de allra flesta fall (det vill s&auml;ga, om du inte &auml;ndrat p&aring; eget bev&aring;g) &auml;r appen standardprogram f&ouml;r bildvisning, vilket inneb&auml;r att du endast beh&ouml;ver dubbelklicka p&aring; en bild f&ouml;r att &ouml;ppna det. Om du d&auml;remot &auml;ndrat till n&aring;got annat, exempelvis Photoshop, kan du h&ouml;gerklicka p&aring; bilden och v&auml;lja <em><strong>&Ouml;ppna med</strong></em>&nbsp;och d&auml;refter <em><strong>F&ouml;rhandsvisning</strong></em>.</p><p>D&aring; har du bilden framf&ouml;r dig och det &auml;r dags att byta storlek. Klicka p&aring; <em><strong>Verktyg</strong></em>&nbsp;i menyraden och v&auml;lj sedan <em><strong>Justera storlek</strong></em>. Det viktigaste h&auml;r &auml;r att se till att <em><strong>Skala proportionellt</strong></em>&nbsp;&auml;r kryssad. Nu kan du f&ouml;r&auml;ndra din bild efter parametrar som pixlar, procent, tum, centimeter, millimeter och punkter. V&auml;lj det som passar dig b&auml;st.</p></div>
<div class="indexContent">
<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">2</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder/sida/2/redigera-och-spara" title="Redigera och spara" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder/sida/1/oppna-en-bild-du-vill-redigera" title="Öppna en bild du vill redigera" class="active">Öppna en bild du vill redigera</a></li>
<li><a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder/sida/2/redigera-och-spara" title="Redigera och spara">Redigera och spara</a></li>
</ul>
</div></div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1038/1.193975/apple">Apple</a></span>
					<span class="tag"><a href="/2.1038/1.193975/mac+os">Mac Os</a></span>
					<span class="tag"><a href="/2.1038/1.193975/f%C3%B6rhandsvisning">Förhandsvisning</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			<figure><img src="//www.idg.se/polopoly_fs/1.664003.1480595746!image/imageTypeSelector/localImage/1761105785.jpg" alt="Andréas Göransson" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Andréas Göransson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('Andreas.goransson', 'idg.se', 'Andréas Göransson');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;t=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;text=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;title=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;title=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.673938/forhandsvisning-andra-storlek-bilder');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.673938');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;t=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;text=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;title=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.673938%2Fforhandsvisning-andra-storlek-bilder&amp;title=S%C3%A5+%C3%A4ndrar+du+storlek+p%C3%A5+bilder+med+F%C3%B6rhandsvisning"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.673938/forhandsvisning-andra-storlek-bilder');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.673938');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-25").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-24Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-24"] == "undefined") {gptadslots["skyskrapa-artikel-651110-24"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-24").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-24"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-24Wrapper").show();jQuery("#skyskrapa-artikel-651110-24").show();matchingslotIDs["skyskrapa-artikel-651110-24"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-24Wrapper").hide();jQuery("#skyskrapa-artikel-651110-24").hide();matchingslotIDs["skyskrapa-artikel-651110-24"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-21"] == "undefined") {gptadslots["insider-scroll-1-658971-21"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-21"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-21Wrapper").show();jQuery("#insider-scroll-1-658971-21").show();matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-21Wrapper").hide();jQuery("#insider-scroll-1-658971-21").hide();matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-22"] == "undefined") {gptadslots["insider-scroll-2-658972-22"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-22").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-22"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-22Wrapper").show();jQuery("#insider-scroll-2-658972-22").show();matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-22Wrapper").hide();jQuery("#insider-scroll-2-658972-22").hide();matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="indexContent">
							<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">2</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder/sida/2/redigera-och-spara" title="Redigera och spara" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder/sida/1/oppna-en-bild-du-vill-redigera" title="Öppna en bild du vill redigera" class="active">Öppna en bild du vill redigera</a></li>
<li><a href="/2.1038/1.673938/forhandsvisning-andra-storlek-bilder/sida/2/redigera-och-spara" title="Redigera och spara">Redigera och spara</a></li>
</ul></div>
					</div>
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-26"] == "undefined") {gptadslots["responsiv-ruta-664430-26"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-26"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-26"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-26Wrapper").show();jQuery("#responsiv-ruta-664430-26").show();matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > mac os x (generellt) > hårdvara > mjukvara > apple > mac os > förhandsvisning';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://macworld.idg.se/2.2469">iPhone </a><br />
<a href="http://macworld.idg.se/2.34813">iPad </a><br />
<a href="http://macworld.idg.se/2.24089">Apple TV </a><br />
<a href="http://macworld.idg.se/2.24083">Rykten</a><br />
<a href="http://macworld.idg.se/2.34867">Apple Watch</a><br />
<a href="http://macworld.idg.se/2.35547">Mac </a><br />
<a href="http://macworld.idg.se/2.24091">OS X </a><br />
<a href="http://macworld.idg.se/2.34692">IOS</a><br />
<a href="http://macworld.idg.se/2.33507">TV &amp; Podcast</a><br />
<a href="http://macworld.idg.se/2.34864">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="http://macworld.idg.se/rss/veckans+nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://macworld.idg.se/rss/nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="http://macworld.idg.se/rss/guider"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br />
<a href="http://macworld.idg.se/2.17066/1.88136">Redaktionen</a><br />
<a href="http://idgmedia.idg.se/2.26651">Annonsera</a><br />
<a href="http://macworld.idg.se/2.1038/1.89049">Tipsa oss</a><br />
<a href="http://m3.idg.se/2.1022/1.615625">Prenumerera p&aring; nyhetsbrev</a></p>
	</div></div>
	</div>
	<img src="//rwa.rampanel.com/ram/RAMtriever?9055|56|b2c2016&img=1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.673938";var author="1.664003";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.673938&amp;author=1.664003&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1484799296/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.600982.1429798653/1.607842.1464082746/1.635988.1455194043/1.637987.1443173417/1.653268.1458119857/1.653269.1484799356/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1474468264/1.669132.1478514950/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&multipage=1&availablepages=2&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/70806@TopRight?XE&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>