<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Gartner: Mac-försäljningen fortsätter att sjunka - MacWorld</title>
	<meta name="description" content="En nedåtgående spiral för hela branschen." />
	<meta name="keywords" content="gartner, apple, mac, Apple, Mac Mini, Mac Pro, Macbook, Macbook Air, Macbook Pro, Hårdvara, Macintosh, Teknik, MacWorld" />
	<link rel="canonical" href="http://macworld.idg.se/2.1038/1.667353/gartner-mac-forsaljningen-fortsatter-att-sjunka" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://macworld.idg.se/2.1038/1.667353/gartner-mac-forsaljningen-fortsatter-att-sjunka" />
		<meta property="twitter:url" content="http://macworld.idg.se/2.1038/1.667353/gartner-mac-forsaljningen-fortsatter-att-sjunka" />
	<meta property="og:title" content="Gartner: Mac-försäljningen fortsätter att sjunka" />
		<meta property="twitter:title" content="Gartner: Mac-försäljningen fortsätter att sjunka" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="En nedåtgående spiral för hela branschen." />
		<meta property="twitter:description" content="En nedåtgående spiral för hela branschen." />
	<meta property="og:site_name" content="MacWorld" />
	<meta property="twitter:site" content="@MacWorld_Sweden" />
	<meta property="fb:pages" content="155592224817" /><meta property="article:publisher" content="https://www.facebook.com/MacWorld.se" />
	<link rel="publisher" type="text/html"  title="MacWorld" href="https://plus.google.com/+macworldse" />
	<meta property="twitter:image" content="http://macworld.idg.se/polopoly_fs/1.667353.1476273160!topTeaserImage/imageTypeSelector/localImage/1556263118.jpg" />
		<meta property="og:image" content="http://macworld.idg.se/polopoly_fs/1.667353.1476273160!topTeaserImage/imageTypeSelector/localImage/1556263118.jpg" />
		<meta property="og:image:width" content="640" />
			<meta property="og:image:height" content="360" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="MacWorld" />
	<link rel="icon" sizes="192x192" href="//macworld.idg.se/polopoly_fs/2.1037.1482403863!homescreenIcon/imageTypeSelector/localImage/522133987.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//macworld.idg.se/polopoly_fs/2.1037.1482403863!homescreenIconPrecomposed/imageTypeSelector/localImage/504998107.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//macworld.idg.se/polopoly_fs/2.1037.1482403863!/mwfavicon3.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1445945347/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1445945404/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.584782.1456153467/1.584783.1479997328/1.584784.1478873672/1.584785.1480406408/1.657906.1482338585/1.653274.1464163581/1.584787.1481608459/1.609400.1445945628/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1476955724/1.664491.1481624210/1.665749.1479938885/1.586900.1482338784/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/allagrejertillforumet" type="application/rss+xml" title="allagrejertillforumet" />
		<link rel="alternate" href="/rss/allt+om+ipad" type="application/rss+xml" title="Allt om iPad" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/allt+om+iphone" type="application/rss+xml" title="Allt om iPhone" />
		<link rel="alternate" href="/rss/allt+om+leopard" type="application/rss+xml" title="Allt om Leopard" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/allt+om+ipod" type="application/rss+xml" title="Allt om iPod" />
		<link rel="alternate" href="/rss/rykten" type="application/rss+xml" title="Rykten" />
		<link rel="alternate" href="/rss/veckans+nyheter" type="application/rss+xml" title="Veckans nyheter" />
		<link rel="alternate" href="/rss/webbtv" type="application/rss+xml" title="webbtv" />
		<link rel="alternate" href="/rss/guider" type="application/rss+xml" title="Guider" />
		<script>
		var articleIdentifier = '1.667353';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Macworld.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka");googletag.pubads().setTargeting("categoryIds", ["2.1038"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "gartner,apple,mac,Hårdvara,Macintosh,Apple,Mac Mini,Mac Pro,Macbook,Macbook Air,Macbook Pro,mw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://macworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body >
<img src="//ai.idg.se/st01/1.667353/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<style>
.cdonJulkalenderWrapper{
  display: block; 
  margin: 10px auto 20px auto;
  text-align:center;
}
.cdonJulkalender{
   max-width: 980px;
   margin: auto;
   display: block;
}
.cdonJulkalender img{
   margin: auto;
}
.cdonJulkalender .cdonLg{
   display: none;
}
.cdonJulkalender .cdonSm{
   display: block;
}
@media (min-width: 770px){
.cdonJulkalender .cdonLg{
   display:block;
}
.cdonJulkalender .cdonSm{
   display: none;
}
}
</style>
<div class="cdonJulkalenderWrapper">
<a href="http://m3deals.se/jkalender16" class="cdonJulkalender" target="_blank">
  <img src="/polopoly_fs/1.671376.1481031193!imageManager/1314197510.jpg" class="cdonLg">
  <img src="/polopoly_fs/1.671377.1481031890!imageManager/434073596.jpg" class="cdonSm">
</a>
</div><style>
html.articlePageStandard #divHeaderContainer:before {
    top: 368px;
}
</style><div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-27Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-27" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1366px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-27"] == "undefined") {gptadslots["wallpaper-2x2-668140-27"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-27").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-27"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-27"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-27Wrapper").show();jQuery("#wallpaper-2x2-668140-27").show();matchingslotIDs["wallpaper-2x2-668140-27"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-27Wrapper").hide();jQuery("#wallpaper-2x2-668140-27").hide();matchingslotIDs["wallpaper-2x2-668140-27"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://macworld.idg.se/" class="pub-logo macworld-logo">MacWorld</a>
	<div class="follow-box">
		<span>27k följare</span>
		<a href="https://www.facebook.com/MacWorld.se" title="Följ MacWorld på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/+macworldse" title="Följ MacWorld på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/MacWorld_Sweden" title="Följ MacWorld på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://macworld.idg.se/2.2469" title="iphone" class="menu-item-a">iPhone<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 13:54</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672554/nytt-skal-forvandlar-iphone-7-plus-till-superkamera" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672554.1482411270!teaserImage/imageTypeSelector/localImage/3793745400.jpg" alt="linser" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672554.1482411270!teaserImage/imageTypeSelector/localImage/3793745400.jpg" alt="linser" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.672554/nytt-skal-forvandlar-iphone-7-plus-till-superkamera">Nytt skal förvandlar Iphone 7 Plus till superkamera</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672554/nytt-skal-forvandlar-iphone-7-plus-till-superkamera" class="teaserIntroLink">Ta bättre bilder med</a> nytt kameraskal.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 10:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672550/patentkriget-blossar-upp-igen--apple-blir-stamda-av-nokia" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672550.1482400722!teaserImage/imageTypeSelector/localImage/494159641.jpg" alt="nokia" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672550.1482400722!teaserImage/imageTypeSelector/localImage/494159641.jpg" alt="nokia" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.672550/patentkriget-blossar-upp-igen--apple-blir-stamda-av-nokia">Patentkriget blossar upp igen – Apple blir stämda av Nokia</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672550/patentkriget-blossar-upp-igen--apple-blir-stamda-av-nokia" class="teaserIntroLink">Nokia menar att Apple</a> gjort intrång sedan fem år tillbaka.</p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 09:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672534/nya-tecken-pa-samarbete-mellan-apple-och-energous" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672534.1482395876!teaserImage/imageTypeSelector/localImage/90532001.jpg" alt="Energous" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672534.1482395876!teaserImage/imageTypeSelector/localImage/90532001.jpg" alt="Energous" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.672534/nya-tecken-pa-samarbete-mellan-apple-och-energous">Nya tecken på samarbete mellan Apple och Energous</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672534/nya-tecken-pa-samarbete-mellan-apple-och-energous" class="teaserIntroLink">Energous utvecklar en teknik</a> för trådlös laddning på distans, och rykten pekar på att Apple kan ha ett samarbete på gång.</p>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 08:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.611613.1482395734!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Skippa pekskärmen – här är spelkontrollerna som ger konsolkänsla" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.611613.1482395734!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Skippa pekskärmen – här är spelkontrollerna som ger konsolkänsla" /></noscript></figure></a><span class="articleAuthor">Thord D. Hedengren</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla">Skippa peksk&auml;rmen: H&auml;r &auml;r b&auml;sta handkontrollerna till IOS och Apple TV</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla" class="teaserIntroLink">I App Store till</a> Apple TV finns mängder av bra spel, och med en rejäl handkontroll får vi också riktigt bra spelkänsla. Vi har testat spelkontroller till Apple TV. </p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.2469">Allt om Iphone</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34813" title="Ipad" class="menu-item-a">Ipad<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 10:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672550/patentkriget-blossar-upp-igen--apple-blir-stamda-av-nokia" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672550.1482400722!teaserImage/imageTypeSelector/localImage/494159641.jpg" alt="nokia" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672550.1482400722!teaserImage/imageTypeSelector/localImage/494159641.jpg" alt="nokia" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.672550/patentkriget-blossar-upp-igen--apple-blir-stamda-av-nokia">Patentkriget blossar upp igen – Apple blir stämda av Nokia</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672550/patentkriget-blossar-upp-igen--apple-blir-stamda-av-nokia" class="teaserIntroLink">Nokia menar att Apple</a> gjort intrång sedan fem år tillbaka.</p>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 08:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.611613.1482395734!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Skippa pekskärmen – här är spelkontrollerna som ger konsolkänsla" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.611613.1482395734!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Skippa pekskärmen – här är spelkontrollerna som ger konsolkänsla" /></noscript></figure></a><span class="articleAuthor">Thord D. Hedengren</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla">Skippa peksk&auml;rmen: H&auml;r &auml;r b&auml;sta handkontrollerna till IOS och Apple TV</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla" class="teaserIntroLink">I App Store till</a> Apple TV finns mängder av bra spel, och med en rejäl handkontroll får vi också riktigt bra spelkänsla. Vi har testat spelkontroller till Apple TV. </p>
	</div>
<div class="teaser teaserContainer spel macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 16:23</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672528/sa-manga-har-laddat-ner-super-mario-run-hittills" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672528.1482333825!teaserImage/imageTypeSelector/localImage/4103423874.png" alt="Super Mario Run" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672528.1482333825!teaserImage/imageTypeSelector/localImage/4103423874.png" alt="Super Mario Run" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory spel">
		SPEL</span>
<h3 class="normal"><span><a href="/2.1038/1.672528/sa-manga-har-laddat-ner-super-mario-run-hittills">Så många har laddat ner Super Mario Run hittills<br /></a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672528/sa-manga-har-laddat-ner-super-mario-run-hittills" class="teaserIntroLink">Stort intresse för Nintendos</a> senaste mobilspel.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 14:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.599997.1482325732!teaserImage/imageTypeSelector/localImage/874131986.jpg" alt="IOS 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.599997.1482325732!teaserImage/imageTypeSelector/localImage/874131986.jpg" alt="IOS 10" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios">Apple sätter stopp för nedgradering av IOS 10.2</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" class="teaserIntroLink">Har du uppdaterat din</a> Iphone, Ipad eller Ipod Touch finns det inte längre någon återvändo.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34813">Allt om Ipad</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24089" title="Apple TV" class="menu-item-a">Apple TV<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 08:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.611613.1482395734!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Skippa pekskärmen – här är spelkontrollerna som ger konsolkänsla" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.611613.1482395734!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Skippa pekskärmen – här är spelkontrollerna som ger konsolkänsla" /></noscript></figure></a><span class="articleAuthor">Thord D. Hedengren</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla">Skippa peksk&auml;rmen: H&auml;r &auml;r b&auml;sta handkontrollerna till IOS och Apple TV</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla" class="teaserIntroLink">I App Store till</a> Apple TV finns mängder av bra spel, och med en rejäl handkontroll får vi också riktigt bra spelkänsla. Vi har testat spelkontroller till Apple TV. </p>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 08:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672179/installera-time-capsule" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672179.1482249087!teaserImage/imageTypeSelector/localImage/4020824049.jpg" alt="time" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672179.1482249087!teaserImage/imageTypeSelector/localImage/4020824049.jpg" alt="time" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.672179/installera-time-capsule">Så här installerar du en ny Time Capsule på ditt nätverk</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672179/installera-time-capsule" class="teaserIntroLink">Har du köpt dig</a> en sprillans ny Time Capsule? Så här kommer du igång utan strul.</p>
	</div>
<div class="teaser teaserContainer spel macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-19 19:11</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.668459/minecraft-apple-tv" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668459.1482186477!teaserImage/imageTypeSelector/localImage/1786778487.jpg" alt="Minecraft" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668459.1482186477!teaserImage/imageTypeSelector/localImage/1786778487.jpg" alt="Minecraft" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory spel">
		SPEL</span>
<h3 class="normal"><span><a href="/2.1038/1.668459/minecraft-apple-tv">Nu släpps Minecraft för Apple TV</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.668459/minecraft-apple-tv" class="teaserIntroLink">Spela det svenska succéspelet</a> på din tv-apparat.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-19 10:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672320/skarmslackare-apple-tv" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672320.1482142664!teaserImage/imageTypeSelector/localImage/1841978860.jpg" alt="screen" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672320.1482142664!teaserImage/imageTypeSelector/localImage/1841978860.jpg" alt="screen" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1038/1.672320/skarmslackare-apple-tv">Apple snyggar till ditt vardagsrum – släpper 21 skärmsläckare till Apple TV</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672320/skarmslackare-apple-tv" class="teaserIntroLink">Bilder från världens alla</a> hörn.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24089">Allt om Apple TV</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24083" title="Rykten" class="menu-item-a">Rykten<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 09:05</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672534/nya-tecken-pa-samarbete-mellan-apple-och-energous" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672534.1482395876!teaserImage/imageTypeSelector/localImage/90532001.jpg" alt="Energous" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672534.1482395876!teaserImage/imageTypeSelector/localImage/90532001.jpg" alt="Energous" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.672534/nya-tecken-pa-samarbete-mellan-apple-och-energous">Nya tecken på samarbete mellan Apple och Energous</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672534/nya-tecken-pa-samarbete-mellan-apple-och-energous" class="teaserIntroLink">Energous utvecklar en teknik</a> för trådlös laddning på distans, och rykten pekar på att Apple kan ha ett samarbete på gång.</p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 12:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.657545/iphone-8" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.657545.1482319027!teaserImage/imageTypeSelector/localImage/3581660673.jpg" alt="Iphone 8 designskiss" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.657545.1482319027!teaserImage/imageTypeSelector/localImage/3581660673.jpg" alt="Iphone 8 designskiss" /></noscript></figure></a><span class="articleAuthors articleAuthors-4">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			<span class="articleAuthor">Andréas Göransson</span>
			</span>
	<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.657545/iphone-8">Nytt rykte pekar på riktig vråltoppmodell av Iphone 8</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.657545/iphone-8" class="teaserIntroLink">Ett nytt rykte påstår</a> att Apple designar tre nya Iphone-modeller som ska släppas 2017. Toppmodellen får en heltäckande amoledskärm och har kodnamnet Ferrari.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-09 15:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.671675/ny-processorfabrik-ska-mota-apples-krav" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671675.1481293068!teaserImage/imageTypeSelector/localImage/233053922.png" alt="A10 Fusion" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671675.1481293068!teaserImage/imageTypeSelector/localImage/233053922.png" alt="A10 Fusion" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.671675/ny-processorfabrik-ska-mota-apples-krav">Ny processorfabrik ska möta Apples krav</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.671675/ny-processorfabrik-ska-mota-apples-krav" class="teaserIntroLink">TSMC vill erbjuda högpresterande</a> processorer till framtida modeller av Iphone och Ipad.</p>
	</div>
<div class="teaser teaserContainer rykte macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-25 15:30</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.664901/uppgifter-nya-modeller-av-ipad-pa-gang" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.664901.1480086257!teaserImage/imageTypeSelector/localImage/2667417631.jpg" alt="Ipad Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.664901.1480086257!teaserImage/imageTypeSelector/localImage/2667417631.jpg" alt="Ipad Pro" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		RYKTE</span>
<h3 class="normal"><span><a href="/2.1038/1.664901/uppgifter-nya-modeller-av-ipad-pa-gang">Uppgifter: Nya modeller av Ipad på väg</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.664901/uppgifter-nya-modeller-av-ipad-pa-gang" class="teaserIntroLink">En av plattorna sägs</a> ha en skärm på 10,5 tum.<br /><br /></p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24083">Alla rykten</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24081" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 08:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.611613.1482395734!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Skippa pekskärmen – här är spelkontrollerna som ger konsolkänsla" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.611613.1482395734!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Skippa pekskärmen – här är spelkontrollerna som ger konsolkänsla" /></noscript></figure></a><span class="articleAuthor">Thord D. Hedengren</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla">Skippa peksk&auml;rmen: H&auml;r &auml;r b&auml;sta handkontrollerna till IOS och Apple TV</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla" class="teaserIntroLink">I App Store till</a> Apple TV finns mängder av bra spel, och med en rejäl handkontroll får vi också riktigt bra spelkänsla. Vi har testat spelkontroller till Apple TV. </p>
	</div>
<div class="teaser teaserContainerBorder lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-18 11:11</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.644119/alternativ-till-apples-appar-kalender-podcaster-anteckningar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.644119.1482058121!teaserImage/imageTypeSelector/localImage/2202656080.png" alt="Apple-appar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.644119.1482058121!teaserImage/imageTypeSelector/localImage/2202656080.png" alt="Apple-appar" /></noscript></figure></a><span class="articleAuthor">Erik Costoulas</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.644119/alternativ-till-apples-appar-kalender-podcaster-anteckningar">Se och lär, Apple – 8 appar som sopar banan med er</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.644119/alternativ-till-apples-appar-kalender-podcaster-anteckningar" class="teaserIntroLink">Apple kan sin hårdvara,</a> men mjukvaran når sällan upp till samma höjder. Här är ersättarna vi använder när Apples appar inte duger.</p>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-02 09:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.670744/test-pages-word-mac" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.670744.1480927034!teaserImage/imageTypeSelector/localImage/2277034205.jpg" alt="Pages vs Word" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.670744.1480927034!teaserImage/imageTypeSelector/localImage/2277034205.jpg" alt="Pages vs Word" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="/2.1038/1.670744/test-pages-word-mac">Duellen: Apple Pages mot Microsoft Word – vi utser vinnaren</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.670744/test-pages-word-mac" class="teaserIntroLink">Apples Pages är ordbehandlaren</a> som följer med Macen. Word är giganten många köper eller prenumererar på av gammal vana. Vilken är bäst för vanliga användare?</p>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-02 07:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.670116/test-numbers-4" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.670116.1480673271!teaserImage/imageTypeSelector/localImage/3784515002.jpg" alt="Numbers 4" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.670116.1480673271!teaserImage/imageTypeSelector/localImage/3784515002.jpg" alt="Numbers 4" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="/2.1038/1.670116/test-numbers-4">Numbers 4: Excel junior får äntligen samarbetsfunktion</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.670116/test-numbers-4" class="teaserIntroLink">Apple har uppdaterat Numbers</a> till version 4. Den största nyheten är stöd för samredigering i realtid – men hur bra är det egentligen?</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24081">Fler tester från Macworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34867" title="Apple Watch" class="menu-item-a">Apple Watch<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-20 20:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.647228.1482261576!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.647228.1482261576!teaserImage/imageTypeSelector/localImage/3203359462.jpg" alt="Mac OS Sierra + IOS 10" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner">Apple skickar ut nya betaversioner av sina operativsystem (igen)</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.647228/apple-skickar-ut-nya-betaversioner" class="teaserIntroLink">Apple fortsätter att finputsa</a> på IOS och Mac OS Sierra.</p>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-15 14:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.602390/iphone-7-ar-mest-googlade-prylen-2016" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.602390.1481874602!teaserImage/imageTypeSelector/localImage/2396782808.jpg" alt="Iphone 7" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.602390.1481874602!teaserImage/imageTypeSelector/localImage/2396782808.jpg" alt="Iphone 7" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="/2.1038/1.602390/iphone-7-ar-mest-googlade-prylen-2016">Gissa vilken som är den mest googlade prylen 2016</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.602390/iphone-7-ar-mest-googlade-prylen-2016" class="teaserIntroLink">Fyra av de tio</a> mest sökta prylarna på Google kommer från Apple.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-14 13:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672007/apple-drar-tillbaka-watch-os-311-kan-kvadda-klockan" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672007.1481715802!teaserImage/imageTypeSelector/localImage/663900590.jpg" alt="Misslyckad uppdatering av Watch OS 3.1.1" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672007.1481715802!teaserImage/imageTypeSelector/localImage/663900590.jpg" alt="Misslyckad uppdatering av Watch OS 3.1.1" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.672007/apple-drar-tillbaka-watch-os-311-kan-kvadda-klockan">Apple drar tillbaka Watch OS 3.1.1 – kan kvadda klockan</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672007/apple-drar-tillbaka-watch-os-311-kan-kvadda-klockan" class="teaserIntroLink">Den senaste uppdateringen av</a> Apple Watch, Watch OS 3.1.1, har återkallats av Apple efter rapporter om klockor som blivit oanvändbara efter uppdateringen.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-12 19:42</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.671815/skarp-version-av-apple-watch-os-311-slappt" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671815.1481614851!teaserImage/imageTypeSelector/localImage/2288632687.png" alt="Apple Watch" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671815.1481614851!teaserImage/imageTypeSelector/localImage/2288632687.png" alt="Apple Watch" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.671815/skarp-version-av-apple-watch-os-311-slappt">Skarp version av Apple Watch OS 3.1.1 släppt – här är nyheterna</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.671815/skarp-version-av-apple-watch-os-311-slappt" class="teaserIntroLink">Åtgärdar ett antal buggar.</a></p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34867">Allt om Apple Watch</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.35547" title="Mac" class="menu-item-a">Mac<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 13:34</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672510/bloomberg-interna-strider-bakom-macbook-pros-daliga-batteritid" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672510.1482320785!teaserImage/imageTypeSelector/localImage/1872322226.jpg" alt="Nya Macbook Pro på insidan" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672510.1482320785!teaserImage/imageTypeSelector/localImage/1872322226.jpg" alt="Nya Macbook Pro på insidan" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.672510/bloomberg-interna-strider-bakom-macbook-pros-daliga-batteritid">Bloomberg: Interna strider bakom Macbook Pros dåliga batteritid</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672510/bloomberg-interna-strider-bakom-macbook-pros-daliga-batteritid" class="teaserIntroLink">Bloomberg har talat med</a> personer på Apple som menar att konflikter mellan marknadsavdelningen och hårdvaruutvecklare har lett till kompromisser i Macar.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-20 19:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672457/apple-forlanger-rabatten-pa-tillbehor-for-nya-macbook-pro" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672457.1482260125!teaserImage/imageTypeSelector/localImage/1995194183.jpg" alt="LG Ultrafine 5K" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672457.1482260125!teaserImage/imageTypeSelector/localImage/1995194183.jpg" alt="LG Ultrafine 5K" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.672457/apple-forlanger-rabatten-pa-tillbehor-for-nya-macbook-pro">Apple förlänger rabatten på tillbehör för nya Macbook Pro</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672457/apple-forlanger-rabatten-pa-tillbehor-for-nya-macbook-pro" class="teaserIntroLink">Ska underlätta övergången till</a> usb-c och thunderbolt 3.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-17 10:19</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672243/apple-letar-fler-batteriutvecklare-i-nya-platsannonser" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672243.1481966383!teaserImage/imageTypeSelector/localImage/1692219765.jpg" alt="Batteritid" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672243.1481966383!teaserImage/imageTypeSelector/localImage/1692219765.jpg" alt="Batteritid" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.672243/apple-letar-fler-batteriutvecklare-i-nya-platsannonser">Apple letar fler batteriutvecklare i nya platsannonser</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672243/apple-letar-fler-batteriutvecklare-i-nya-platsannonser" class="teaserIntroLink">I veckan lade Apple</a> ut nya platsannonser för tjänster som rör batterier. En position har titeln ”battery algorithm analysis engineer”.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-15 13:18</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672118/battre-batteritid-med-mac-os-sierra-10122" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672118.1481804765!teaserImage/imageTypeSelector/localImage/3546253755.jpg" alt="Batteritid" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672118.1481804765!teaserImage/imageTypeSelector/localImage/3546253755.jpg" alt="Batteritid" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.672118/battre-batteritid-med-mac-os-sierra-10122">Bättre batteritid med Mac OS Sierra 10.12.2</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672118/battre-batteritid-med-mac-os-sierra-10122" class="teaserIntroLink">Apple tycks nu ha</a> fått bukt med de flesta problemen i nya Macbook Pro.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.35547">Allt om Mac</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.24091" title="Mac OS" class="menu-item-a">Mac OS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 15:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672590.1482418703!teaserImage/imageTypeSelector/localImage/3284663733.jpg" alt="Appar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672590.1482418703!teaserImage/imageTypeSelector/localImage/3284663733.jpg" alt="Appar" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta">Nu är julreorna på App Store igång – hundratals appar och spel prissänkta</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" class="teaserIntroLink">Som vanligt innan jul</a> har en lång rad utvecklare sänkt priserna på sina appar för att bättre slåss om kunderna under ledigheten.</p>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 07:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672180/flytta-sms-ny-iphone" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672180.1482336103!teaserImage/imageTypeSelector/localImage/738047679.jpg" alt="sms" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672180.1482336103!teaserImage/imageTypeSelector/localImage/738047679.jpg" alt="sms" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.672180/flytta-sms-ny-iphone">Så här för du över dina värdefulla sms från en Iphone till en annan</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672180/flytta-sms-ny-iphone" class="teaserIntroLink">Vi visar hur du</a> arkiverar det allra heligaste – konversationerna mellan dig och dina vänner.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 13:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672517/sa-far-du-touch-bar-att-dyka-upp-pa-din-ipad" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672517.1482326028!teaserImage/imageTypeSelector/localImage/3379825604.jpg" alt="Duet Display" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672517.1482326028!teaserImage/imageTypeSelector/localImage/3379825604.jpg" alt="Duet Display" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.672517/sa-far-du-touch-bar-att-dyka-upp-pa-din-ipad">Så får du Touch Bar att dyka upp på din Ipad</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672517/sa-far-du-touch-bar-att-dyka-upp-pa-din-ipad" class="teaserIntroLink">Den senaste versionen av</a> Duet Display fixar biffen.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 13:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.557744/apple-slapper-ny-airport-mjukvara-och-du-bor-uppdatera-snarast" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.557744.1482323507!teaserImage/imageTypeSelector/localImage/92726056.jpg" alt="Airport Express" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.557744.1482323507!teaserImage/imageTypeSelector/localImage/92726056.jpg" alt="Airport Express" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.557744/apple-slapper-ny-airport-mjukvara-och-du-bor-uppdatera-snarast">Apple släpper ny Airport-mjukvara (och du bör uppdatera snarast)</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.557744/apple-slapper-ny-airport-mjukvara-och-du-bor-uppdatera-snarast" class="teaserIntroLink">Har du någon av</a> Apples trådlösa routrar finns nu en viktig uppdatering att ladda ner.<br /></p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.24091">Allt om OS X</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://macworld.idg.se/2.34692" title="IOS" class="menu-item-a">IOS<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 15:58</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672590.1482418703!teaserImage/imageTypeSelector/localImage/3284663733.jpg" alt="Appar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672590.1482418703!teaserImage/imageTypeSelector/localImage/3284663733.jpg" alt="Appar" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta">Nu är julreorna på App Store igång – hundratals appar och spel prissänkta</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" class="teaserIntroLink">Som vanligt innan jul</a> har en lång rad utvecklare sänkt priserna på sina appar för att bättre slåss om kunderna under ledigheten.</p>
	</div>
<div class="teaser teaserContainer guide macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 07:55</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672180/flytta-sms-ny-iphone" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672180.1482336103!teaserImage/imageTypeSelector/localImage/738047679.jpg" alt="sms" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672180.1482336103!teaserImage/imageTypeSelector/localImage/738047679.jpg" alt="sms" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1038/1.672180/flytta-sms-ny-iphone">Så här för du över dina värdefulla sms från en Iphone till en annan</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672180/flytta-sms-ny-iphone" class="teaserIntroLink">Vi visar hur du</a> arkiverar det allra heligaste – konversationerna mellan dig och dina vänner.</p>
	</div>
<div class="teaser teaserContainer spel macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 16:23</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.672528/sa-manga-har-laddat-ner-super-mario-run-hittills" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672528.1482333825!teaserImage/imageTypeSelector/localImage/4103423874.png" alt="Super Mario Run" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672528.1482333825!teaserImage/imageTypeSelector/localImage/4103423874.png" alt="Super Mario Run" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory spel">
		SPEL</span>
<h3 class="normal"><span><a href="/2.1038/1.672528/sa-manga-har-laddat-ner-super-mario-run-hittills">Så många har laddat ner Super Mario Run hittills<br /></a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.672528/sa-manga-har-laddat-ner-super-mario-run-hittills" class="teaserIntroLink">Stort intresse för Nintendos</a> senaste mobilspel.<br /></p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 14:10</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.599997.1482325732!teaserImage/imageTypeSelector/localImage/874131986.jpg" alt="IOS 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.599997.1482325732!teaserImage/imageTypeSelector/localImage/874131986.jpg" alt="IOS 10" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios">Apple sätter stopp för nedgradering av IOS 10.2</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1038/1.599997/apple-satter-stopp-for-nedgradering-av-ios" class="teaserIntroLink">Har du uppdaterat din</a> Iphone, Ipad eller Ipod Touch finns det inte längre någon återvändo.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://macworld.idg.se/2.34692">Allt om IOS</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://mtorget.macworld.idg.se/?utm_source=MacWorld%20Menyn&utm_medium=Menyl%C3%A4nk&utm_campaign=Menyn%20p%C3%A5%20MacWorld" title="Köp & Sälj" class="menu-item-a">Köp & Sälj<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="http://forum.macworld.se" title="MacWorld forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 15:58</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" title="Som vanligt innan jul har en l&aring;ng rad utvecklare s&auml;nkt priserna p&aring;&nbsp;sina appar f&ouml;r att b&auml;ttre sl&aring;ss om kunderna under ledigheten." class="tooltip">Nu är julreorna på App Store igång – hundratals appar och spel prissänkta</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 14:07</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672563/facebook-jarvis" title="Jarvis har dessutom bra musiksmak." class="tooltip">Zuckerbergs hemassistent Jarvis är klar – och han låter som Morgan Freeman</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 13:57</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672558/playstation-vr-uppdateras-med-stod-for-youtube-klipp" title="Nu kan du nyttja din Playstation VR med 360-videos." class="tooltip">Playstation VR uppdateras med stöd för Youtube-klipp</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 13:54</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.672554/nytt-skal-forvandlar-iphone-7-plus-till-superkamera" title="Ta b&auml;ttre bilder med nytt kameraskal." class="tooltip">Nytt skal förvandlar Iphone 7 Plus till superkamera</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 13:05</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.672569/efter-copyswede-domen-nu-maste-politikerna-andra-lagen" title="&quot;Nu m&aring;ste politikerna &auml;ndra lagen om privatkopiering&quot;. Det skriver PC f&ouml;r Allas konsumentredakt&ouml;r Martin Appel efter dagens Copyswede-dom." class="tooltip">Efter Copyswede-domen: "Nu måste politikerna ändra lagen"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 11:00</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672552/lgs-nya-superprojektor-ar-galet-ljusstark-och-far-plats-i-en-handflata" title="Med 2000 lumens kommer alla bli n&ouml;jda." class="tooltip">LG:s nya superprojektor är galet ljusstark och får plats i en handflata</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 10:58</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.672550/patentkriget-blossar-upp-igen--apple-blir-stamda-av-nokia" title="Nokia menar att Apple gjort intr&aring;ng sedan fem &aring;r tillbaka." class="tooltip">Patentkriget blossar upp igen – Apple blir stämda av Nokia</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 10:09</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.672539/kan-det-har-vara-det-mest-extrema-sattet-att-ha-koll-pa-sina-airpods-ja-det-ar-det" title="En Twitter-anv&auml;ndare har hittat ett s&auml;tt att f&ouml;rvara sina Airpods. Men det kr&auml;ver en viss kroppsmodifiering." class="tooltip">Kan det här vara det mest extrema sättet att ha koll på sina Airpods? (Ja, det är det)</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 09:30</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672536/nexus-6p-batteri" title="Rapporter om pl&ouml;tslig batterid&ouml;d g&auml;ckar Google och Huawei." class="tooltip">Inte bara Iphone – nu verkar Nexus 6P-användare också ha drabbats av batteridöden</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 09:17</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.586768/har-ar-allt-du-behover-veta-om-windows-10" title="Du har v&auml;l inte missat att Windows har f&aring;tt m&aring;nga nya smarta funktioner. H&auml;r &auml;r 12 tips p&aring; saker som inte fanns n&auml;r Windows 10 lanserades." class="tooltip">Ge datorn en nystart: 12 smarta tips som trimmar Windows 10</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 09:05</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.672534/nya-tecken-pa-samarbete-mellan-apple-och-energous" title="Energous utvecklar en teknik f&ouml;r tr&aring;dl&ouml;s laddning p&aring;&nbsp;distans, och rykten pekar p&aring; att Apple kan ha ett samarbete p&aring;&nbsp;g&aring;ng." class="tooltip">Nya tecken på samarbete mellan Apple och Energous</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 09:03</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Percy Oropeza</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.672527/fler-rapporter-om-spyware-i-android-lurar-fran-kinesiska-tillverkare" title="S&auml;kerhetsfirma har hittat spionprogram i telefoner fr&aring;n &ouml;ver 40 tillverkare, de flesta baserade i Kina." class="tooltip">Fler rapporter om spionprogram i Android-lurar från kinesiska tillverkare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 08:39</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.671584/konvertera-filmer-freemake" title="G&aring;r inte filmen du ville titta p&aring; att spela upp, eller &auml;r den f&ouml;r stor f&ouml;r din telefon? Konvertera den!" class="tooltip">Konvertera filmerna så att du kan kolla i mobilen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 08:33</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Thord D. Hedengren</span>
					<span class="link"><a href="/2.1038/1.611613/4-gamepad-till-iphone-och-ipad-ger-ratt-spelkansla" title="I App Store till Apple TV finns m&auml;ngder av bra spel, och med en rej&auml;l handkontroll f&aring;r vi ocks&aring; riktigt bra spelk&auml;nsla. Vi har testat spelkontroller till Apple TV." class="tooltip">Skippa pekskärmen: Här är bästa handkontrollerna till IOS och Apple TV</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 07:55</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.672180/flytta-sms-ny-iphone" title="Vi visar hur du arkiverar det allra heligaste &ndash; konversationerna mellan dig och dina v&auml;nner." class="tooltip">Så här för du över dina värdefulla sms från en Iphone till en annan</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-588040-6Wrapper" style="display:none;"><div id="panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-6"] == "undefined") {gptadslots["panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-6"); googletag.pubads().refresh([gptadslots["panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-6Wrapper").show();jQuery("#panorama-588040-6").show();matchingslotIDs["panorama-588040-6"] = true;}, unmatch : function() {jQuery("#panorama-588040-6Wrapper").hide();jQuery("#panorama-588040-6").hide();matchingslotIDs["panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://macworld.idg.se/2.1038/1.667353/gartner-mac-forsaljningen-fortsatter-att-sjunka">
		<meta itemprop="headline" content="Gartner: Mac-f&ouml;rs&auml;ljningen forts&auml;tter att sjunka">
		<meta itemprop="datePublished" content="2016-10-12T12:50+0200">
		<meta itemprop="dateModified" content="2016-10-12T13:52+0200">
		<meta itemprop="description" content="En ned&aring;tg&aring;ende spiral f&ouml;r hela branschen.">
		<meta itemprop="articleBody" content="Analytiker p&aring; Gartner uppskattar att Apple plockade 7,2 procent av den totala PC-marknaden under andra kvartalet 2016. Detta inneb&auml;r ett tapp p&aring; 0,6 procentenheter d&aring; marknadsandelen tidigare legat p&aring; 7,8 procent. I rena s&auml;ljsiffror pratar vi 4,9 miljoner s&aring;lda Macar kontra tidigare 5,7 miljoner f&ouml;rra &aring;ret. Detta skriver Appleinsider.Vad nedg&aring;ngen beror p&aring; kan man endast spekulera i. En kvalificerad gissning &auml;r att konsumenter idag hellre k&ouml;per mer portabla prylar, s&aring; som Iphone och Ipad, &auml;n renodlade datorer.&quot;P&aring; v&auml;xande marknader &auml;r PC-penetrationen l&aring;g, men konsumenter &auml;r inte s&aring; sugna p&aring; att &auml;ga datorer. K&ouml;pare p&aring; v&auml;xande marknader anv&auml;nder prim&auml;rt telefoner eller phablets f&ouml;r sina datorbehov och de finner inte behovet av att &auml;ga en dator lika stort som p&aring; mogna marknader&quot;, s&auml;ger Gartners principal analyst Mikako Kitagawa.Apple &auml;r inte de enda som tappar i f&ouml;rs&auml;ljning. &Auml;ven p&aring; Windows-sidan ser traditionella datorer ut att tappa mark. Undantaget ser ut att vara HP och Lenovo som &ouml;kar marginellt.">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Andréas Göransson">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/1.667353.1476273160!teaserImage/imageTypeSelector/localImage/459459102.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/1.667353.1476273160!topTeaserImage/imageTypeSelector/localImage/1556263118.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="640">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="360">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="MacWorld">
	<meta itemprop="url" content="http://macworld.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://macworld.idg.se/polopoly_fs/2.1037.1482403863!shareImage/imageTypeSelector/localImage/2526667935.png">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="300">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="300">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="mw"
	data-article-tags="gartner, apple, mac"
	data-article-bluekai-id="21428"
	data-article-ga-url="/2.1038/1.667353/gartner-mac-forsaljningen-fortsatter-att-sjunka"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://macworld.idg.se/2.1038/1.667353/gartner-mac-forsaljningen-fortsatter-att-sjunka";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				<figure><img src="//www.idg.se/polopoly_fs/1.664003.1480595746!image/imageTypeSelector/localImage/1761105785.jpg" alt="Andréas Göransson" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('Andreas.goransson', 'idg.se', 'Andréas Göransson');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Andréas Göransson</h6>
			</div>
	</div>
<h1>Gartner: Mac-försäljningen fortsätter att sjunka</h1>
			<span class="articleDate">2016-10-12 12:50</span>
		<p class="articleTeaser">
			En nedåtgående spiral för hela branschen.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;t=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;text=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;title=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;title=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.667353/gartner-mac-forsaljningen-fortsatter-att-sjunka');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.667353');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">	
			<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").show();jQuery("#modul-artikel---468x240-588924-14").show();matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").hide();jQuery("#modul-artikel---468x240-588924-14").hide();matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody small">
				<div class="articleBodyText">
		<p>Analytiker p&aring; Gartner uppskattar att Apple plockade 7,2 procent av den totala PC-marknaden under andra kvartalet 2016. Detta inneb&auml;r ett tapp p&aring; 0,6 procentenheter d&aring; marknadsandelen tidigare legat p&aring; 7,8 procent. I rena s&auml;ljsiffror pratar vi 4,9 miljoner s&aring;lda Macar kontra tidigare 5,7 miljoner f&ouml;rra &aring;ret. Detta skriver <a href="http://appleinsider.com/articles/16/10/11/apple-mac-shipments-slide-13-in-q3-amid-pc-market-slowdown">Appleinsider</a>.</p><p>Vad nedg&aring;ngen beror p&aring; kan man endast spekulera i. En kvalificerad gissning &auml;r att konsumenter idag hellre k&ouml;per mer portabla prylar, s&aring; som Iphone och Ipad, &auml;n renodlade datorer.</p></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-19"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-19"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-19").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-19").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>&rdquo;P&aring; v&auml;xande marknader &auml;r PC-penetrationen l&aring;g, men konsumenter &auml;r inte s&aring; sugna p&aring; att &auml;ga datorer. K&ouml;pare p&aring; v&auml;xande marknader anv&auml;nder prim&auml;rt telefoner eller phablets f&ouml;r sina datorbehov och de finner inte behovet av att &auml;ga en dator lika stort som p&aring; mogna marknader&rdquo;, s&auml;ger Gartners principal analyst Mikako Kitagawa.</p><p>Apple &auml;r inte de enda som tappar i f&ouml;rs&auml;ljning. &Auml;ven p&aring; Windows-sidan ser traditionella datorer ut att tappa mark. Undantaget ser ut att vara HP och Lenovo som &ouml;kar marginellt.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1038/1.193975/gartner">Gartner</a></span>
					<span class="tag"><a href="/2.1038/1.193975/apple">Apple</a></span>
					<span class="tag"><a href="/2.1038/1.193975/mac">Mac</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			<figure><img src="//www.idg.se/polopoly_fs/1.664003.1480595746!image/imageTypeSelector/localImage/1761105785.jpg" alt="Andréas Göransson" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Andréas Göransson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('Andreas.goransson', 'idg.se', 'Andréas Göransson');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;t=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;text=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;title=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;title=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.667353/gartner-mac-forsaljningen-fortsatter-att-sjunka');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.667353');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;t=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;text=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;title=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmacworld.idg.se%2F2.1038%2F1.667353%2Fgartner-mac-forsaljningen-fortsatter-att-sjunka&amp;title=Gartner%3A+Mac-f%C3%B6rs%C3%A4ljningen+forts%C3%A4tter+att+sjunka"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://macworld.idg.se/2.1038/1.667353/gartner-mac-forsaljningen-fortsatter-att-sjunka');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88428?contentId=1.667353');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-25").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-24Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-24"] == "undefined") {gptadslots["skyskrapa-artikel-651110-24"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-24").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-24"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-24Wrapper").show();jQuery("#skyskrapa-artikel-651110-24").show();matchingslotIDs["skyskrapa-artikel-651110-24"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-24Wrapper").hide();jQuery("#skyskrapa-artikel-651110-24").hide();matchingslotIDs["skyskrapa-artikel-651110-24"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-21"] == "undefined") {gptadslots["insider-scroll-1-658971-21"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-21"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-21Wrapper").show();jQuery("#insider-scroll-1-658971-21").show();matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-21Wrapper").hide();jQuery("#insider-scroll-1-658971-21").hide();matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-22"] == "undefined") {gptadslots["insider-scroll-2-658972-22"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-22").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-22"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-22Wrapper").show();jQuery("#insider-scroll-2-658972-22").show();matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-22Wrapper").hide();jQuery("#insider-scroll-2-658972-22").hide();matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
				
					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 15:58</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" title="Som vanligt innan jul har en l&aring;ng rad utvecklare s&auml;nkt priserna p&aring;&nbsp;sina appar f&ouml;r att b&auml;ttre sl&aring;ss om kunderna under ledigheten." class="tooltip">Nu är julreorna på App Store igång – hundratals appar och spel prissänkta</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 14:07</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672563/facebook-jarvis" title="Jarvis har dessutom bra musiksmak." class="tooltip">Zuckerbergs hemassistent Jarvis är klar – och han låter som Morgan Freeman</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 13:57</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672558/playstation-vr-uppdateras-med-stod-for-youtube-klipp" title="Nu kan du nyttja din Playstation VR med 360-videos." class="tooltip">Playstation VR uppdateras med stöd för Youtube-klipp</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 13:54</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1038/1.672554/nytt-skal-forvandlar-iphone-7-plus-till-superkamera" title="Ta b&auml;ttre bilder med nytt kameraskal." class="tooltip">Nytt skal förvandlar Iphone 7 Plus till superkamera</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 13:05</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.672569/efter-copyswede-domen-nu-maste-politikerna-andra-lagen" title="&quot;Nu m&aring;ste politikerna &auml;ndra lagen om privatkopiering&quot;. Det skriver PC f&ouml;r Allas konsumentredakt&ouml;r Martin Appel efter dagens Copyswede-dom." class="tooltip">Efter Copyswede-domen: "Nu måste politikerna ändra lagen"</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-26"] == "undefined") {gptadslots["responsiv-ruta-664430-26"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-26"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-26"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-26Wrapper").show();jQuery("#responsiv-ruta-664430-26").show();matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-53c3ece0b4d8f"></div></div>
		</div>
	<script>var strArticlePublication = 'mw'; var strArticleRCTags = 'MacWorld > teknik > apple > mac mini > mac pro > macbook > macbook air > macbook pro > macintosh > hårdvara > gartner > apple > mac';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
	</div>
</div></div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://macworld.idg.se/2.2469">iPhone </a><br />
<a href="http://macworld.idg.se/2.34813">iPad </a><br />
<a href="http://macworld.idg.se/2.24089">Apple TV </a><br />
<a href="http://macworld.idg.se/2.24083">Rykten</a><br />
<a href="http://macworld.idg.se/2.34867">Apple Watch</a><br />
<a href="http://macworld.idg.se/2.35547">Mac </a><br />
<a href="http://macworld.idg.se/2.24091">OS X </a><br />
<a href="http://macworld.idg.se/2.34692">IOS</a><br />
<a href="http://macworld.idg.se/2.33507">TV &amp; Podcast</a><br />
<a href="http://macworld.idg.se/2.34864">Apple</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/MacWorld.se/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/MacWorld_Sweden/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />
<a href="http://macworld.idg.se/rss/veckans+nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://macworld.idg.se/rss/nyheter"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste Nyheterna</a><br />
<a href="http://macworld.idg.se/rss/guider"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="https://itunes.apple.com/se/app/macworld-nyheter/id340387490?mt=8" target="_blank">MacWorlds nyhetsapp till iPhone</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		Webbredakt&ouml;r: <a href="mailto:anders.wollner@idg.se">Anders Wollner</a><br />
Chefredakt&ouml;r &amp; ansvarig utgivare:<br />
<a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br />
<a href="http://macworld.idg.se/2.17066/1.88136">Redaktionen</a><br />
<a href="http://idgmedia.idg.se/2.26651">Annonsera</a><br />
<a href="http://macworld.idg.se/2.1038/1.89049">Tipsa oss</a><br />
<a href="http://m3.idg.se/2.1022/1.615625">Prenumerera p&aring; nyhetsbrev</a></p>
	</div></div>
	</div>
	<img src="http://rwa.rampanel.com/ram/RAMtriever?9055|56|b2c2016&img=1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.mw.publication/2.1038";var content="1.667353";var author="1.664003";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.mw.publication/2.1038&amp;a=1.667353&amp;author=1.664003&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//macworld.idg.se" 
			data-pagination-next-article-url="//macworld.idg.se/2.1038/1.672534/nya-tecken-pa-samarbete-mellan-apple-och-energous"
			data-pagination-next-article-title="Nya tecken p&amp;aring; samarbete mellan Apple och Energous">
			<a href="//macworld.idg.se/2.1038/1.667353/gartner-mac-forsaljningen-fortsatter-att-sjunka" data-article-url="//macworld.idg.se/1.667353?m=scrollitem&amp;extraPublContents=1" data-article-id="1.667353" data-article-title="Gartner: Mac-f&amp;ouml;rs&amp;auml;ljningen forts&amp;auml;tter att sjunka" class="scrollIndex-1">page 1</a>
					<a href="//macworld.idg.se/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" data-article-url="//macworld.idg.se/1.672590?m=scrollitem&amp;extraPublContents=2,3" data-article-id="1.672590" data-article-title="Nu &amp;auml;r julreorna p&amp;aring; App Store ig&amp;aring;ng &amp;ndash; hundratals appar och spel priss&amp;auml;nkta" class="nextItem scrollIndex-2">page 2</a>
					<a href="//macworld.idg.se/2.1038/1.672554/nytt-skal-forvandlar-iphone-7-plus-till-superkamera" data-article-url="//macworld.idg.se/1.672554?m=scrollitem&amp;extraPublContents=1" data-article-id="1.672554" data-article-title="Nytt skal f&amp;ouml;rvandlar Iphone 7 Plus till superkamera" class="scrollIndex-3">page 3</a>
					<a href="//macworld.idg.se/2.1038/1.672550/patentkriget-blossar-upp-igen--apple-blir-stamda-av-nokia" data-article-url="//macworld.idg.se/1.672550?m=scrollitem&amp;extraPublContents=2,3" data-article-id="1.672550" data-article-title="Patentkriget blossar upp igen &amp;ndash; Apple blir st&amp;auml;mda av Nokia" class="scrollIndex-4">page 4</a>
					<a href="//macworld.idg.se/2.1038/1.672539/kan-det-har-vara-det-mest-extrema-sattet-att-ha-koll-pa-sina-airpods-ja-det-ar-det" data-article-url="//macworld.idg.se/1.672539?m=scrollitem&amp;extraPublContents=1,2" data-article-id="1.672539" data-article-title="Kan det h&amp;auml;r vara det mest extrema s&amp;auml;ttet att ha koll p&amp;aring; sina Airpods? (Ja, det &amp;auml;r det)" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'mw';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1461146782/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.600982.1429798653/1.607842.1464082746/1.635988.1455194043/1.637987.1443173417/1.653268.1458119857/1.653269.1482316011/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1474468264/1.669132.1478514950/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout("1800000");
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu" style="display:none;"></div>
<img src="http://sifomedia.idg.se/1/idg/83508@TopRight?XE&amp;Sajt=idg&amp;Sektion=mw&amp;Undersektion1=Artiklar_mw&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Typ=ssl-img&XE" style="display:none;" />
</body>
</html>